Focus ruckelt nur noch...

Auch Ford hatte Erdgasfahrzeuge im Angebot. Löchern Sie Ihren Ford-Händler!

Moderatoren: MiniDisc, SiggyV70, sparbrötchen

Benutzeravatar
rundy
Beiträge: 63
Registriert: 08.07.2013 10:04

Focus ruckelt nur noch...

Beitrag von rundy » 16.12.2013 11:06

Hallo liebe Community Mitglieder,

nachdem mich mein Ford Focus CNG (2008) immer mehr das Gefühl gibt mit ihm stimmt was nicht ...Er ruckelt im Erdgasbetrieb (teilweise nur noch mit Benzin fahrbar), brauch viel Öl (1,5l pro 1000km) und viel Erdgas bei max 140 km/h (ca. 7Kg) und geh beim Umschalten teilweise aus...suche ich nach einer kompetenten Werkstatt im Raum Dresden, die das Problem lösen kann, als letzte Möglichkeit würde ich dann die CNG Technik in Bad Kreuznach in Betracht ziehen. Das ist von Dresden leider nicht der nächste Weg. Ich hoffe ihr könnt mir helfen, da ich eigentlich an meinem Focus hänge :D

Benutzeravatar
Bassmann
Site Admin
Beiträge: 29066
Registriert: 24.04.2006 20:25
Wohnort: Zu hause.
Kontaktdaten:

Beitrag von Bassmann » 16.12.2013 11:31

Hallo!

Du kannst zB durch den Schrauber Deines Vertrauens (muss keine Erdgaslizenz haben)
1. neue MOTORCRAFT-Zündkerzen verbauen lassen
2. bei der Gelegenheit eine Kompressionsprüfung machen lassen.
3. generell die Zündanlage auf Verschleiß prüfen lassen.

Danach berichte bitte.

MfG Bassmann
17 Zylinder, 4,85 Liter Hubraum, aber verteilt auf 2 Autos und 3 Motorräder:
Golf4 Kombi 1.6l autom. mit CNG-Nachrüstung, ca. 10€/100km
Polo4 9N3 united 1.4l 5-Gang mit CNG-Nachrüstung, ca. 8€/100km
(jeweils incl. Luxusbrühe)
Motorräder: 644ccm Suzuki Freewind (Eintopf), 600ccm Yamaha Fazer 35kW, 600ccm Yamaha Fazer ABS 72kW
Wenn ein einziger Baum umfällt, macht das mehr Lärm, als wenn ein ganzer Wald wächst.

Benutzeravatar
rundy
Beiträge: 63
Registriert: 08.07.2013 10:04

Beitrag von rundy » 16.12.2013 11:38


Benutzeravatar
Bassmann
Site Admin
Beiträge: 29066
Registriert: 24.04.2006 20:25
Wohnort: Zu hause.
Kontaktdaten:

Beitrag von Bassmann » 16.12.2013 11:53

17 Zylinder, 4,85 Liter Hubraum, aber verteilt auf 2 Autos und 3 Motorräder:
Golf4 Kombi 1.6l autom. mit CNG-Nachrüstung, ca. 10€/100km
Polo4 9N3 united 1.4l 5-Gang mit CNG-Nachrüstung, ca. 8€/100km
(jeweils incl. Luxusbrühe)
Motorräder: 644ccm Suzuki Freewind (Eintopf), 600ccm Yamaha Fazer 35kW, 600ccm Yamaha Fazer ABS 72kW
Wenn ein einziger Baum umfällt, macht das mehr Lärm, als wenn ein ganzer Wald wächst.

Benutzeravatar
Ehrentraut
Beiträge: 386
Registriert: 29.06.2005 12:18
Wohnort: 33142 Büren
Kontaktdaten:

Ruckeln

Beitrag von Ehrentraut » 16.12.2013 12:56

Hallo,

bevor ich bei meinem Ford Focus CNG, 2007er die Zündkerzen bei ca 50 Tkm getauscht habe, durch NGK-Kerzen, waren die ganz normalen Zündkerzen verbaut, die auch der Benziner hat. Es wurde auch kein Kontaktabstand reduziert,
der Wagen lief hiermit einwandfrei.
Wie läuft der Wagen denn auf Benzin?
Was steht im Fehlerspeicher?
Die Einzelzündspulen sind i.A. recht robust, es sind keine Hochvoltleitungen vorhanden.
Der Ölverbrauch ist schon bemerkenswert hoch...
Welche Laufleistung hat der Wagen denn?
Meiner hat jetzt 80 Tkm runter, Ölverbrauch ca 0.5-0.7 L auf 30 Tkm.


Gruß

Peter

Benutzeravatar
Bassmann
Site Admin
Beiträge: 29066
Registriert: 24.04.2006 20:25
Wohnort: Zu hause.
Kontaktdaten:

Beitrag von Bassmann » 16.12.2013 13:04

Jou, mir ging es auch mehr um die Kompressionsdruckmessung als um neue Kerzen. Aber wenn man die eh schon rausschraubt...

MfG Bassmann
17 Zylinder, 4,85 Liter Hubraum, aber verteilt auf 2 Autos und 3 Motorräder:
Golf4 Kombi 1.6l autom. mit CNG-Nachrüstung, ca. 10€/100km
Polo4 9N3 united 1.4l 5-Gang mit CNG-Nachrüstung, ca. 8€/100km
(jeweils incl. Luxusbrühe)
Motorräder: 644ccm Suzuki Freewind (Eintopf), 600ccm Yamaha Fazer 35kW, 600ccm Yamaha Fazer ABS 72kW
Wenn ein einziger Baum umfällt, macht das mehr Lärm, als wenn ein ganzer Wald wächst.

Benutzeravatar
Ehrentraut
Beiträge: 386
Registriert: 29.06.2005 12:18
Wohnort: 33142 Büren
Kontaktdaten:

Ruckeln

Beitrag von Ehrentraut » 16.12.2013 21:39

Hallo,

ich sehe gerade, der Wagen ist ja gerade erst eingefahren,
mit knapp 100 Tkm, natürlich weiß ich nicht, wie der Vorbesitzer die ersten 85 Tkm
gefahren ist... und wann das Ventilspiel das letzte Mal überprüft worden ist.
Falls die Kompressionsprüfung eine ungleichmäßige Kompression ergibt,
dann kann es entweder an den Ventilen liegen (dichten nicht mehr ab, weil sich die Ventilsitze eingeschlagen haben und nun kein Spiel mehr zur Nockenwelle haben),
oder aber an den Kolbenringen, bzw. an den Zylinderwänden, vielleicht ist der Wagen mal mit zuwenig Öl gelaufen und es hat die Zylinderwände beschädigt,
das würde ggf auch den Ölverbrauch erklären.
Weiterfahren würde ich mit dem Wagen in dem Zustand nicht...
das wäre zu schade...

Gruß

Peter

Benutzeravatar
rundy
Beiträge: 63
Registriert: 08.07.2013 10:04

Beitrag von rundy » 16.12.2013 23:10

Also der Focus hat jetzt ca. 97tkm weg. Ich bin der dritte Besitzer. Davor wurde er 10tkm (von 75-85tkm) von einer älteren Dame bewegt, welche aber nie Öl nachgefühlt hatte. Nach dem Kauf viel mir auf das kein Öl drin war (oder so gut wie keins). Die Vorbesitzerin musste auch schon mal den Kat wechseln, ich hab ihn ja auch schon mal bei 92tkm gewechselt.

Freundliche Grüße
rundy

Benutzeravatar
Bassmann
Site Admin
Beiträge: 29066
Registriert: 24.04.2006 20:25
Wohnort: Zu hause.
Kontaktdaten:

Beitrag von Bassmann » 16.12.2013 23:38

Mit wenig Öl gefahren, also Öl heiß, wenig Wärmeabfuhr...
Schon dritter Kat bei 92Mm...

Für mich heißt das, dass die Einstellung der Gasanlage falsch ist, oder dass zB die Dichtungen des Abgaskrümmers undicht sind: Es kommt zu dem Abgas nochmal extra Sauerstoff dazu, und das sorgt dann per Nachverbrennung für Temperaturen, die auch den dritten Kat killen werden.

Ohne zu prüfen, ob da sämtliche Flansche dicht sind, wirst Du das Problem nicht los.

MfG Bassmann
17 Zylinder, 4,85 Liter Hubraum, aber verteilt auf 2 Autos und 3 Motorräder:
Golf4 Kombi 1.6l autom. mit CNG-Nachrüstung, ca. 10€/100km
Polo4 9N3 united 1.4l 5-Gang mit CNG-Nachrüstung, ca. 8€/100km
(jeweils incl. Luxusbrühe)
Motorräder: 644ccm Suzuki Freewind (Eintopf), 600ccm Yamaha Fazer 35kW, 600ccm Yamaha Fazer ABS 72kW
Wenn ein einziger Baum umfällt, macht das mehr Lärm, als wenn ein ganzer Wald wächst.

Benutzeravatar
rundy
Beiträge: 63
Registriert: 08.07.2013 10:04

Beitrag von rundy » 17.12.2013 09:41

Theoretisch müsste die Werkstatt doch eigentlich nach den Dichtungen geschaut haben...ich habe auch schon die Vermutung das es in den Bereich Motorsteuerung gehen kann.

Benutzeravatar
rundy
Beiträge: 63
Registriert: 08.07.2013 10:04

Beitrag von rundy » 17.12.2013 22:23

So...also laut Werkstatt ist der Ölverbrauch viel zu hoch (bei dem Motor normal <0,1l pro 100km) und überschreitet die Grenze von 1l/1000km, welche von Ford gesetzt wurde. Als erstes würden die am Montag einen Kompressionstest, wie hier schon im Forum geschrieben machen. ;-) Wenn der Motor zu wenig Kompression hat, könnte es sein das sie ihn komplett austauschen müssen.
Auch der kaputte Kat lässt sich auf den erhöhten Ölverbrauch schließen.
Das ruckeln könnte auch durch die Einstellung der Gasanlage verursacht sein, da die Zündkerzen bei 85tkm erst gewechselt wurden.
Also am Montag weiß ich dann mehr... :confused:

Freundliche Grüße
rundy

Benutzeravatar
dridders
Beiträge: 6207
Registriert: 17.11.2005 17:53
Wohnort: Weidenbach

Beitrag von dridders » 18.12.2013 09:27

Karre abstellen ueber Nacht, Kerzen raus, Brennraeume begutachten. Schwimmt in einem oder mehreren Zylindern das Oel sind vermutlich die Ventilschaftdichtungen gar. Oel und Kuehlwasser pruefen, ob sich Rueckstaende des jeweils anderen drin finden, dann ggf. Kopfdichtung. Bei laufendem Motor Oeleinfuelldeckel abschrauben und schauen ob er da kraeftig Luft (=Abgas) raus drueckt, dann Kolbenringe. Das sollte sich dann auch im Kompressions- und vor allem im Druckverlusttest abzeichnen.

Benutzeravatar
rundy
Beiträge: 63
Registriert: 08.07.2013 10:04

Beitrag von rundy » 18.12.2013 12:17

Ok also es ist weder Kühlwasser im Öl, noch Öl im Kühlwasser :-) . Muss der Motor für die Überprüfung der Kolbenringe warm laufen?

Benutzeravatar
dridders
Beiträge: 6207
Registriert: 17.11.2005 17:53
Wohnort: Weidenbach

Beitrag von dridders » 18.12.2013 12:35

Damit er den Verbrauch hat duerften die Ringe auch im warmen Zustand nicht mehr abdichten, insofern am besten warm pruefen.

Benutzeravatar
rundy
Beiträge: 63
Registriert: 08.07.2013 10:04

Beitrag von rundy » 18.12.2013 13:09

Ok dann fahr ich nachher mal einkaufen und guck danach, zum nachfüllen nehme ich immer das Kaufland Öl (5W-30 LA) falls das von Bedeutung ist... :confused:

Antworten