Seite 3 von 5

Verfasst: 09.01.2012 20:46
von sunny
Hallo Oettel,

habe eine Mail an CNG Technik geschickt und auch die meinen, sie können sich das nicht vorstellen. Fakt ist, da wo er sein sollte, war er nicht.
Ich kann Nicht mal eben nach Bad Kreuznach fahren, das sind 750km eine Strecke, dafür muss ich extra Urlaub nehmen und dass nur um ein Auto in die richtigen Hände zu geben! Ich habe schon viel positives über die CNG Technik gehört, aber noch scheue ich mich (noch) vor dieser Entfernung.
VW macht auch nur VW und kein Ford.

Jetzt kommt auch noch etwas im Benzinbetrieb dazu.

seit ein paar Tagen nimmt er im Benzinbetrieb bei kaltem Motor kein Gas an und ruckelt wie ein alter Esel, ist der Motor warm, läuft er einwandfrei. Das Problem hab ich nur, wenn ich schnell beschleunigen muss (So wie auf Arbeit - liegt dierekt an einer Ortsumgehung, da muss ich nach 500m bis auf 70 KM/H beschleunigen)
Zuhause in der Stadt ist davon morgens nichts zu merken. Da muss ich nicht stark und schnell beschleunigen und alles läuft prima.

Was resultiert nun woraus? Vielleicht besteht ja auch ein Defekt, der sich beim Gasbetrieb schneller herausstellt, weil er eben einfach empfindlicher auf Störungen reagiert, als der Benzinbetrieb.

:?: :?: :?: Fragen über Fragen.

Ich werde erstmal dieses Kaltstartverhalten im Benzinbetreib prüfen lassen.

Das ist die Frage!

Verfasst: 10.01.2012 18:35
von Gövi
:cool:
Nabend!
Also wenn der Fehler auch im Benzinbetrieb
auftaucht, dann würde ich mal den Kühlmittelfühler
Prüfen oder, wenn dieser noch der erste ist
einfach tauschen.
MfG Gövi

Verfasst: 10.01.2012 20:15
von sunny
Wenn ich nicht so geizig wär :confused: , würd ich ja sagen sucht so lange, bis ihr was findet, aber ich muss meine Brötchen hart verdienen und dafür ist mir die Kohle echt zu schade.
Morgen mach ich erstmal einen Termin in einer Fordwerkstatt und lass die Mucken im Benzinbetrieb beheben, ich tippe auch auf einen Temperaturfühler der da nicht richtig funtioniert, und wer weiß, vielleicht ergibt ja eins das andere und die Lösung für den Gasbetrieb kommt von alleine.

Die Hoffnung stirbt zuletzt. :cng:

Genau!

Verfasst: 11.01.2012 20:03
von Gövi
:cool:
Nabend!
Würde mich nicht wundern, Gas ist eben
um einiges empfindlicher.
MfG

Zwischenbericht

Verfasst: 12.01.2012 18:44
von sunny
Tja, wie soll´s auch anders sein. Auto abgegeben, Auftrag erteilt und nun kommt was kommen musste - der Vorführeffeckt! Nix mucken, nix ruckeln...

Ich hatte es schon geahnt. Heute früh hatten wir 10 Grad und da scheint das Problem nicht aufzutreten. Also warten bis morgen früh. :cry:

Verfasst: 17.01.2012 20:52
von sunny
:twisted: Wieder nix gefunden :twisted:

Ich beiss hier gleich die Lampe ab!

Nun hat Ford nichts im Benzinbetrieb finden können, hat noch ein Softwareupdate gemacht und das wars. Hat auch nur 46 Euro gekostet, na immerhin was.

Und nun gehts wieder los mit dem Ruckeln und seit heute geht er dann im Leerlauf auch wieder aus :cry:

Ich resigniere fürs erste. Bleib aber in Kontakt mit CNG Technik Bad Kreuznach.

Wieder was neues

Verfasst: 05.02.2012 22:08
von sunny
Nach dem dritten Werkstattbesuch konnte wieder nichts im Benzinbetrieb gefunden werden :twisted: Also nix mehr Werkstatt, ich lass das jetzt.

Das Auto hat jetzt ne Woche gestanden, habe ihn Freitag abgeholt, war Gas tanken und bin heute ca. 20 km gefahren. Gas schaltete sich nicht ein. Auf der Rücktour sprang es nach 2 km an und ging dann innerhalb der 20 km wieder aus. Wann ist mir nicht aufgefallen, habe es erst kurz vor zu Hause bemerkt, das die Lampe rot leuchtete. Außentemperatur heute -9° C.

Wo oder Was klemmt denn nun schon wieder??? :cry:

Verfasst: 10.02.2012 18:36
von sunny
Hallo Leuz!

Seit ich dem Tipp von Oettel gefolgt bin gibts Besserung. Batterieklemme nachgezogen und seit dem (Mittwoch) geht er nicht mehr aus und das Ruckeln ist nur noch bei starkem Beschleunigen.

Und nun eine Bitte an euch. Ich brauche mal ein Foto vom Erdgasfilter und zwar dort wo er sitzen muss von einem C-Max Fahrer. Damit ich mal weiß wie das aussehen muss. Im Internet habe ich nichts dazu gefunden und ne Erdgaswerkstatt gibts ja hier weit und breit nicht.

Danke im Voraus! So und jetzt :prost:

Verfasst: 11.02.2012 00:07
von dridders
Da hat CNG-Technik wohl verschiedene Varianten verbaut. Wer ihn aber nicht ohne Hilfe erkennt sollte eh die Finger davon lassen!

Verfasst: 11.02.2012 01:08
von PowerGeorge
Ich hab den bei mir auch noch nicht gefunden. Er muß aber da sein, da die Werkstatt den Wechsel auf die Rechnung gesetzt hat. :red:

Georg

Verfasst: 11.02.2012 13:19
von kdm
sunny hat geschrieben:Hallo Leuz!

Seit ich dem Tipp von Oettel gefolgt bin gibts Besserung. Batterieklemme nachgezogen und seit dem (Mittwoch) geht er nicht mehr aus und das Ruckeln ist nur noch bei starkem Beschleunigen.

Und nun eine Bitte an euch. Ich brauche mal ein Foto vom Erdgasfilter und zwar dort wo er sitzen muss von einem C-Max Fahrer. Damit ich mal weiß wie das aussehen muss. Im Internet habe ich nichts dazu gefunden und ne Erdgaswerkstatt gibts ja hier weit und breit nicht.

Danke im Voraus! So und jetzt :prost:
...ich bin mir nicht sicher, aber der Größe und der Einbauposition nach, könnte dort das Filtergehäuse sein. Die Bebilderung in der Anleitung ist da nicht sehr hilfreich....
Bild

Verfasst: 11.02.2012 14:13
von sunny
Hallo KDM,

ist das Alufarbene Teile rechts dein Druckregler?

Verfasst: 11.02.2012 14:21
von kdm
...das ist der Druckregler....

Verfasst: 11.02.2012 20:33
von Bassmann
Durch das dünne Röhrchen unten links kütt dat Gas erin... Folglich muss zwischen dem Punkt und dem Tank der Filter sitzen, falls einer da ist.

Alternativ dazu könnte man immer noch zwischen GDR und Rail einen Filter einbauen.

MfG Bassmann

Die von BRC!

Verfasst: 12.02.2012 14:25
von Gövi
:cool:
Mahlzeit!
Nun die Jungs von BRC machen oft Filzfilter
in die Hochdruckleitung mit Lochblechen zur
mechanischen Sicherung. So gesehen ist der
in der Anleitung beschriebene Einbauort richtig
und doch schlecht zu sehen.
MfG Gövi