schlechtes Startverhalten/Kaltlaufeigenschaften

Der Marktführer der Erdgasfahrzeuge findet hier seinen Platz mit den Serienmodellen Zafira, Astra u. Combo.

Moderatoren: MiniDisc, SiggyV70, sparbrötchen

Antworten
Gastra
Beiträge: 497
Registriert: 22.04.2017 10:04

schlechtes Startverhalten/Kaltlaufeigenschaften

Beitrag von Gastra » 07.12.2017 15:23

Hallo zusammen,

mein Astra G startet seit ein paar Tagen nur noch nach ca. 5s langen orgeln. Wenn er dann läuft, ist die Gasannahme schlecht und im Leerlauf läuft er unrunder als sonst. Nach ca. 30 s läuft er dann wieder ganz normal und ich kann auch niedrigen Drehzahlen Vollgas geben ohne, dass der Motor ruckelt oder sich verschluckt. Irgendwie kann ich mit da keinen Reim drauf machen, on irgendwelche Kennfelder zerschossen sind (ich musste die letzten 2 Kilometer mit Benzin zur Tanke fahren, wobei er im Bezinmodus nur als Dreizylinder läuft)?

Nach 30 s ist auch noch nichts warm außer den Lambdasonden, vielleicht korregiert das Steuergerät mit dem gemessenen Lambdawert wieder irgendwelche falschen Kennfelder und er läuft deswegen wieder völlig normal. Vielleicht stimmt auch irgendwas mit den Gasventilen nicht, und der Gasdruck ist anfänglich zu niedrig. Bin für bessere Vorschläge dankbar...

Grüß
Dominik

Benutzeravatar
Bassmann
Site Admin
Beiträge: 28898
Registriert: 24.04.2006 20:25
Wohnort: Zu hause.
Kontaktdaten:

Beitrag von Bassmann » 07.12.2017 20:20

Hmmm.. Im Benzinmodus nur als 3Zylinder? Das hat sich der Hersteller anders vorgestellt. Also Benzinbetrieb fahren, bis es Fehlermeldungen gibt mit gelbem Motorsymbol. Wenn es keine Fehlercodes gibt, kannst Du Dir nen Wolf suchen.

MfG Bassmann
13 Zylinder, 4,25 Liter Hubraum, aber verteilt auf 2 Autos und 2 Motorräder:
Golf4 Kombi 1.6l autom. mit CNG-Nachrüstung, ca. 10€/100km
Polo4 9N3 united 1.4l 5-Gang mit CNG-Nachrüstung, ca. 8€/100km
(jeweils incl. Luxusbrühe)
Motorräder: 644ccm Suzuki Freewind (Eintopf), 600ccm Yamaha Fazer
Wenn ein einziger Baum umfällt, macht das mehr Lärm, als wenn ein ganzer Wald wächst.

Gastra
Beiträge: 497
Registriert: 22.04.2017 10:04

Beitrag von Gastra » 08.12.2017 17:17

das Benzinproblem besteht schon was länger, hab es bisher ignoriert da ich eh nie auf Benzin fahre. Grade sprang er nach 3s orgeln (das ist deutlich länger als normal) an und lief danach völlig normal. Ich hab die Gasventile hochdruckseitig in Verdacht, kann aber auch etwas ganz anderes sein...

Gastra
Beiträge: 497
Registriert: 22.04.2017 10:04

Beitrag von Gastra » 09.12.2017 15:27

das Problem ist von alleine verschwunden, warum auch immer...

Benutzeravatar
Bassmann
Site Admin
Beiträge: 28898
Registriert: 24.04.2006 20:25
Wohnort: Zu hause.
Kontaktdaten:

Beitrag von Bassmann » 09.12.2017 16:31

Vielleicht hat es ja gereicht, hier im Forum mal öffentlich einen tiefen Griff in die Eingeweide des Autos anzudrohen... ;-)

MfG Bassmann
13 Zylinder, 4,25 Liter Hubraum, aber verteilt auf 2 Autos und 2 Motorräder:
Golf4 Kombi 1.6l autom. mit CNG-Nachrüstung, ca. 10€/100km
Polo4 9N3 united 1.4l 5-Gang mit CNG-Nachrüstung, ca. 8€/100km
(jeweils incl. Luxusbrühe)
Motorräder: 644ccm Suzuki Freewind (Eintopf), 600ccm Yamaha Fazer
Wenn ein einziger Baum umfällt, macht das mehr Lärm, als wenn ein ganzer Wald wächst.

Gastra
Beiträge: 497
Registriert: 22.04.2017 10:04

Beitrag von Gastra » 10.12.2017 14:58

einen besseren Ansatz kann ich im Moment nicht liefern....

Antworten