Kontollleuchte Motorelektronik und Gasfüllanzeige weg

Der Marktführer der Erdgasfahrzeuge findet hier seinen Platz mit den Serienmodellen Zafira, Astra u. Combo.

Moderatoren: MiniDisc, SiggyV70, sparbrötchen

Antworten
AlexNoir
Beiträge: 24
Registriert: 13.12.2016 19:05

Kontollleuchte Motorelektronik und Gasfüllanzeige weg

Beitrag von AlexNoir » 05.04.2018 06:45

Hallo!

Ich habe ein Problem mit meinem Opel Combo 1.6 CNG und zwar eins was hier schonmal gepostet wurde, aber echeinbar kein Ergebnis gebracht hat:

http://www.erdgasfahrer-forum.de/viewto ... e695f445a4

um es hier nochmal zu beschreiben und fallspezifisch zu ergänzen:

Wenn ich den Motor auf Gas starte springt er beim ersten Mal gut an fährt ne Weile und dann beginnt die Kontrollleuchte Motorelektronik an in unregelmäßigen Abständen zu leuchten und mit einmal geht die Gasfüllstandsanzeige auf 0 - also fällt komplett ab. Wenn ich auf Bezin umschalte geht sie wieder hoch aber bei Gas bleibt sie auf 0 bis ich den Motor ausschalte und neu starte - da hat er aber Probleme auf Gas zu starten. Bei niedrigen Touren oder wenn ich abbremse (Ampel) ging er auch schonmal aus auf Gas. Nachdem ich Tanken war (Gasstand war etwa auf halb) ging die Kontrolleuchte ein zwei Mal noch an und war danna uch weg und das Fahren war auch wieder in Ordnung. Das Ganze wiederholt sich in der Reihenfolge in unregelmäßigen ABständen und ich hab irgendwie immer Angst, dass mir der Combo auf einmal stehen leibt. Manchmal war es sogar ohne Kontrollleuchte und Tankstandabfall so, dass er kurz nach dem Starten an Ampeln oder schon beim Langsamfahren ausging. Das ist jetzt aber auch wieder ne Weile her.

Der Vorfall trat einmal mal vor dem Winter aus und war dann gleich wieder weg und nach Neustart war auch die Tankanzeige okay.

Hatte jemand ein ähnliches Problem und hat Tipps was es sein könnte?

Danke schonmal!

Alex

AlexNoir
Beiträge: 24
Registriert: 13.12.2016 19:05

Beitrag von AlexNoir » 11.04.2018 14:30

Hallo! Weiß keiner was?

das Problem hat sich ausgebaut - während der Fahrt geht jetzt die Tankanzeige ganz komische Wege beim Gas. Sie scheint zu springen. Erst etwas runter dann wieder daruf, dann wieder etwas mehr runter ein klein bissl rauf und dann kommt leer und es zeiugt die Tankanzeige Null an. (Leuchtet) - die Motorelektronik leuchtet manchmal und manchmal nicht, aber die blinkt nicht mehr sondern ist dann immer wenn dann voll da. Nach einem Neustart wird der Tankanzeige wieder korrekt angezeigt bis es dann wieder los geht - wenn es anfängt fühlt dich das Auto nach "Schluckauf" an beim Gasgeben.

Ich vermute den Sensor zur Druckanzeige - kann das sein und kennt da jemand die Teilenummer, bzw wo ich ihn finde?

Hoffe auf Hilfe!

Alex

Benutzeravatar
Bassmann
Site Admin
Beiträge: 29058
Registriert: 24.04.2006 20:25
Wohnort: Zu hause.
Kontaktdaten:

Beitrag von Bassmann » 11.04.2018 21:29

N Ahmd!

Der Sensor für die Druckanzeige ist das eine. Der Sensor für die Motorsteuerung ist imho ein anderer. Wenn da gleichzeitig beides -Anzeige und Motorsteuerung- Mist machen, würde ich den Fehler anderswo suchen. Was ist zB mit Massekabeln? Was ist mit Kühlmittelfüllstand? Wie geht es der Batterie, ist die fit?

Bei Deinem Auto sind das eben ein Haufen Symptome, die -für mich- nicht zueinander passen. Gibt es eigentlich inzwischen Fehlercodes? Welche?

MfG Bassmann
17 Zylinder, 4,85 Liter Hubraum, aber verteilt auf 2 Autos und 3 Motorräder:
Golf4 Kombi 1.6l autom. mit CNG-Nachrüstung, ca. 10€/100km
Polo4 9N3 united 1.4l 5-Gang mit CNG-Nachrüstung, ca. 8€/100km
(jeweils incl. Luxusbrühe)
Motorräder: 644ccm Suzuki Freewind (Eintopf), 600ccm Yamaha Fazer 35kW, 600ccm Yamaha Fazer ABS 72kW
Wenn ein einziger Baum umfällt, macht das mehr Lärm, als wenn ein ganzer Wald wächst.

Antworten