Volvo V70 II läuft mit Erdgas an

Alles über die bi-fuel Modelle von Volvo.

Moderatoren: SiggyV70, sparbrötchen, MiniDisc

Antworten
Wolfgang
Beiträge: 2
Registriert: 08.09.2014 11:18
Wohnort: Sonsbeck

Volvo V70 II läuft mit Erdgas an

Beitrag von Wolfgang » 08.09.2014 15:30

Hallo in die Runde,
wir fahren seit drei Jahren einen V70 II Bi-fuel der direkt nach dem Kauf bei einem Privatmann eine 3000Euro teure Reparatur am Druckminderventil und Luftmengenmesser zu beklagen hatte, der Tachstand war damals runde 135tkm, bis letzte Woche lief er recht Reibungslos, auch den TÜV hat er ohne Fehler geschafft, nun macht er morgens Probleme: er startet auf Erdgas bei 10 - 12 Grad Aussentemperatur und kaltem Motor. Zur Zeit hat er 260tkm gelaufen und braucht sehr unterschiedliche Mengen Gas, wir tanken fast immer H-Gas an der gleichen Tanke.
Was kann da auf uns zu kommen?
Danke
Wolfgang

Benutzeravatar
Bassmann
Site Admin
Beiträge: 28806
Registriert: 24.04.2006 20:25
Wohnort: Zu hause.
Kontaktdaten:

Beitrag von Bassmann » 08.09.2014 15:41

Erstmal willkommen im Club!

So richtig verstanden hab ich noch nicht, wo sich da ein Fehler zeigen soll. Läuft der Motor nach dem Kaltstart auf Erdgas nicht rund?

Wie alt sind Zündkerzen und Zündgeschirr?
Leuchtet ein Warnlampe?

MfG Bassmann
13 Zylinder, 4,25 Liter Hubraum, aber verteilt auf 2 Autos und 2 Motorräder:
Golf4 Kombi 1.6l autom. mit CNG-Nachrüstung, ca. 10€/100km
Polo4 9N3 united 1.4l 5-Gang mit CNG-Nachrüstung, ca. 8€/100km
(jeweils incl. Luxusbrühe)
Motorräder: 644ccm Suzuki Freewind (Eintopf), 600ccm Yamaha Fazer
Wenn ein einziger Baum umfällt, macht das mehr Lärm, als wenn ein ganzer Wald wächst.

Wolfgang
Beiträge: 2
Registriert: 08.09.2014 11:18
Wohnort: Sonsbeck

Beitrag von Wolfgang » 08.09.2014 15:52

Hallo,

Danke fürs Willkommen im Club.

Der Motor ist kalt, das Auto steht die ganze Nacht und er sollte eigentlich bis zu einer Betriebstemperatur von 25 Grad auf Super Benzin laufen und dann erst auf Erdgas umschalten. Macht er nicht, er läuft trotz vollem Benzintank auf Erdgas an.
Keine Warnlampe, nichts.

MfG
Wolfgang

Benutzeravatar
Bassmann
Site Admin
Beiträge: 28806
Registriert: 24.04.2006 20:25
Wohnort: Zu hause.
Kontaktdaten:

Beitrag von Bassmann » 08.09.2014 16:11

Da hätte ich einen Kühlmittel-Temperaturfühler in Verdacht. Oder ggf. auch die dorthin führenden Kabel nebst deren Verbindungen. Denn die Erdgasanlage ist so simpel, dass sich daran nichts verstellt.

MfG Bassmann
13 Zylinder, 4,25 Liter Hubraum, aber verteilt auf 2 Autos und 2 Motorräder:
Golf4 Kombi 1.6l autom. mit CNG-Nachrüstung, ca. 10€/100km
Polo4 9N3 united 1.4l 5-Gang mit CNG-Nachrüstung, ca. 8€/100km
(jeweils incl. Luxusbrühe)
Motorräder: 644ccm Suzuki Freewind (Eintopf), 600ccm Yamaha Fazer
Wenn ein einziger Baum umfällt, macht das mehr Lärm, als wenn ein ganzer Wald wächst.

Antworten