MKL blinkt, aber kein ruckeln

Auch Ford hatte Erdgasfahrzeuge im Angebot. Löchern Sie Ihren Ford-Händler!

Moderatoren: MiniDisc, SiggyV70, sparbrötchen

Benutzeravatar
rundy
Beiträge: 63
Registriert: 08.07.2013 10:04

MKL blinkt, aber kein ruckeln

Beitrag von rundy » 19.01.2015 12:00

Hallo,

heute früh bin ich ca. 250km mit meinem Ford Focus CNG (Bj. 2008) gefahren.
Als ich auf die Autobahn gefahren bin und dementsprechend viel Gas gegeben habe, hat die MKL für 10sec geblinkt, es war aber kein Leistungsabfall oder sonstiges spürbar.
Nachdem ich ca. 100km mit Tempomat 140km/h gefahren bin und vollgas gegeben habe, hat die MKL wieder für 10sec geblinkt.
Er hat jetzt ca. 117tkm weg und die Zündkerzen wurden vor 10tkm gewechselt, bevor diese gewechselt wurden, hat er auch immer wieder geruckelt.
Jetzt fährt er eigentlich sehr gut, stellenweise fängt er selten an zu ruckeln, aber dies kann man beheben wenn man den Motor aus und wieder anschaltet (nur Gas Betrieb).
Beim letzten Werkstattbesuch hat man mir geraten, falls das permante ruckeln nicht nachlässt, auch die Zündspule zu wechseln.
Könnte das die Lösung sein?

Benutzeravatar
Bassmann
Site Admin
Beiträge: 28905
Registriert: 24.04.2006 20:25
Wohnort: Zu hause.
Kontaktdaten:

Beitrag von Bassmann » 19.01.2015 13:04

Wie benimmt sich das Auto denn im Benzinbetrieb?
Gibt es ggf. einen Code im Fehlerspeicher?

MfG Bassmann
13 Zylinder, 4,25 Liter Hubraum, aber verteilt auf 2 Autos und 2 Motorräder:
Golf4 Kombi 1.6l autom. mit CNG-Nachrüstung, ca. 10€/100km
Polo4 9N3 united 1.4l 5-Gang mit CNG-Nachrüstung, ca. 8€/100km
(jeweils incl. Luxusbrühe)
Motorräder: 644ccm Suzuki Freewind (Eintopf), 600ccm Yamaha Fazer
Wenn ein einziger Baum umfällt, macht das mehr Lärm, als wenn ein ganzer Wald wächst.

Benutzeravatar
rundy
Beiträge: 63
Registriert: 08.07.2013 10:04

Beitrag von rundy » 19.01.2015 17:54

Also ich bin nie lange im Benzinbetrieb, aber da hat die MKL noch nie geblinkt und er hat auch nie geruckelt. Fehler ist P0302 - Antriebsstrang (Cylinder 2 Misfire detected).

Edit: Hab gerade gesehen, das ich einen ähnlichen Thread schon mal vor einem Jahr geöffnet habe. Ist ja derselbe Fehler gewesen, dazwischen liegen aber die Inspektion und neue Zündkerzen :confused:

Benutzeravatar
Bassmann
Site Admin
Beiträge: 28905
Registriert: 24.04.2006 20:25
Wohnort: Zu hause.
Kontaktdaten:

Beitrag von Bassmann » 19.01.2015 18:40

Dann guck Dir die eine Kerze doch mal an. Hat das Auto eigentlich nach altväter Sitte Zündkabel und eine zentrale Zündspule, oder ist das dort anders gelöst? Welche Kerzen sind drin? Original Ford/Motorcraft?

MfG Bassmann
13 Zylinder, 4,25 Liter Hubraum, aber verteilt auf 2 Autos und 2 Motorräder:
Golf4 Kombi 1.6l autom. mit CNG-Nachrüstung, ca. 10€/100km
Polo4 9N3 united 1.4l 5-Gang mit CNG-Nachrüstung, ca. 8€/100km
(jeweils incl. Luxusbrühe)
Motorräder: 644ccm Suzuki Freewind (Eintopf), 600ccm Yamaha Fazer
Wenn ein einziger Baum umfällt, macht das mehr Lärm, als wenn ein ganzer Wald wächst.

Benutzeravatar
rundy
Beiträge: 63
Registriert: 08.07.2013 10:04

Beitrag von rundy » 19.01.2015 19:19

Also der Focus hat nach alter Manier eine zentrale Zündspule mit Kabeln zu jeder Zündkerze (sowas) :D
Die Kerzen wurden ja erst gewechselt, deshalb denke ich eher an die Spule/Kabel. Wenn der Motor kalt ist, klingt er auch sehr komisch, es klingt wie ein rutschender Zahnriemen, könnten aber auch die Ventile sein.

Edit: Selten geht er nach dem Umschalten auf Gas (Kaltstart) beim auskuppeln aus.

Benutzeravatar
Bassmann
Site Admin
Beiträge: 28905
Registriert: 24.04.2006 20:25
Wohnort: Zu hause.
Kontaktdaten:

Beitrag von Bassmann » 19.01.2015 20:33

Na, dann mach doch mal den Test mit der Blumenspritze. Motor bei Dunkelheit laufenlassen und dann die Zündkabel und die Spule einsprühen. Wenn es irgendwo britzelt, hast Du was gefunden, was austauschreif ist.

MfG Bassmann
13 Zylinder, 4,25 Liter Hubraum, aber verteilt auf 2 Autos und 2 Motorräder:
Golf4 Kombi 1.6l autom. mit CNG-Nachrüstung, ca. 10€/100km
Polo4 9N3 united 1.4l 5-Gang mit CNG-Nachrüstung, ca. 8€/100km
(jeweils incl. Luxusbrühe)
Motorräder: 644ccm Suzuki Freewind (Eintopf), 600ccm Yamaha Fazer
Wenn ein einziger Baum umfällt, macht das mehr Lärm, als wenn ein ganzer Wald wächst.

Benutzeravatar
rundy
Beiträge: 63
Registriert: 08.07.2013 10:04

Beitrag von rundy » 24.01.2015 18:44

So ich kam endlich mal dazu im dunklen auf den Motor meines Focuses zu schauen.
Leider bin ich absoluter Laie und weiß nicht wirklich wo die Zündkerzen/Spule verbaut sind. Ich habe Vermutungen angestellt, aber es hat nirgends etwas gefunkt.


Rechts vom Motor (Schaut etwas nach Unterdruckregler aus) hat es nach dem Start etwas gequalmt (könnten Abgase gewesen sein). Was ich festgestellt habe, dass es recht viel Luft (riecht etwas nach Abgasen) aus dem Motor über den Öleinfüllstutzen (wenn die Abdeckung ab ist, diese ist auch unten grau nach dem Start) drückt.

Die Zylinderkopfdichtungen müssten eigentlich in Ordnung sein, er hat auf jedem Zylinder 9,5 Bar, was laut Werkstatt für die Verdichtung 10:1 passt. Er klingt auch sehr nach falsch eingestellten Ventilen (nach 3 Minuten Warmlaufphase, kurz nach Umschalten auf Gas, siehe Video).

Da ich aber wirklich wenig Ahnung habe, hoffe ich, dass ihr noch Ideen habt. :D
Bild

https://www.youtube.com/watch?v=C89osqP0tig

Benutzeravatar
Bassmann
Site Admin
Beiträge: 28905
Registriert: 24.04.2006 20:25
Wohnort: Zu hause.
Kontaktdaten:

Beitrag von Bassmann » 24.01.2015 21:54

Hast Du das Video im Gasmodus gedreht? Wenn ja, dann klackern da nur die Einblasventile. Die dürfen das. Sehen konnte ich da nix, war alles recht dunkel.
Wenn nichts gebritzelt hat beim Besprühen mit Wasser, dann ist das auch ein gutes Zeichen.
Die Qualmentwicklung ist mir allerdings etwas rätselhaft. Aber das kann auch simple Feuchtigkeit sein, die auf heiße Teile geraten ist, ggf. auch Öl, das irgendwo mal rausgedrückt wurde. Es reichen ja wenige Tröpfchen.

MfG Bassmann
13 Zylinder, 4,25 Liter Hubraum, aber verteilt auf 2 Autos und 2 Motorräder:
Golf4 Kombi 1.6l autom. mit CNG-Nachrüstung, ca. 10€/100km
Polo4 9N3 united 1.4l 5-Gang mit CNG-Nachrüstung, ca. 8€/100km
(jeweils incl. Luxusbrühe)
Motorräder: 644ccm Suzuki Freewind (Eintopf), 600ccm Yamaha Fazer
Wenn ein einziger Baum umfällt, macht das mehr Lärm, als wenn ein ganzer Wald wächst.

Benutzeravatar
Ehrentraut
Beiträge: 384
Registriert: 29.06.2005 12:18
Wohnort: 33142 Büren
Kontaktdaten:

Ford

Beitrag von Ehrentraut » 27.01.2015 21:02

Hallo,

der Focus hat Einzelzündspulen auf den Zündkerzen sitzen,
die Kabel dorthin sind lediglich Strom bzw. Zündimpuls.

Wenn die Zündkerzen schon neu sind, dann können die Aussetzer eigentlich nur von
1. zu magerem Gemisch (Gas Einspritzdüse defekt)
2. schlechter Kompression (z.B. durch zu geringes Ventilspiel)
3. defekter Zündspule
kommen.
9.5 bar sind zu wenig Verdichtung, meiner hat nach 120 tkm ca 13.5 bar,
gemessen im warmen Zustand mit handelsüblichen Druckmeßgerät.
Mein 98er Sommerauto (BMW Compact 316i, ca 194 tkm, hat noch 12 bar).

Die Zündspulen können gegeneinander getauscht werden,
falls der Fehler hiermit wandert, kann dies als Ursache ausgemacht werden.

Mein Auto hat bei 123 Tkm neue Ventilstößel im Auslaßbereich bekommen,
hier lag der schlechteste bei 0.15mm, ansonsten zwischen 0.2 und 0.25.
Sollmaße liegen bei 0.3-0.36 mm Ausgang, Einlaß: 0.25-0.31.

Nach dem zugegebenermaßen recht teuren Austausch (Nockenwellen raus, Kette ab), läuft der Wagen im Leerlauf wesentlich ruhiger, vorher ruckelte er etwas,
hätte nicht gedacht, daß so ein paar zehntel etwas ausmachen.

Gruß

PEter

Benutzeravatar
rundy
Beiträge: 63
Registriert: 08.07.2013 10:04

Beitrag von rundy » 01.02.2015 21:27

ok das mit den einzelnen Zündspulen habe ich schon vermutet. Die 2. wurde nun gewechselt (Kosten waren sehr im Rahmen) und seit dem ist der Fehler nicht mehr aufgetreten.

Das deiner allerdings 4 Bar mehr hat, ist doch etwas verwunderlich. Ich habe natürlich nicht selber gemessen, aber die freie Werkstatt meines Vertrauens sollte dies eigentlich beherrschen.

Wie ist dein Ölverbrauch und welches Öl benutzt du?

Freundliche Grüße
rundy

Benutzeravatar
Bassmann
Site Admin
Beiträge: 28905
Registriert: 24.04.2006 20:25
Wohnort: Zu hause.
Kontaktdaten:

Beitrag von Bassmann » 01.02.2015 21:51

Soweit ich weiß sind die gemessenen Daten verschiedener Kompressionsmeßgeräte nicht miteinander vergleichbar. Die sind imho gut, Differenzen zwischen einzelnen Zylindern zu erkennen, aber nicht dafür, absolute Druckspitzen zu dokumentieren. Dass also das Meßgerät, das die Werte von Ehrentrauts Auto geliefert hat, bei Dir ggf. auch wesentlich höhere Werte aufgezeichnet hätte, wäre möglich. Die 4bar Differenz sind nicht das Evangelium.

MfG Bassmann
13 Zylinder, 4,25 Liter Hubraum, aber verteilt auf 2 Autos und 2 Motorräder:
Golf4 Kombi 1.6l autom. mit CNG-Nachrüstung, ca. 10€/100km
Polo4 9N3 united 1.4l 5-Gang mit CNG-Nachrüstung, ca. 8€/100km
(jeweils incl. Luxusbrühe)
Motorräder: 644ccm Suzuki Freewind (Eintopf), 600ccm Yamaha Fazer
Wenn ein einziger Baum umfällt, macht das mehr Lärm, als wenn ein ganzer Wald wächst.

Benutzeravatar
Ehrentraut
Beiträge: 384
Registriert: 29.06.2005 12:18
Wohnort: 33142 Büren
Kontaktdaten:

Ford Focus

Beitrag von Ehrentraut » 02.02.2015 12:30

Hallo,

der Ölverbrauch liegt bei 40 Tkm ca bei einem Liter.

Ich benutze:

Ford 5W-30 Formula F

Benutzeravatar
rundy
Beiträge: 63
Registriert: 08.07.2013 10:04

Beitrag von rundy » 02.02.2015 16:32

ok, meiner liegt mit ca. 1 Liter 5W-40 (Total Quartz 9000 oder so, HC-Synthese) auf 5tkm zwar deutlich höher, aber nicht erschreckend hoch.
Bei manchen VW Motoren soll ja 1 Liter auf 1tkm noch normal sein.
Allerdings zeigen sich dadurch schon erste Verschleißspuren.

Benutzeravatar
rundy
Beiträge: 63
Registriert: 08.07.2013 10:04

Beitrag von rundy » 09.02.2015 19:17

So, ich habe jetzt mal eine längere Strecke mit Benzin zurück gelegt. Als ich an der Ampel stand hörte ich ein zwitschern vom Motorraum, leise, aber dennoch deutlich zu hören wenn man Radio/Klima ausmacht und das Fenster öffnet.
Es klingt sehr nach Ventilen oder dem Zylinderkopf. Beides ist ja nicht ganz billig (?).

Die Frequenz nimmt zu, sobald man Gas gibt, bis es ab ca. 4000rpm nicht mehr hörbar ist. Das Umschalten auf Gas ändert daran nichts.

Benutzeravatar
Bassmann
Site Admin
Beiträge: 28905
Registriert: 24.04.2006 20:25
Wohnort: Zu hause.
Kontaktdaten:

Beitrag von Bassmann » 09.02.2015 19:29

Das kannst Du nur ergründen, indem Du im Motorraum lauschst. Da wird sicherlich etwas zu lokalisieren sein. Nur: Sobald das Auto auf Benzin läuft, kann es kaum die Gasanlage sein.

MfG Bassmann
13 Zylinder, 4,25 Liter Hubraum, aber verteilt auf 2 Autos und 2 Motorräder:
Golf4 Kombi 1.6l autom. mit CNG-Nachrüstung, ca. 10€/100km
Polo4 9N3 united 1.4l 5-Gang mit CNG-Nachrüstung, ca. 8€/100km
(jeweils incl. Luxusbrühe)
Motorräder: 644ccm Suzuki Freewind (Eintopf), 600ccm Yamaha Fazer
Wenn ein einziger Baum umfällt, macht das mehr Lärm, als wenn ein ganzer Wald wächst.

Antworten