Portal erdgasfahrer-forum.de
Der Treffpunkt für Erdgasfahrer
 
  Portal  SitemapSitemap TankstellenTankstellen SuchenSuchen UserlistUserlist KalenderKalender  
Forum TourForum Tour  KarteKarte  TeamseiteTeamseite  ChatChat / (0) Besucher  RegistrierenRegistrieren 
ProfilProfil   PNEinloggen, um private Nachrichten zu lesen   LoginLogin 
www.gas24.de


V70,2.5TBifuel,12/2010:Motor schaltet nicht in Erdgasbetrieb

Topic speichern

 
Neues Thema eröffnen   Neue Antwort erstellen    erdgasfahrer-forum.de Foren-Übersicht -> Forum Volvo bifuel
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Erdgastester



Anmeldedatum: 25.07.2009
Beiträge: 7

BeitragVerfasst am: 28.09.2015 08:11 Beitrag speichern    Titel: V70,2.5TBifuel,12/2010:Motor schaltet nicht in Erdgasbetrieb Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Hallo, bin begeistert vom V70 CNG! Sehr feines Auto. Nur zentral wichtig wäre, wenn er auch mit CNG führe!

Kennt jemand das Problem, dass nach der ersten Minute Motorbetrieb, der Erdgasmodus nicht zuschaltet und der Motor einfach ausgeht!? Z.Zt. kann ich nur teures Benzin fahren. Scheint irgendwie an der "Motorsteuerung" (bin kein Schrauber) zu liegen. Flaschenventile funktionieren, glaub ich.

Noch wichtiger: Kennt jemand eine Werkstatt mit Volvo Erdgas Erfahrung im Großraum Mainz, Mannheim, Karlsruhe?

Ich würde mich SEHR über eine Antwort freuen.

Grüße
K.G.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Exmitsufahrer



Anmeldedatum: 05.07.2015
Beiträge: 122

BeitragVerfasst am: 28.09.2015 10:25 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Hi,
ich weis nun nicht, inwieweit der 2.5 /2010 mit meinem 2.0/2013 vergleichbar ist. Aber bei mir würde an der Gasanzeige ein orangenes Dreieck leuchten, wenn die Gasanlage eine Störung hat. Wie ist es bei Dir?

Es könnte auch ein Problem des / der kommunikation der Steuergeräte sein. Ist er den vorher problemlos schon gelaufen? Vielleicht Marderbiss?

LG
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Chrischanx



Anmeldedatum: 31.03.2015
Beiträge: 163
Wohnort: Edewecht

BeitragVerfasst am: 28.09.2015 12:07 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Die VSI schaltet den Motor ab, wenn der Gasdruck nicht stimmt. Du hast einfach kein Gas im Niederdruckbereich.

Wenn die Anlage von Benzin auf Gas umschaltet, hörst Du das am Klicken der Magnetventile. Die sitzen an den Flaschen im Kofferraum und eines im Manometer im Motorraum.

Kontrolliere einfach mal, ob das Magnetventil im Motorraum dieses Geräusch macht. Am besten bei warmen Motor. Dann musst Du nicht so lange warten, bis die Anlage umschalten will. Motor mit geöffneter Haube starten und Ohren auf. Achte auch auf den vom Manometer angezeigtem Druck, wenn der vorhanden ist, liegt es schon mal nicht an den Ventilen im Kofferraum.

Das Steuergerät Deiner Gasanlage kann jeder Gasumrüster mit Prins-Lizenz auf Fehler hin auslesen. Das empfehle ich Dir auf jeden Fall.

Wann wurde der Gasfilter das letzte mal getauscht?
_________________
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Chrischanx



Anmeldedatum: 31.03.2015
Beiträge: 163
Wohnort: Edewecht

BeitragVerfasst am: 28.09.2015 13:18 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Da fällt mir noch der Drucksensor am Gasfilter ein. Wenn der defekt ist, geht der Motor auch aus. Prüfe, ob der Stecker richtig am Sensor sitzt.
_________________
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Erdgastester



Anmeldedatum: 25.07.2009
Beiträge: 7

BeitragVerfasst am: 28.09.2015 14:48 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Vielen Dank für Eure schnellen Antworten!!! Ich werde das alles mal beachten und prüfen. Natürlich hoffe ich, nicht nochmal nachfragen zu müssen. Zwinker)

Grüße
K.G.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Roy #1



Anmeldedatum: 31.07.2015
Beiträge: 20
Wohnort: Wahrenholz

BeitragVerfasst am: 08.10.2015 16:22 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Wie ist der aktuelle Stand der Dinge?
_________________
Gruß Roy




Unterwegs im Volvo V70 III, 2.0T BiFuel Ez.01/2013
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    erdgasfahrer-forum.de Foren-Übersicht -> Forum Volvo bifuel Alle Zeiten sind GMT + 1 Stunde

Topic speichern
Seite 1 von 1

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.


diesen Thread bookmarken bei


Bookmark bei Mr. Wong Bookmark bei Webnews Bookmark bei Linkarena Bookmark bei Seekxl Bookmark bei Del.icio.us Bookmark bei StumbleUpon Bookmark bei Yahoo

Impressum | Haftungsausschluss | Nutzungsbedingungen | Datenschutz | Spende



Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de