Portal erdgasfahrer-forum.de
Der Treffpunkt für Erdgasfahrer
 
  Portal  SitemapSitemap TankstellenTankstellen SuchenSuchen UserlistUserlist KalenderKalender  
Forum TourForum Tour  KarteKarte  TeamseiteTeamseite  ChatChat / (0) Besucher  RegistrierenRegistrieren 
ProfilProfil   PNEinloggen, um private Nachrichten zu lesen   LoginLogin 
www.gas24.de


V70 III CNG schaltet ab 4000 U/min auf Erdöl
Gehe zu Seite Zurück  1, 2
Topic speichern

 
Neues Thema eröffnen   Neue Antwort erstellen    erdgasfahrer-forum.de Foren-Übersicht -> Forum Volvo bifuel
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Exmitsufahrer



Anmeldedatum: 05.07.2015
Beiträge: 118

BeitragVerfasst am: 05.10.2015 12:20 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

oracletom hat Folgendes geschrieben:
Cargas hat mich an einen 300km entfernten Händler verwiesen, dass ist mir für so ein kleines Problem etwas weit.


Naja, wie man es nimmt. Wenn Deine Gasbude das bisher das "so kleine Problem" nicht geregelt bekommen hat scheint es ja mit deren CNG oder PRINS - Anlagen Fachwissen nicht allzuweit her zu sein.

Bei einem Problem am Herzen gehst Du ja sicher auch nicht zum Zahnarzt, oder?

LG und viel Erfolg!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
wumpel



Anmeldedatum: 13.08.2015
Beiträge: 318
Wohnort: Stormarn

BeitragVerfasst am: 05.10.2015 14:27 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Ich denke, das ist wieder die Geschichte mit LPG und CNG. Ersteres ist technisch wohl nicht so anspruchsvoll, weil weniger Druck auf dem System. Bei 200bar wechselt mancher schnell die Gesichtsfarbe oder den Allgemeinzustand, wenn mal was nicht hundertprozentig durchgeführt wird.

Was ich nicht so ganz nachvollziehen kann, denn 8bar sind auch nicht gerade wenig oder ungefährlich.
_________________
Volvo V70 III Bi-Fuel
-----------------------
Männer verirren sich nicht, sie finden Alternativrouten.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Chrischanx



Anmeldedatum: 31.03.2015
Beiträge: 157
Wohnort: Edewecht

BeitragVerfasst am: 06.10.2015 14:23 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Hat noch jemand das Problem (es müssen alle Punkte zutreffen), wenn:

1.) bei kaltem Motor
2.) im Gasbetrieb kurz nach dem umschalten von Benzin auf Gas
3.) bei Außentemperaturen von deutlich unter 10 Grad
4.) beim Schalten bzw. getretener Kupplung

der Motor ausgeht oder die Drehzahl auf null fällt und sich dann im Leerlauf einpendelt?

Ich habe das bisher auf den Umstand geschoben, dass ich L-Gas tanke. Nun fiel mir aber auf, dass sich der Volvo im Benzinbetrieb genauso verhält. Mit der Ausnahme, dass er nicht ausgeht. Da sich Fehler im Gasbetrieb ja 3-4x schlimmer auswirken als auf Benzin, kann da ein ganz Problem vorliegen.

Bei warmen Motor keine Probleme. Wie gesagt, nur wenn er kalt ist.

Meine Werkstatt hat den Fehlerspeicher ausgelesen und einen Fehler mit dem Nockenwellensensor und der variablen Ventilsteuerung ausgelesen. Allerdings war der Fehler als nicht aktiv gekennzeichnet. Der Speicher wurde gelöscht, ich soll nun beobachten ob der Fehler auch weg ist. Falls nicht machen einen Termin. Ich werde dann berichten.
_________________
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Exmitsufahrer



Anmeldedatum: 05.07.2015
Beiträge: 118

BeitragVerfasst am: 09.10.2015 08:04 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Hi,

habe (zum Glück) das Problem nicht. Aber: Die Problematik mit dem NWS ist ziemlich Volvo-Typisch. Zwar lässt sich mein alter 850 nur schwer mit dem V70 III vergleichen, aber wenn du im V-Forum mal nachschaust siehst Du, dass der Fehler auch bei diesen Modellen gerne mal auftritt (auch ohen Gasumbau). Häufig wird im Anfangsstadium des Fehlers gar kein Eintrag in den Fehlerspeicher gemacht oder einer der als nicht aktiv gekennzeichnet ist. Aber: selbst dann ist er eingetragen worden, also hat der NWS mal ein Problem gehabt.

Kannst Du vielleicht schon beim kalt Starten hören ob er anspringt oder nicht? Musst Du manchmal länger "orgeln" als sonst, und springt er dann an, wenn du kurz danach ein zweites mal den Anlasser betätigst? Falls Ja, ist das ein ziemlich eindeutiges Indiz für den NWS. Und dann würde sich das natürlich auch auf den Gasbetrieb auswirken

LG Tom
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Chrischanx



Anmeldedatum: 31.03.2015
Beiträge: 157
Wohnort: Edewecht

BeitragVerfasst am: 20.10.2015 17:27 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Sooooooo, der Fehlerspeicher wurde nun, nachdem er gelöscht worden ist, ein zweites Mal ausgelesen. Es wurde ein eindeutiger Fehler abgebildet.

Die Heizung der Lambdasonde hat das zeitlich gesegnet. Im Kalt-Betrieb liefert sie also falsche Messwerte an das Steuergerät, welches widerum das Gemisch fehlerhaft einstellt. Bei warmen Motor habe ich natürlich keine Probleme.

Donnerstag wirds ausgetauscht, ein entsprechender (Kalt) Fahrbericht wird dann noch geliefert.

Es liegt also nicht an der Gasanlage! Supi!!!
_________________
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Chrischanx



Anmeldedatum: 31.03.2015
Beiträge: 157
Wohnort: Edewecht

BeitragVerfasst am: 28.10.2015 19:05 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Leider hat sich nichts geändert.

Da sich derartige Fehler im Gasbetrieb 4x schlimmer bemerkbar machen, ist es also definitiv kein Problem mit der Gasanlage. Wir forschen weiter. Allerdings muss ich warten, bis die Temperaturen doch deutlich unter 10 Grad liegen um den Fehler für die Werkstatt "Vorführbar" zu machen. Denn leider tritt er nur dann auf.

An den NWS habe ich auch schon gedacht. Der Liegt unter der Kunststoffverkleidung zwischen den Zündkerzen. Ist also höheren Temperaturen ausgesetzt, als bei einem Benziner. Der Austausch ist simpel, das Ersatztteil für 39.- zu bekommen.

Seltsam ist eben dieser Zusammenhang mit der Temperatur.

Also....abwarten.
_________________
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
bljack
Forums-Sponsor


Anmeldedatum: 07.12.2012
Beiträge: 1195
Wohnort: Stuttgart

BeitragVerfasst am: 29.10.2015 07:57 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Chrischanx hat Folgendes geschrieben:
[...]
An den NWS habe ich auch schon gedacht. Der Liegt unter der Kunststoffverkleidung zwischen den Zündkerzen. Ist also höheren Temperaturen ausgesetzt, als bei einem Benziner. Der Austausch ist simpel, das Ersatztteil für 39.- zu bekommen.
[...]

Na das wollen wir doch nicht hoffen, dann wäre der Motor entweder falsch appliziert oder die Gemischaufbereitung im Eimer Zwinker

Klick mich für eine Abhandlung über Verbrennungstemperaturen
_________________
Mit dem ecoup umweltfreundlich unterwegs Lächeln
Lebensdauer der ersten Flaschen: 3 Jahre (1. HU nach Kauf), 104tkm; Austausch auf Kulanz (100%) bei 105tkm

Seit 06/2017 hin und wieder auch mit einem Leon ST TGI, wenn meine Holde mich lässt Lächeln Lächeln

VW ecoup
Seat Leon ST TGI
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Chrischanx



Anmeldedatum: 31.03.2015
Beiträge: 157
Wohnort: Edewecht

BeitragVerfasst am: 29.10.2015 10:54 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Danke für den Link.....sehr viel Text...aber verstehe ich das richtig, dass die Motortemperatur im Gasbetrieb nicht höher als im Benzinbetrieb ist? Dann war ich bisher auch einem Aberglauben aufgesessen.

Ich meinte den Zusammenhang mit der Außentemperatur, also dass der Fehler nur bei Temperatur von deutlich unter 10 Grad auftritt. Hier auch nur, solange eine bestimmte Motortemperatur noch nicht erreicht worden ist. Unabhängig vom verbrannten Kraftstoff.

Heute Morgen war es wieder soweit, bupp Motor aus. Zum Glück stand ich fast, weil ich auf eine Bundestrasse abbiegen wollte. Ist schon ein dummes Gefühl, wenn die Lenkung weg ist und die Bremsen nur auf gewaltigem Tritt reagieren.

Nächsten Freitag habe ich wieder mal einen Werkstattermin, also abwarten.....
_________________
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
bljack
Forums-Sponsor


Anmeldedatum: 07.12.2012
Beiträge: 1195
Wohnort: Stuttgart

BeitragVerfasst am: 29.10.2015 16:34 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Jep, bei korrektem Gemisch ist die Temperatur am Auslassventil annähernd die gleiche. Ich dachte früher auch, dass es da Unterschiede gibt, aber man lernt ja nie aus Zwinker
_________________
Mit dem ecoup umweltfreundlich unterwegs Lächeln
Lebensdauer der ersten Flaschen: 3 Jahre (1. HU nach Kauf), 104tkm; Austausch auf Kulanz (100%) bei 105tkm

Seit 06/2017 hin und wieder auch mit einem Leon ST TGI, wenn meine Holde mich lässt Lächeln Lächeln

VW ecoup
Seat Leon ST TGI
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Chrischanx



Anmeldedatum: 31.03.2015
Beiträge: 157
Wohnort: Edewecht

BeitragVerfasst am: 22.12.2015 19:43 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Um diese Thema hier fortzuführen....Oracletom.....hat sich bei Dir etwas getan?

Bei mir kann ich die Gasanlage als Fehlerquelle ausschließen. ALLE Filter wurden getauscht. Es ist die neueste Firmware aufgespielt. Ich habe eine neue Gasrail bekommen, Alle Leitungen sind dicht. Der Druckregler arbeitet fehlerfrei. Ach ja, nach dem Druckregler liegen 2,8 Bar an.

Sobald es kälter wird, geht mein Wagen zum Freundlichen. Dann wird der Bezinbetrieb bei kaltem Motor getestet. Probefahren mit angeschlossenem Notebook etc. Der Werkstattmeister möchte den Wagen eine Woche behalten. Der Fehler tritt ja nur bei der ersten Kalt-Fahrt auf. Anfang Januar ist es soweit, ich werde dann berichten.
_________________
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Chrischanx



Anmeldedatum: 31.03.2015
Beiträge: 157
Wohnort: Edewecht

BeitragVerfasst am: 12.02.2016 20:40 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Tschaaaaaa, nach 3 Tagen durfte ich meinen Dicken wieder abholen. Diagnose: Fehler nicht aufgetreten.....kein Wunder, war nicht kalt genug. Hat halt nicht richtig zugehört...der Meister. Aber glaubt mir ja...usw. usw.

Egal, habe nun die Wandlung ausgesprochen. Leider liegen wir mit unseren Vorstellungen sehr weit auseinander. Es wird vor Gericht gehen...leider.

Nur behalten möchte ich den Wagen ja eigentlich schon. Daher habe ich beschlossen, wenn es möglich ist, die cng Anlage auf LPG umrüsten zu lassen.

Ich möchte aber keine Diskussion über Sinn oder Unsinn dieser Aktion lostreten.

Wenn ich konkretes Weiß, über die technische Möglichkeit, Aufwand und Kosten, folgt ein Bericht.
_________________
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
wumpel



Anmeldedatum: 13.08.2015
Beiträge: 318
Wohnort: Stormarn

BeitragVerfasst am: 12.02.2016 23:49 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Sehr schade Weinen
Aber schön, dass du dem Elch wenigstens treu bleibst, der fährt sich auch auf Luxusbrühe ziemlich gut Cool

Umrüsten wird vermutlich so nicht gehen, da muss wohl einfach alles raus und neu rein. Würde mich jedenfalls sehr wundern, wenn es anders ist. Schließlich sind die Druckverhältnisse recht verschieden und die Aufbereitung auch.

Bin aber gespannt auf deinen Bericht!
_________________
Volvo V70 III Bi-Fuel
-----------------------
Männer verirren sich nicht, sie finden Alternativrouten.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
allgäuschwede



Anmeldedatum: 17.03.2015
Beiträge: 25
Wohnort: Wangen im Allgäu

BeitragVerfasst am: 13.02.2016 16:01 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Wirklich schade und wohl auch Pech. Mein CNG-Elch ist so unauffällig, dass es fast schon auffällig ist. Alles bisher prima nach über 50 Tkm in bald zwei Jahren. Deswegen poste ich hier auch kaum....Zwinker Das Auto ist für mich immer wieder eine Freude beim Fahren und Tanken! Muss nun aber auch mal alle Filter tauschen lassen.

LG Lenard
_________________
Moinmoin ;)

Volvo V70 III 2.5T BiFuel SUMMUM, 11/2011, silber, 231 PS (abgeriegelt bei 210 :( ;) )
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
danmeye



Anmeldedatum: 30.09.2014
Beiträge: 74
Wohnort: Dessau-Roßlau

BeitragVerfasst am: 15.02.2016 10:53 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Ja echt Schade, ich habe nun fast 90000 Km in Jahren und nur ein Problem mit dem Drehzahlsenor gehabt, sonst nur normale Wartung.
Sozu sagen Tanken und Fahren.

Gruß

Dan
_________________


Volvo Bi-Fuel 2,5 L 231PS mit Automatik von 2010
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    erdgasfahrer-forum.de Foren-Übersicht -> Forum Volvo bifuel Alle Zeiten sind GMT + 1 Stunde
Gehe zu Seite Zurück  1, 2
Topic speichern
Seite 2 von 2

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.


diesen Thread bookmarken bei


Bookmark bei Mr. Wong Bookmark bei Webnews Bookmark bei Linkarena Bookmark bei Seekxl Bookmark bei Del.icio.us Bookmark bei StumbleUpon Bookmark bei Yahoo

Impressum | Haftungsausschluss | Nutzungsbedingungen | Datenschutz | Spende



Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de