Portal erdgasfahrer-forum.de
Der Treffpunkt für Erdgasfahrer
 
  Portal  SitemapSitemap TankstellenTankstellen SuchenSuchen UserlistUserlist KalenderKalender  
Forum TourForum Tour  KarteKarte  TeamseiteTeamseite  ChatChat / (0) Besucher  RegistrierenRegistrieren 
ProfilProfil   PNEinloggen, um private Nachrichten zu lesen   LoginLogin 
www.gas24.de


V70 sagt keinen Piep beim starten, manchmal

Topic speichern

 
Neues Thema eröffnen   Neue Antwort erstellen    erdgasfahrer-forum.de Foren-Übersicht -> Forum Volvo bifuel
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
SiggyV70
Moderator


Anmeldedatum: 15.05.2008
Beiträge: 2908
Wohnort: Niedersachsen

BeitragVerfasst am: 05.01.2016 14:08 Beitrag speichern    Titel: V70 sagt keinen Piep beim starten, manchmal Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Hallo,
mein V70 von 2006 sagt immer wieder beim Starten keinen Piep. Also der Starter rührt sich nicht und ich höre auch kein Klicken. Nur die Symbole leuchten.
Nach der letzten Wartung wird das immer mehr. Soll heißen er Startet dann doch wieder. Ob warm oder kalt ist eher egal. Selten geht er auch mal aus beim Halt vor der Ampel.
Wo zuerst suchen? Batterie ist geladen.

Gruss SiggyV70
_________________
Volvo V70 Bifuel
Bj 2006 Automatik
Bis jetzt 185.000km angenehme Kilometer
VW Passat Ecofuel, Kombi, DSG
Bj 2009, 169.000km
http://www.borkum-exklusiv.de
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Bassmann
Site Admin


Anmeldedatum: 24.04.2006
Beiträge: 28532
Wohnort: Zu hause.

BeitragVerfasst am: 05.01.2016 14:26 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Mahlzeit!

Erst die dicken Kabel zwischen Akku und Karosserie sowie vom Akku zum Anlasserrelais checken. Das Anlasserrelais sitzt direkt am Anlasser, das muss ja auch ein paar Ampere aushalten. Wenn das Teil nicht klickt, checken, ob der Steuerstrom vom Zündschloss dort überhaupt ankommt. Wenn genug Strom ankommt, hilft nur der Tausch des Anlassers nebst Anlasserrelais. Bosch bietet viele Modelle als überholte, neuwertige Austauschteile an, man muss nur den alten Anlasser mitbringen. Die Dinger kosten dann die Hälfte.

MfG Bassmann
_________________
13 Zylinder, 4,25 Liter Hubraum, aber verteilt auf 2 Autos und 2 Motorräder:
Golf4 Kombi 1.6l autom. mit CNG-Nachrüstung, ca. 10€/100km
Polo4 9N3 united 1.4l 5-Gang mit CNG-Nachrüstung, ca. 8€/100km
(jeweils incl. Luxusbrühe)
Motorräder: 644ccm Suzuki Freewind (Eintopf), 600ccm Yamaha Fazer
Wenn Ruth albert, ruht Albert. Ruht Ruth, albert Albert.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Exmitsufahrer



Anmeldedatum: 05.07.2015
Beiträge: 118

BeitragVerfasst am: 05.01.2016 14:47 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Hi,
sei Dir beim Volvo bewusst: Die sind sowas von zickig, wenn beim Starten die Batteriespannung nicht passt. Das habe ich immer alle 2-3 Jahre bei meinem 850er wenn es kälter wird und vor kurzem auch bei meinem V70 Bi.
Bei mir hilft immer die alte Batterie rausschmeißen und neue günstige 60 oder 70+ Batterie rein. Nach meinen Erfahrungen macht es keinen Unterschied ob man eine teure High End Batterie oder eine günstige mit gutem Mittelmaß nimmt.

Lade mal auf und messe dann mal mit einem Voltmeter bei ausgeschaltetem Motor und Verbraucher, wie die Spannung abnimmt. Beim V70 konnte ich zuletzt zusehen, wie die Spannung innerhalb kürzester Zeit von rd. 14V nach dem Ladevorgang auf unter 10 V abgefallen ist. Dann gingen zwar noch die Lichter aber sonst rein gar nichts mehr.

LG
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
SiggyV70
Moderator


Anmeldedatum: 15.05.2008
Beiträge: 2908
Wohnort: Niedersachsen

BeitragVerfasst am: 08.02.2016 09:34 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Steht in der Werkstatt seit ein paar Tagen. Fehler ist natürlich gerade verschwunden Weinen
_________________
Volvo V70 Bifuel
Bj 2006 Automatik
Bis jetzt 185.000km angenehme Kilometer
VW Passat Ecofuel, Kombi, DSG
Bj 2009, 169.000km
http://www.borkum-exklusiv.de
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
SiggyV70
Moderator


Anmeldedatum: 15.05.2008
Beiträge: 2908
Wohnort: Niedersachsen

BeitragVerfasst am: 11.02.2016 17:01 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

So was wurde daraus?
Die Werkstatt konnte den Fehler nicht finden und er trat in der Werkstatt auch nach mehreren Tagen und Suche nicht auf.
Ich bin also mit dem gewaschenen Wagen und ohne Berechnung wieder abgezuckelt.
Werde also meine Mobilitätsgarantie verwenden wenn er wieder nicht will.

Gruss SiggyV70
_________________
Volvo V70 Bifuel
Bj 2006 Automatik
Bis jetzt 185.000km angenehme Kilometer
VW Passat Ecofuel, Kombi, DSG
Bj 2009, 169.000km
http://www.borkum-exklusiv.de
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    erdgasfahrer-forum.de Foren-Übersicht -> Forum Volvo bifuel Alle Zeiten sind GMT + 1 Stunde

Topic speichern
Seite 1 von 1

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.


diesen Thread bookmarken bei


Bookmark bei Mr. Wong Bookmark bei Webnews Bookmark bei Linkarena Bookmark bei Seekxl Bookmark bei Del.icio.us Bookmark bei StumbleUpon Bookmark bei Yahoo

Impressum | Haftungsausschluss | Nutzungsbedingungen | Datenschutz | Spende



Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de