Zaffi mit Ölverbrauch - hoher Unterdruck im Motorgehäuse

Der Marktführer der Erdgasfahrzeuge findet hier seinen Platz mit den Serienmodellen Zafira, Astra u. Combo.

Moderatoren: MiniDisc, SiggyV70, sparbrötchen

Antworten
Bernie_CNG
Beiträge: 4
Registriert: 03.05.2016 10:59
Wohnort: Münsterland

Zaffi mit Ölverbrauch - hoher Unterdruck im Motorgehäuse

Beitrag von Bernie_CNG » 03.05.2016 19:23

Hallo Forummitglieder,

einen schönen Gruß aus dem Münsterland.

Mein CNG Zafira macht Kummer. Er hat seit einiger Zeit einen hohen Ölverbrauch .

Habe nach dem letzten Ölwechsel (90.000) nun schon 2 mal nachfüllen müssen.

Zwei mal je nen halben Liter.

Der KM Stand ist nun bei 110.000

Ich habe nun beim Hinterherfahren auch leichten bläulichen Qualm aus dem Auspuff beobachtet. Also wird da wohl Öl verbrannt.

Was mich nun wundert ist der starke Unterdruck, wenn ich zB den Öleinfülldeckel öffne. Normalerweise kenne ich das nur so, dass der dann auf der Öffnung rum klappert und tanzt. Bei mir wird der Deckel richtig festgesaugt.

Ist das normal mit so einem großen Unterdruck?
Kann über einen zu großen Unterdruck das Öl in die Ansaugluft gelangen und so das Problem auslösen?

Recht vielen Dank für Eure Hilfe !

Grüße

Benutzeravatar
Bassmann
Site Admin
Beiträge: 28910
Registriert: 24.04.2006 20:25
Wohnort: Zu hause.
Kontaktdaten:

Beitrag von Bassmann » 03.05.2016 21:47

Erstmal willkommen im Club!

Ein Ölkonsum von einem Liter auf 5000km gilt eigentlich noch als normal. Der Verbrauch bei Deinem ist noch darunter. Also bisher eigentlich kein Grund zur Panik.

Ja, es stimmt, es gibt eine Verbindung vom Kurbelgehäuse zum Ansaugtrakt, die sog. Kurbelgehäuseentlüftung. Aber da wird nicht direkt Öl aus dem Motor gesaugt, sondern der Ölnebel, der sich bildet beim Motorlauf. Es gelangt ja auch Wasser ins Öl, besonders beim Kaltstart, wenn das dann bei normalen Arbeitstemperaturen verdampft, würde sich ohne Entlüftung ein Überdruck bilden, den will man aber nicht, also wird der Ölnebel in den Ansaugtrakt gesaugt. Problem gelöst. Allein dieser Ölnebel kann aber idR nicht für sichtbaren Blaurauch sorgen, daher vermute ich, dass die Ventilschaftdichtungen langsam schlapp machen. Um die zu Wechseln, muss der Ventildeckel runter, man braucht Werkzeug, man braucht Druckluft, um zu verhindern, dass das jeweils behandelte Ventil in den Brennraum plumpst. Und man muss sich Zugang zu den Zündkerzen verschaffen, weil die Druckluft durch die Zündkerzenöffnungen in den Brennraum geblasen wird. Also eher Werkstattarbeit. Muss aber keine Vertragswerkstatt sein, sowas kann auch der Schrauber an der Ecke.

MfG Bassmann
13 Zylinder, 4,25 Liter Hubraum, aber verteilt auf 2 Autos und 2 Motorräder:
Golf4 Kombi 1.6l autom. mit CNG-Nachrüstung, ca. 10€/100km
Polo4 9N3 united 1.4l 5-Gang mit CNG-Nachrüstung, ca. 8€/100km
(jeweils incl. Luxusbrühe)
Motorräder: 644ccm Suzuki Freewind (Eintopf), 600ccm Yamaha Fazer
Wenn ein einziger Baum umfällt, macht das mehr Lärm, als wenn ein ganzer Wald wächst.

Benutzeravatar
dridders
Beiträge: 6204
Registriert: 17.11.2005 17:53
Wohnort: Weidenbach

Beitrag von dridders » 04.05.2016 07:23

also bei 1l auf 20.000km ist der blaue Rauch eher Einbildung. Manch VW waere gluecklich, wenn er so wenig Oel verbrauchen wuerde ;-)
Hat sich was an Fahrer oder Fahrprofil geaendert? Je hoeher die Last, desto hoeher fuer gewoehnlich auch der Benzinverbrauch. Wenn z.B. Junior neuerdings die Karre alleine fahren darf hast du bereits die Erklaerung gefunden.

Bassmann:
an die Schaftdichtungen kann man rangehen wenn man bei 1l auf 5tkm angekommen ist, vorher waers wohl eher unsinnig.

Bernie_CNG
Beiträge: 4
Registriert: 03.05.2016 10:59
Wohnort: Münsterland

Beitrag von Bernie_CNG » 04.05.2016 09:05

Guten Morgen

Danke für die schnellen Antworten!

Habe wohl vergessen zu sagen dass der letzte halbe Liter innerhalb von 2000 km wieder durch war. Der Verbrauch ist also schon extrem.

Habe das Auto nun zum FOH gebracht. Er soll mal schauen.

Wir haben heute Morgen kurz eine Übergabe gemacht und siehe da, heute brabbelte der Öleinlassdeckel brav. Also leichter Überdruck.

Kann daran liegen dass der Motor noch kalt war.

Schaun mer mal, was die Diagnose bringt.


Werde berichten!

Benutzeravatar
dridders
Beiträge: 6204
Registriert: 17.11.2005 17:53
Wohnort: Weidenbach

Beitrag von dridders » 04.05.2016 09:09

Leichter Ueberdruck ist aber genau das, was nicht sein darf. Um die Abgasnorm einzuhalten muss leichter Unterdruck vorliegen, damit eben keine Oeldaempfe in die Umwelt gelangen koennen, sondern wenn verbrannt werden. Wobei dein "Gebrabbel" vermutlich nicht von Ueberdruck, sondern von Motorvibrationen stammt.

Bernie_CNG
Beiträge: 4
Registriert: 03.05.2016 10:59
Wohnort: Münsterland

Beitrag von Bernie_CNG » 04.05.2016 09:21

Es ist es auf jeden Fall ein extremer Unterschied gewesen.
Heute war es eher Überdruck da blies es schon ordentlich -wahrscheinlich auch kein gutes Zeichen

Gestern saugte sich der Öleinlassdeckel aber richtig fest.
Das hab ich noch nie festgestellt.

Benutzeravatar
dridders
Beiträge: 6204
Registriert: 17.11.2005 17:53
Wohnort: Weidenbach

Beitrag von dridders » 04.05.2016 09:28

Ueberdruck hast du eigenltich hauptsaechlich dann, wenn er einen Teil vom Abgas ueber die Kolbenringe ins Kurbelgehaeuse drueckt. Das duerfte kalt auch eher der Fall sein als warm.
Besonders starker Unterdruck liegt aber normal auch nicht vor, da die Kurbelgehaeuseentlueftung extra vor der Drosselklappe im Ansaugtrakt landet, also zwischen Klappe und Luftfilterkasten.

Hat der eigentlich verstellbare Nockenwellen? Das waere so ziemlich die einzige starke Unterdruckquelle, die mir einfallen wuerde... aber natuerlich auch nur bei einem Defekt der entsprechenden Verstellung.

Bernie_CNG
Beiträge: 4
Registriert: 03.05.2016 10:59
Wohnort: Münsterland

Beitrag von Bernie_CNG » 04.05.2016 11:40

So, der FOH sagt dass der Turbolader defekt sei.

Öl im Ansaugtrakt und im LLK.

So ein schiet.
:cry:

Unterdruck sei normal, da geschlossenes System. Nach einer längeren Probefahrt saugt sich nun der Deckel auch wieder an.

ZafiraCNG
Beiträge: 908
Registriert: 16.01.2013 20:32

Beitrag von ZafiraCNG » 04.05.2016 20:02

Bernie_CNG hat geschrieben:So, der FOH sagt dass der Turbolader defekt sei.
Der Turbo kostet sicher einen Tausender. Aber sei froh, dass Du den Defekt so schnell festgestellt hast. da könnte auch schlimmeres passieren. Hat der Turbo irgendwelche Geräusche gemacht, oder war die Leistung schlechter? Fahre auch einen Turbo und hoffe, dass meiner noch etwas hält.

Antworten