Portal erdgasfahrer-forum.de
Der Treffpunkt für Erdgasfahrer
 
  Portal  SitemapSitemap TankstellenTankstellen SuchenSuchen UserlistUserlist KalenderKalender  
Forum TourForum Tour  KarteKarte  TeamseiteTeamseite  ChatChat / (0) Besucher  RegistrierenRegistrieren 
ProfilProfil   PNEinloggen, um private Nachrichten zu lesen   LoginLogin 
www.gas24.de


Zafira 1.6 Turbo CNG fährt nach Gas-Betankung nur mit Benzin

Topic speichern

 
Neues Thema eröffnen   Neue Antwort erstellen    erdgasfahrer-forum.de Foren-Übersicht -> Forum Opel CNG / ecoflex
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
calvados11



Anmeldedatum: 27.08.2016
Beiträge: 5

BeitragVerfasst am: 28.08.2016 08:43 Beitrag speichern    Titel: Zafira 1.6 Turbo CNG fährt nach Gas-Betankung nur mit Benzin Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Hallo Erdgas-Freunde, unser Zafira 1.6 CNG Turbo startet plötzlich nach der CNG Betankung nur noch mit Benzin und lässt sich nicht auf CNG umschalten. Nach einigen Kilometern und mehrmaligen Motor aus und wieder anlassen geht es dann meistens wieder mit CNG und er bleibt dann bis zum nächsten Tanken auf Gas. Es wurde schon ein Magnetventil im Motorraum getauscht, ohne erfolg. Jetzt meinte die Werkstatt das Motorsteuergerät sollte auf Verdacht mal getauscht werden!!! 2000,-€ auf Verdacht!? kann nicht sein. Hat jemand von euch schon mal so ein Problem gehabt?
Ich würde mich freuen euere Meinungen zu erfahren
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Trelo
Site Admin


Anmeldedatum: 26.04.2009
Beiträge: 7313
Wohnort: am Würmsee

BeitragVerfasst am: 28.08.2016 09:39 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Hallo,

diesbezüglich gab es schon einige Meldungen, sowohl hier,
Bsp. 1
Bsp. 2
Bsp. 3
als auch im Paralleluniversum.

Auch mein 2009er TCNG ist gelegentlich betroffen.
Mögliche Lösungsansätze:
- Batterie schwach
- Zuleitung zum Hochdrucksensor am Gasdruckregler inter Zug
- Magnetventil am Gasdruckregler defekt (bei Dir wohl schon getauscht)

Ich habe die Leitung zum Hochdrucksensor "entlastet" und die Batterie getauscht.
Endgültig los wurde ich das Problem noch nicht.
Nach Austausch des Akkus war das Problem längere Zeit weg und ebenso nach Entlastung der Zuleitung am GDR.
_________________
Grüße vom Würmsee
Trelo
---------------------------------------------------------------------------------
Zafira Ecoflex Turbo / derzeit ca. 73 kWh/100km
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Tom_Doc



Anmeldedatum: 02.02.2015
Beiträge: 48

BeitragVerfasst am: 20.09.2016 07:35 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Hat hier schonmal jemand das Magnetventil auf dem GDR gereinigt? Und das am Ölabscheider? Wenn da Kompressoröl reingekommen ist, "klebt" es ja wahrscheinlich irgendwann und behindert das freie Öffnen.
Obwohl sich das dann eigentlich durch mehrmaliges Umschalten auch lösen lassen sollte...
Verwirrt
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
calvados11



Anmeldedatum: 27.08.2016
Beiträge: 5

BeitragVerfasst am: 20.09.2016 12:59 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

So nun scheint eine Lösung gefunden worden zu sein nachdem das Auto eine Woche in einer Opel Werkstatt gestanden hat. Es wurden ein Sensor und der Druckregler ausgetauscht. Alleine Materialkosten von 1200 Euro plus Mehrwertsteuer. Es wurde jetzt inzwischen zwei mal getankt und der Motor startet jetzt ganz normal im CNG Modus und bleibt da auch. Ich hoffe das Problem ist jetzt behoben....
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
calvados11



Anmeldedatum: 27.08.2016
Beiträge: 5

BeitragVerfasst am: 20.09.2016 13:01 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

@ Tom_Doc:

Interessant schon, dass unsere Problem prompt aufgetaucht ist, nachdem das Auto beim Service war und der Ölabscheider ausgetauscht wurde. Ich habe das aber in der Werkstatt angesprochen und man hat mir erklärt, dass das Zufall ist.....Ich glaube nicht daran
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Tom_Doc



Anmeldedatum: 02.02.2015
Beiträge: 48

BeitragVerfasst am: 20.09.2016 17:03 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Noch sowas von unqualifizierten oder Kunden bescheissenden Händlern, der Ölabscheider wird entleert nicht getauscht. Mussten wir auch einmal erfahren und mit dem foh ausdiskutieren, bis zur Drohung mit dem Anwalt.
Hat hier noch jemand die Arbeitsanweisung dazu zur Hand?

Und den ganzen Druckregler braucht man idR auch nicht tauschen. Hast Du Dir die getauschten Teile mitgeben lassen? Oder alles auf Garantie ersetzt bekommen?
Wenn nein, könnte ich mit nem Freund mal einen Blick auf den GDR werfen.

Der Sensor ist 55559358 5815051? Also einer wie Nr 14 hier
http://ecat24.com/opel/catalog/part/1/44/285/193/2214,2203,2230/

Den werde ich bei uns auch mal tauschen, ist in der eu schon für 80€ zu haben als Boschteil. GM nimmt 280€...
Gruss
TOm
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
calvados11



Anmeldedatum: 27.08.2016
Beiträge: 5

BeitragVerfasst am: 20.09.2016 17:11 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Theoretisch hatte ich eine Gebrauchtwagengarantie....aber....die zahlt nur für die elektrischen Teile. Also nicht für die nun ausgetauschten Teile. Kullanzhalber hat Opel 40 Prozent der Rechnung übernommen, trotzdem waren es für uns noch über 1000 Euro. Ich werde in diese Werkstatt nie mehr fahren!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
calvados11



Anmeldedatum: 27.08.2016
Beiträge: 5

BeitragVerfasst am: 20.09.2016 17:12 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Die getauschten Teile habe ich nicht mitbekommen. Beim nächsten Mal werde ich darauf bestehen!!!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Tom_Doc



Anmeldedatum: 02.02.2015
Beiträge: 48

BeitragVerfasst am: 20.09.2016 19:02 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Ja, Teile immer mitnehmen, oder zumindest vor Ort zeigen lassen. Wenn ich den Wunsch beim ehemaligen foh geäussert habe, war da auch immer komische Stimmung.

Und gerade sowas wie den Neuzustand des Ölabscheiders kannst Du ja kaum selber kontrollieren, zu verbaut. Der Sensor ist übrigens ein elektrisches Teil, und das Magnetventil am GDR auch...

Aber ob der GDR wirklich neu ist, müsstest Du sehen können. ;)
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    erdgasfahrer-forum.de Foren-Übersicht -> Forum Opel CNG / ecoflex Alle Zeiten sind GMT + 1 Stunde

Topic speichern
Seite 1 von 1

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.


diesen Thread bookmarken bei


Bookmark bei Mr. Wong Bookmark bei Webnews Bookmark bei Linkarena Bookmark bei Seekxl Bookmark bei Del.icio.us Bookmark bei StumbleUpon Bookmark bei Yahoo

Impressum | Haftungsausschluss | Nutzungsbedingungen | Datenschutz | Spende



Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de