Polo 6N, Necam, Erdgasgeruch

Alles über Umrüstungen und Umrüster von Erdgasfahrzeugen.

Moderatoren: MiniDisc, SiggyV70, sparbrötchen

Antworten
Benutzeravatar
Automatix
Beiträge: 27
Registriert: 24.02.2014 09:22

Polo 6N, Necam, Erdgasgeruch

Beitrag von Automatix » 19.03.2017 14:26

Hallo Erdgasfahrer,

nachdem ihr mir schonmal so gut geholfen habt, hoffe ich jetzt wieder auf Eure Hilfe.
Ich habe seit einiger Zeit Erdgasgeruch im Innenraum, aber nur wenn der Motor läuft und im Stand.
Der Geruch kommt ganz eindeutig aus der Lüftung.
Wenn der Motor steht -> kein Geruch
Wenn die Lüftung aus ist -> kein Geruch
Während der Fahrt ist nichts zu riechen.

Ich habe im Motorraum schon die ganze Erdgasanlage mit Lecksuchspray eingesprüht, so weit ich dran komme, aber da ist nichts zu erkennen.
Allerdings kommt man auch nicht überall hin mit dem Spray.

Wenn der Motor läuft und die Motorhaube offen ist, ist für mich nichts zu riechen.

Hat jemand ähnliche Erfahrungen?
Was könnte ich machen?

Viele Grüße

Steffen

Benutzeravatar
Bassmann
Site Admin
Beiträge: 29126
Registriert: 24.04.2006 20:25
Wohnort: Zu hause.
Kontaktdaten:

Beitrag von Bassmann » 19.03.2017 15:21

Moin!

Im Hochdruckbereich scheint es offenbar wohl keine Undichtigkeit zu geben, sonst wäre es Dir beim Sprayen aufgefallen. Kontrollier bitte die Schläuche im Niederdruckbereich. Venturi-Anlagen und ähnlich Gebaute arbeiten ja mit sehr geringem Druck. Vielleicht öffnet dort ein altersbedingtes Leck nur dann, wenn der GDR mit dem Herunterregeln spät dran ist, so dass der Druck kurzfristig mal steigt.

MfG Bassmann
17 Zylinder, 4,85 Liter Hubraum, aber verteilt auf 2 Autos und 3 Motorräder:
Golf4 Kombi 1.6l autom. mit CNG-Nachrüstung, ca. 10€/100km
Polo4 9N3 united 1.4l 5-Gang mit CNG-Nachrüstung, ca. 8€/100km
(jeweils incl. Luxusbrühe)
Motorräder: 644ccm Suzuki Freewind (Eintopf), 600ccm Yamaha Fazer 35kW, 600ccm Yamaha Fazer ABS 72kW
Wenn ein einziger Baum umfällt, macht das mehr Lärm, als wenn ein ganzer Wald wächst.

Benutzeravatar
Automatix
Beiträge: 27
Registriert: 24.02.2014 09:22

Beitrag von Automatix » 19.03.2017 17:00

Danke für die schnelle Antwort.
Um an die Teile und die Niederdruckschläuche dran zu kommen, muss ich den Ansaugkrümmer abbauen. Das doofe dabei ist, dass ich dann den Motor nicht mehr laufen lassen kann.
Ich melde mich, wenn ich dazu gekommen bin. Das wird aber bestimmt 14 Tage dauern, ich bin mal ein paar Tage im Urlaub.
Viele Grüße

Benutzeravatar
Gövi
Beiträge: 1227
Registriert: 15.02.2007 14:26
Wohnort: näheWarendorf

Gasgeruch bei Motorlauf........

Beitrag von Gövi » 08.04.2017 12:06

:cool:
Mahlzeit Steffen,
wenn dein Wagen bei Motorlauf nach Gas riecht, dann hast du in jedem Fall
eine Undichtigkeit.
Du hast schon geschreiben, das hier das Einsprühen der gasführenden Teile
keinen Erfolg gebracht hat, wenn du keine Möglichkeit hast mit einem Gas-Sensor
der Sache auf den Grund zu gehen, dann wir es schon etwas schwierig.
Erst einmal würde ich die Dichtungen vom Motorraum prüfen, eigentlich sollte aus
dem Motorraum kein Geruch zum Wasserkasten und damit in den Inneraum
gelingen können.
Zweitens prüfe doch bitte einmal alle Entlüftungen vom Motor, hier besonders
die Kurbelwellenentlüftung, oft ist hier ein Gummischlauch defekt und es riecht
auch dann nach Gas.

MfG
Gövi
Gasgeben schadet ja nicht !

Benutzeravatar
Automatix
Beiträge: 27
Registriert: 24.02.2014 09:22

Beitrag von Automatix » 09.04.2017 17:54

Hi Gövi,

da gibt es nach meinem Wissen nur die Kurbelgehäuseentlüftung, die in den Luftfilterkasten geht. Das sieht schlauchmäßig alles recht gut aus. Ich werde wohl bei Gelegenheit die Empfehlung von Bassman befolgen und mal die ganzen Schläuche im Niederdruckbereich tauschen.
Doof ist halt, dass man an einige Teile und Schläuche nur ran kommt, wenn der Ansaugkrümmer abgebaut ist und dann kann halt der Motor nicht laufen :-(

Ich melde mich, falls ich was rausfinde.

Vielen Dank und viele Grüße

Friedrich
Beiträge: 38
Registriert: 11.06.2008 11:55

Beitrag von Friedrich » 11.04.2017 09:29

Hallo Automatix,

ein Übeltäter für den Gasgeruch könnte auch das kleine Manometer für die Tankdruckanzeige sein.
Diese Dinger sind so billig gebaut, dass oft das Messelement im Manometer undicht wird und Gas während des Motorlaufs vom Innenraumgebläse angsaugt und im Auto dann zu riechen ist.

Gruß,
Friedrich

Benutzeravatar
Automatix
Beiträge: 27
Registriert: 24.02.2014 09:22

Beitrag von Automatix » 11.04.2017 10:50

Hi Friedrich,
danke für Deine Antwort. Aber das Manometer kann es nicht sein. weil bei abgeschaltetem Motor der Gasdruck nicht abnimmt. Also der Bereich vor dem Druckminderer hält den Druck. Und wenn ich das Gebläse laufen lassen, wenn der Motor steht, ist auch nichts zu riechen.
Viele Grüße
Steffen

Benutzeravatar
Automatix
Beiträge: 27
Registriert: 24.02.2014 09:22

Beitrag von Automatix » 03.07.2017 10:40

Hallo Erdgasfahrer-Forum,

ich habe wahrscheinlich das Problem gelöst und möchte Euch noch schreiben, was ich gemacht habe, falls doch mal jemand das gleiche Problem hat.

Bei einem früheren Problem habe ich den kompletten Ansaugtrakt meines Polos abgebaut und wieder zusammengebaut. Danach ist mir der stärkere Gasgeruch aufgefallen. Ich denke, dass die O-Ringe der Injektorplatte das Problem waren. Die O-Ringe waren total ausgehärtet und haben wohl nicht mehr ordentlich zum Zylinderkopf hin abgedichtet, nachdem die Platte einmal ab war.

Ich habe die Platte fotografiert und hänge das Bild an. Beim Entfernen der alten Ringe sind diese zerbrochen wie sprödes Plastik. Die neuen Ringe habe ich bei hug-technik.com gekauft. Ich habe die Größe 36x3 mm gekauft, wahrscheinlich wären 35,5x3mm noch besser gewesen.
Links ein neuer Ring, dann ohne Ring, dann noch zwei alte Ringe.

Die Gasleitungen vom Stepper zur Injektorplatte habe ich ebenfalls getauscht, aber die alten sahen noch sehr gut aus.

Bisher habe ich erst mal keinen Gasgeruch mehr gehabt. Falls noch mal was kommt, schreibe ich es hier rein.

Viele Grüße

Steffen
Bild

Benutzeravatar
Bassmann
Site Admin
Beiträge: 29126
Registriert: 24.04.2006 20:25
Wohnort: Zu hause.
Kontaktdaten:

Beitrag von Bassmann » 03.07.2017 18:56

Danke für die Lösungshinweise.

Ein Problem zu beschreiben ist das eine, die Lösung dafür ebenfalls zu veröffentlichen, macht uns alle schlauer.

MfG Bassmann
17 Zylinder, 4,85 Liter Hubraum, aber verteilt auf 2 Autos und 3 Motorräder:
Golf4 Kombi 1.6l autom. mit CNG-Nachrüstung, ca. 10€/100km
Polo4 9N3 united 1.4l 5-Gang mit CNG-Nachrüstung, ca. 8€/100km
(jeweils incl. Luxusbrühe)
Motorräder: 644ccm Suzuki Freewind (Eintopf), 600ccm Yamaha Fazer 35kW, 600ccm Yamaha Fazer ABS 72kW
Wenn ein einziger Baum umfällt, macht das mehr Lärm, als wenn ein ganzer Wald wächst.

Benutzeravatar
Trelo
Site Admin
Beiträge: 7366
Registriert: 26.04.2009 20:52
Wohnort: am Würmsee

Beitrag von Trelo » 04.07.2017 17:28

Top!
Danke fürs Feedback!
Das ist leider nicht selbstverständlich. :clap:
Grüße vom Würmsee
Trelo
---------------------------------------------------------------------------------
Zafira Ecoflex Turbo [ externes Bild ] / derzeit ca. 73 kWh/100km

Antworten