Portal erdgasfahrer-forum.de
Der Treffpunkt für Erdgasfahrer
 
  Portal  SitemapSitemap TankstellenTankstellen SuchenSuchen UserlistUserlist KalenderKalender  
Forum TourForum Tour  KarteKarte  TeamseiteTeamseite  ChatChat / (0) Besucher  RegistrierenRegistrieren 
ProfilProfil   PNEinloggen, um private Nachrichten zu lesen   LoginLogin 
www.gas24.de


Warnleuchte für Einspritzanlage

Topic speichern

 
Neues Thema eröffnen   Neue Antwort erstellen    erdgasfahrer-forum.de Foren-Übersicht -> Forum Fiat Natural Power
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Franco



Anmeldedatum: 11.12.2007
Beiträge: 43
Wohnort: Koblenz

BeitragVerfasst am: 12.08.2008 19:23 Beitrag speichern    Titel: Warnleuchte für Einspritzanlage Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Hallo Ihr Billigtanker... Lächeln

's gibt Probleme an meinem PandaPanda.. und das schon bei KM 7000 rum:

Vor 3 Wochen:
Die Warnleuchte für die Einspritzanlage ging an und nicht mehr aus.
Das Gas war fast leer und es war sehr heiß.
Wenn ich auf Benzin umschaltete ging die Lampe aus und alles lief normal.
Beim Zurückschalten auf Gas : Lampe an und nur mäßige Leistung.
Vermeindliche Lösung: Gas vollgetankt. Alles war in Butter.

Vor 2 Wochen:
Gleiches Theater.... Aber auch wieder: - volltanken - alles ok...

Vorgestern:
Panda vibriert beim Starten wie Sau. Motor läuft rauh und unruhig...
Umschalten auf Benzin bringt nichts. Zurück auf Gas bringht nichts.
Nach einem KM Fahrt alles im Lot....

Gestern:
Während der Fahrt schaltet Pada von selbst auf Benzin um, obwohl noch 3 Lampen Gas da. Die Warnleuchte Einspritzanlage geht an und bleibt an.
Verminderte Leistung, aber Weiterfahrt möglich. Nach etwas Fahrt scheint alles normal, außer das die Lampe brennt.
Nach einer Pause dann wieder das Geruckel und Gestottere, Lampe an egal ob Gas oder Benzin. Es wird von Gas automatisch auf benzin umgeschaltet obwohl genug Gas da ist....

Heute dann in die Werkstatt
Nach 4 Stunden der Anruf, Wagen fertig uns abholbereit.
Bei der Abholung erklärt mir der FFH : Fehler ausgelesen. Eine Zündspule musste gewechselt werden. Alles wieder ok!

Heimfahrt: alles im Lot.
Dann rauf, Einkaufskiste geholt und eingeladen.
Start....

Und?? Ihr ahnt es schon.... richtig Traurig(
Warnlampe an, Karre ruckelt und vibriert wie Sau, schaltet auf Benzin - ohne jedoch Besserung zu zeigen. Schlimmer noch:
Die Karre kommt nur aüßerst mühsam in Gang, nach ewiger Zeit steht Vmax von 60 auf der Uhr. Vibrationen während der ganzen Fahrt zum FFH.
An der letzten Ampel - 400m vor der Werkstatt, geht die Karre beim Anfahren aus. Neustart gelingt.... Vibrationen weg, Leistung da... nur die Warnleuchte brennt noch...

Bin gespannt was der FFH mir morgen zu berichten hat....

Kennt einer von Euch dieses Phänomen??
Auch schon gehabt?
Was war der Fehler?

Bin für jeden Tip dankbar.

Bleibt am Gas!
_________________
PandaPanda - nur L-Gas - Stadtverkehr


Warum ich Erdgas fahre? www.pi-news.net
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
dridders



Anmeldedatum: 17.11.2005
Beiträge: 6234
Wohnort: Weidenbach

BeitragVerfasst am: 12.08.2008 19:40 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Wenn er sowas macht: aus, wieder an! Vermutlich erkennt er einen Verbrennungsaussetzer auf einem Zylinder, daher auch der Verdacht auf die Zündspule von Freundlichen. Die Folge ist bei vielen neueren Fahrzeugen das dieser Zylinder deaktiviert wird um den Kat zu schützen. Daher fehlt dir natürlich Leistung und die Kiste läuft wie ein Sack Nüsse. So auf keinen Fall weiter fahren, denn sch... auf den Kat... ein neuer Motor ist teurer und bei den ungleichen Belastungen schreien die Lager nicht gerade "juhu".
Vermutlich spinnt eine Gasdüse...
_________________
Mondeo Turnier Mk2 3.0 CNGPL und Mondeo Turnier Mk3 3.0 CNGPL / Scorpio 2.3 CNGPL (es war einmal...)
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
kdjazz



Anmeldedatum: 29.07.2008
Beiträge: 21
Wohnort: Brühl

BeitragVerfasst am: 13.08.2008 06:59 Beitrag speichern    Titel: Defekte Einspritzdüse Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Hallo, Franco,

die von Dir beschriebene Problematik kenne ich von meinem bisherigen Citröen C2. Nach Austausch einer defekten Einspritzdüse während der Garantiezeit lief der Motor wieder rund. Nachdem die Garantie abgelaufen war, musste ich auf eigene Kosten noch die Wasserpumpe, die elektronische Drosselklappe und eine Umlenkrolle des Keilriemens ersetzen lassen. Außerdem traten immer wieder Fehlmeldungen der Bordelektronik auf, die meine Werkstatt nicht in den Griff bekam.

Insofern ist der C2 für mich ein trauriges Beispiel dafür, wie ein Auto mit vermeintlich günstigem Anschaffungspreis durch mangelhafte Qualität zu einem ausgesprochenen Kostentreiber werden kann. Mein freundlicher Citröen-Händler braucht sich daher auch nicht zu wundern, dass für mich nach zwanzig Jahren Citröen (2xAX, Saxo, C2) kein französisches Auto mehr in Frage kommt.

Ich hoffe nur, dass der Gasbär, mit dem ich bis jetzt sehr zufrieden bin, zuverlässiger ist und Du von weiteren Defekten verschont bleibst!

Mit besten Grüßen aus Brühl

Klaus-Dieter Augen rollen
_________________
Stets auf der Suche nach dem Groove
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
gemetzel



Anmeldedatum: 11.03.2008
Beiträge: 180
Wohnort: Sonneberg

BeitragVerfasst am: 13.08.2008 08:20 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

ich hatte sowas ähnliches. Ich bin mal ein paar Kilometer auf Benzin gefahren und da ging die Motorkontrollleuchte an. (die gelbe) Beim Umschalten auf Gas ging sie wieder aus. Es gab aber sonst nichts zu merken am Auto. Alles ganz normal. Als ich am nächsten Tag zum FFh wollte war alles wieder ok. Das ganze kam letztens nochmal in gleicher Form vor. Benzin - gelbe Leuchte, Gas - aus.
_________________
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
dridders



Anmeldedatum: 17.11.2005
Beiträge: 6234
Wohnort: Weidenbach

BeitragVerfasst am: 13.08.2008 08:28 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Gemetzel:
dann auf jeden Fall untersuchen lassen, damit du ggf. deine Garantie/Gewaehrleistungsansprueche wahrst. Auch wenn die MIL verlischt liegt der Fehler noch eine Weile im Speicher fuer gewoehnlich, ausserdem scheint er ja reproduzierbar zu sein.
_________________
Mondeo Turnier Mk2 3.0 CNGPL und Mondeo Turnier Mk3 3.0 CNGPL / Scorpio 2.3 CNGPL (es war einmal...)
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Panda_rot



Anmeldedatum: 10.09.2007
Beiträge: 72
Wohnort: Greding

BeitragVerfasst am: 13.08.2008 11:06 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Hi,
Batterie für längere Zeit abklemmen, dann sollte, falls kein wirklicher Defekt vorliegt, die Warnleuchte nach 1-2 Anlassvorgänge wieder ausbleiben.
Ciao Willi
_________________
FIAT Panda Panda 1,2l in Garanzarot
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
gemetzel



Anmeldedatum: 11.03.2008
Beiträge: 180
Wohnort: Sonneberg

BeitragVerfasst am: 13.08.2008 11:13 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

das machen wir mit unseren Zugmaschinen auch. Sind Iveco also auch irgendwie FIAT. Das funktioniert auch immer
_________________
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Franco



Anmeldedatum: 11.12.2007
Beiträge: 43
Wohnort: Koblenz

BeitragVerfasst am: 13.08.2008 19:18 Beitrag speichern    Titel: update Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Hallo und THX für die Anteilnahme.

Die Geschichte mit den Einspritzdüsen erscheint mir auch logisch... aber der
FFH hat da eine ganz andere Lösung parat.
Also... so ging es heute weiter:

Anruf vom FFH. Der Fehler wurde behoben es musste eine zweite Zündspule ausgetauscht werden. Dies wurde getan und vom FFH eine ausgiebige Probefahrt unternommen - alles im Lot. Als er dann Stunden später den Wagen wieder startete...

Jaja... Ihr ahnt es wieder richtig...:
Alles wieder im Arsch! Das Diagnosegerät empfiehlt nun einen Austausch der Steuereinheit. Die kommt am 19.

Bis dahin fahre ich nun mit einem Leihwagen und dem teuren Supersprit....
Na Super!! Traurig Traurig

Bleibt am Gas!
_________________
PandaPanda - nur L-Gas - Stadtverkehr


Warum ich Erdgas fahre? www.pi-news.net
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Franco



Anmeldedatum: 11.12.2007
Beiträge: 43
Wohnort: Koblenz

BeitragVerfasst am: 25.11.2008 19:12 Beitrag speichern    Titel: Spätes update Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Uiuiui...Freunde

Nun ein gaaaanz spätes update in der Angelegenheit.
Also:
Nach (angeblichem?) Austausch des Steuergerätes lief der Kleine wieder ganz normal.
Dann einige Wochen später mal hier und da so kurzzeitiges Aufleuchten der Warnleuchte....

Und heute scheint das ganze Spiel von vorn zu starten Traurig(((((((((((((
_________________
PandaPanda - nur L-Gas - Stadtverkehr


Warum ich Erdgas fahre? www.pi-news.net
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Gövi



Anmeldedatum: 15.02.2007
Beiträge: 1245
Wohnort: näheWarendorf

BeitragVerfasst am: 25.11.2008 20:39 Beitrag speichern    Titel: Düse finden und vernichten! Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Cool
Nabend Leute!
Franco: Dridders und Klaus-Dieter haben dir doch
schon die Lösung genannt. Sag deinem Händler er
soll endlich die defekte Gasdüse finden und in den
Düsenhimmel schicken. Habe das gleiche schon bei
einen selber nachgerüsteten Opel gehabt und es ist
exakt das von dir geschilderte Fehlerbild.
MfG Gövi
Alter Mann
_________________
Gasgeben schadet ja nicht !
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Franco



Anmeldedatum: 11.12.2007
Beiträge: 43
Wohnort: Koblenz

BeitragVerfasst am: 25.11.2008 21:27 Beitrag speichern    Titel: Jaja... Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

...wenn mein FFH das auch endlich mal frisst, dann sind wir einen Schritt weiter.
_________________
PandaPanda - nur L-Gas - Stadtverkehr


Warum ich Erdgas fahre? www.pi-news.net
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Franco



Anmeldedatum: 11.12.2007
Beiträge: 43
Wohnort: Koblenz

BeitragVerfasst am: 15.01.2009 20:42 Beitrag speichern    Titel: und noch ein update! Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Sooo Freunde...

Heute war mal wieder Werkstatt-Termin.

Problem Warnleuchte Einspritzanlage wie immer.

Diesmal war es angeblich der "Phasensensor" der ausgetauscht.

Von einer Gasdüse will mein FFH einfach nichts wissen. Er behauptet, daß diese Warnleuchte von allen möglichen elektronischen Bauteilen aktiviert werden kann.... also eine Universalfehleranzeige....

Steht nur nichts von im Handbuch...

Mitr kommt so der Verdacht als sei die Werkstatt nicht kompetent in Sachen Gasantrieb...

Kann es sein, daß die Werkstatt vielleicht nicht für Gasprobleme zertifiziert ist oder so??

Im Februar wird mein kleiner erst 1 Jahr alt. Ich habe noch keine 14Tsd auf der Uhr aber den 4. Werkstattaufenthalt wegen dieser Leuchte und den beschriebenen Phänomen.

So langsam denke ich über eine Wandlung nach!!
_________________
PandaPanda - nur L-Gas - Stadtverkehr


Warum ich Erdgas fahre? www.pi-news.net
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
dridders



Anmeldedatum: 17.11.2005
Beiträge: 6234
Wohnort: Weidenbach

BeitragVerfasst am: 15.01.2009 23:52 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Er hat schon recht, die Funzel geht an sobald ein Problem vorliegt das abgasrelevant ist. Was für eins das genau ist erfährst du im Ansatz dann durch Auslesen des Fehlerspeichers, im Detail dann durch die anschliessende zugehörige Diagnose, oder Alternativ das wilde Teile-Tauschen von allem was da so laut Handbuch in Frage kommen könnte. Phasensensor meint vermutlich den Kurbel- oder Nockenwellensensor.
_________________
Mondeo Turnier Mk2 3.0 CNGPL und Mondeo Turnier Mk3 3.0 CNGPL / Scorpio 2.3 CNGPL (es war einmal...)
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
pandabaer



Anmeldedatum: 16.02.2008
Beiträge: 59
Wohnort: Mittelhessen, Lumdatal

BeitragVerfasst am: 27.02.2009 02:30 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Moin Dridders,

so steht das bei mir auch im Bedienungshandbuch, vermutlich werden aber nicht alle Fehler gespeichert, besonders dann, wenn diese aktuell nicht mehr anstehen.

Bei mir ging vorgestern die EOBD Funzel an, ich fuhr auf Gas, der Motor lief normal weiter, lief weder unrund, noch hatte er an Leistung verloren. Nach einigen Kilometern konnte ich gefahrlos anhalten und den Motor abstellen, danach startet ich ihn neu und die Störungslampe ging wieder an, bei Umschaltung auf Benzin ging sie jedoch aus. Ich fuhr damit dann etwa 30km, leider hatte der FFH wegen Faschingsdienstag dann keine zeit den Fehlerspeicher auszulesen, der Fehler stand aber noch an. Vom Huf dort runter ging der Fehler aus und kam nicht wieder.

Heute wurde der Speicher ausgelesen, es war kein Fehler gespeichert, so werde ich nicht erfahren, was die Ursache dieser Störung war. Ich ging bisher davon aus, dass Fehler noch für 1000km oder so gespeichert bleiben, hörte mal sowas.


Gruß

Martin



dridders hat Folgendes geschrieben:
Er hat schon recht, die Funzel geht an sobald ein Problem vorliegt das abgasrelevant ist. Was für eins das genau ist erfährst du im Ansatz dann durch Auslesen des Fehlerspeichers, im Detail dann durch die anschliessende zugehörige
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    erdgasfahrer-forum.de Foren-Übersicht -> Forum Fiat Natural Power Alle Zeiten sind GMT + 1 Stunde

Topic speichern
Seite 1 von 1

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.


diesen Thread bookmarken bei


Bookmark bei Mr. Wong Bookmark bei Webnews Bookmark bei Linkarena Bookmark bei Seekxl Bookmark bei Del.icio.us Bookmark bei StumbleUpon Bookmark bei Yahoo

Impressum | Haftungsausschluss | Nutzungsbedingungen | Datenschutz | Spende



Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de