Benzinbetrieb statt Gas?!

Hier geht es um die CNG-Modelle von Fiat.

Moderatoren: MiniDisc, SiggyV70, sparbrötchen

Benutzeravatar
Bassmann
Site Admin
Beiträge: 28912
Registriert: 24.04.2006 20:25
Wohnort: Zu hause.
Kontaktdaten:

Beitrag von Bassmann » 27.06.2010 18:56

Hallo!

Ja, tut mir leid, aber einen besseren Rat kann man Dir da zur Zeit wohl nicht geben.

MfG Bassmann
13 Zylinder, 4,25 Liter Hubraum, aber verteilt auf 2 Autos und 2 Motorräder:
Golf4 Kombi 1.6l autom. mit CNG-Nachrüstung, ca. 10€/100km
Polo4 9N3 united 1.4l 5-Gang mit CNG-Nachrüstung, ca. 8€/100km
(jeweils incl. Luxusbrühe)
Motorräder: 644ccm Suzuki Freewind (Eintopf), 600ccm Yamaha Fazer
Wenn ein einziger Baum umfällt, macht das mehr Lärm, als wenn ein ganzer Wald wächst.

taikoussou
Beiträge: 26
Registriert: 10.06.2010 07:44
Wohnort: Detmold

Beitrag von taikoussou » 29.06.2010 08:12

Evaa-Lotta hat geschrieben:Mein Auto fährt immer noch auf Benzin, obwohl ich schon über 200km gefahren bin. Es denkt auch nicht dran mal wieder auf Gas umzuspringen, der Gastank ist fast voll und der Schalter steht auch auf Gasbetrieb. Morgen werde ich dann doch wohl mal die Werkstatt aufsuchen. :-(
So ein Mist!

Bitte berichte doch mal, was die Werkstatt festgestellt hat.
LG, Gudrun

Evaa-Lotta
Beiträge: 39
Registriert: 11.09.2009 22:21

Beitrag von Evaa-Lotta » 04.07.2010 12:48

taikoussou hat geschrieben:
Evaa-Lotta hat geschrieben:Mein Auto fährt immer noch auf Benzin, obwohl ich schon über 200km gefahren bin. Es denkt auch nicht dran mal wieder auf Gas umzuspringen, der Gastank ist fast voll und der Schalter steht auch auf Gasbetrieb. Morgen werde ich dann doch wohl mal die Werkstatt aufsuchen. :-(
So ein Mist!

Bitte berichte doch mal, was die Werkstatt festgestellt hat.
Ich bin anfang der Woche in der Werkstatt gewesen und die konnten keinen Fehler feststellen und wollten wir dann erzählen ich wer einfach nur zu blöd. Der Gastank wäre nämlich angeblich leer und ich bräuchte ja nur mal tanken fahren und falls das Gas dann wieder nach kurzer Zeit weg wäre, dann wäre irgendwo eine undichte Stelle. Tja, dann bin ich mal tanken gefahren und es gingen grade mal 2kg rein. Der Tank war also nicht leer. Nach dem Tanken ist mein Auto dann auch erstmal auf Gas gefahren und als ich dann das nächste mal wieder mein Auto gestartet habe, war das Problem wieder da. Auto ist gestartet, auf Gas umgesprungen und innerhalb von ner Minute sind nach und nach alle LEDs ausgegangen. Dann ist das Auto auch ausgegangen und nach dem erneuten Starten fährt es jetzt wieder nur noch auf Benzin. Bei der Werkstatt angerufen, die meinten dann, dass es wohl ein mechanisches Problem wäre was beim Fehler auslesen nicht erkannt werden konnte, aber erstmal behaupten ich wäre zu doof und es würd an nem leeren Tank liegen. Vollidioten! Donnerstag werde ich das Auto dann wieder zur Werkstatt bringen und hoffen, dass die den Fehler schnell finden.

Benutzeravatar
Bassmann
Site Admin
Beiträge: 28912
Registriert: 24.04.2006 20:25
Wohnort: Zu hause.
Kontaktdaten:

Beitrag von Bassmann » 04.07.2010 13:10

Hallo!

Da müsste man doch eigentlich was gerochen haben, wenn man beim Verschwinden der grünen Punkte zugucken konnte. Komisch...

MfG Bassmann
13 Zylinder, 4,25 Liter Hubraum, aber verteilt auf 2 Autos und 2 Motorräder:
Golf4 Kombi 1.6l autom. mit CNG-Nachrüstung, ca. 10€/100km
Polo4 9N3 united 1.4l 5-Gang mit CNG-Nachrüstung, ca. 8€/100km
(jeweils incl. Luxusbrühe)
Motorräder: 644ccm Suzuki Freewind (Eintopf), 600ccm Yamaha Fazer
Wenn ein einziger Baum umfällt, macht das mehr Lärm, als wenn ein ganzer Wald wächst.

taikoussou
Beiträge: 26
Registriert: 10.06.2010 07:44
Wohnort: Detmold

Beitrag von taikoussou » 04.07.2010 20:00

Evaa-Lotta hat geschrieben:
taikoussou hat geschrieben:
Evaa-Lotta hat geschrieben:Mein Auto fährt immer noch auf Benzin, obwohl ich schon über 200km gefahren bin. Es denkt auch nicht dran mal wieder auf Gas umzuspringen, der Gastank ist fast voll und der Schalter steht auch auf Gasbetrieb. Morgen werde ich dann doch wohl mal die Werkstatt aufsuchen. :-(
So ein Mist!

Bitte berichte doch mal, was die Werkstatt festgestellt hat.
Ich bin anfang der Woche in der Werkstatt gewesen und die konnten keinen Fehler feststellen und wollten wir dann erzählen ich wer einfach nur zu blöd. Der Gastank wäre nämlich angeblich leer und ich bräuchte ja nur mal tanken fahren und falls das Gas dann wieder nach kurzer Zeit weg wäre, dann wäre irgendwo eine undichte Stelle. Tja, dann bin ich mal tanken gefahren und es gingen grade mal 2kg rein. Der Tank war also nicht leer. Nach dem Tanken ist mein Auto dann auch erstmal auf Gas gefahren und als ich dann das nächste mal wieder mein Auto gestartet habe, war das Problem wieder da. Auto ist gestartet, auf Gas umgesprungen und innerhalb von ner Minute sind nach und nach alle LEDs ausgegangen. Dann ist das Auto auch ausgegangen und nach dem erneuten Starten fährt es jetzt wieder nur noch auf Benzin. Bei der Werkstatt angerufen, die meinten dann, dass es wohl ein mechanisches Problem wäre was beim Fehler auslesen nicht erkannt werden konnte, aber erstmal behaupten ich wäre zu doof und es würd an nem leeren Tank liegen. Vollidioten! Donnerstag werde ich das Auto dann wieder zur Werkstatt bringen und hoffen, dass die den Fehler schnell finden.
Na toll, das hast Du ja eine Spitzen-Werkstatt erwischt! Unglaublich. Richtig gute Werkstätten sind offenbar dünn gesät. Bitte berichte doch, wie es weiter geht!
LG, Gudrun

Benutzeravatar
UEM
Beiträge: 42
Registriert: 28.04.2010 15:38
Wohnort: Sinzig an Ahr und Rhein

Mein neues Thema:wie man den Benzin-Zwangsbetrieb überlistet

Beitrag von UEM » 05.07.2010 11:51

Hallo, schau mal mein neues Thema: wie man den Benzin-Zwangsbetrieb überlistet
taikoussou hat geschrieben:
Evaa-Lotta hat geschrieben:
taikoussou hat geschrieben:
Evaa-Lotta hat geschrieben:Mein Auto fährt immer noch auf Benzin, obwohl ich schon über 200km gefahren bin. Es denkt auch nicht dran mal wieder auf Gas umzuspringen, der Gastank ist fast voll und der Schalter steht auch auf Gasbetrieb. Morgen werde ich dann doch wohl mal die Werkstatt aufsuchen. :-(
So ein Mist!

Bitte berichte doch mal, was die Werkstatt festgestellt hat.
Ich bin anfang der Woche in der Werkstatt gewesen und die konnten keinen Fehler feststellen und wollten wir dann erzählen ich wer einfach nur zu blöd. Der Gastank wäre nämlich angeblich leer und ich bräuchte ja nur mal tanken fahren und falls das Gas dann wieder nach kurzer Zeit weg wäre, dann wäre irgendwo eine undichte Stelle. Tja, dann bin ich mal tanken gefahren und es gingen grade mal 2kg rein. Der Tank war also nicht leer. Nach dem Tanken ist mein Auto dann auch erstmal auf Gas gefahren und als ich dann das nächste mal wieder mein Auto gestartet habe, war das Problem wieder da. Auto ist gestartet, auf Gas umgesprungen und innerhalb von ner Minute sind nach und nach alle LEDs ausgegangen. Dann ist das Auto auch ausgegangen und nach dem erneuten Starten fährt es jetzt wieder nur noch auf Benzin. Bei der Werkstatt angerufen, die meinten dann, dass es wohl ein mechanisches Problem wäre was beim Fehler auslesen nicht erkannt werden konnte, aber erstmal behaupten ich wäre zu doof und es würd an nem leeren Tank liegen. Vollidioten! Donnerstag werde ich das Auto dann wieder zur Werkstatt bringen und hoffen, dass die den Fehler schnell finden.
Na toll, das hast Du ja eine Spitzen-Werkstatt erwischt! Unglaublich. Richtig gute Werkstätten sind offenbar dünn gesät. Bitte berichte doch, wie es weiter geht!
Schuld abladen verboten, Deponie geschlossen!
- - - UEM - - -
PandaPanda natural power, 120.000km
Tanke immer noch 90,0 ct/kg

Evaa-Lotta
Beiträge: 39
Registriert: 11.09.2009 22:21

Beitrag von Evaa-Lotta » 05.07.2010 20:36

taikoussou hat geschrieben:
Evaa-Lotta hat geschrieben:
taikoussou hat geschrieben:
Evaa-Lotta hat geschrieben:Mein Auto fährt immer noch auf Benzin, obwohl ich schon über 200km gefahren bin. Es denkt auch nicht dran mal wieder auf Gas umzuspringen, der Gastank ist fast voll und der Schalter steht auch auf Gasbetrieb. Morgen werde ich dann doch wohl mal die Werkstatt aufsuchen. :-(
So ein Mist!

Bitte berichte doch mal, was die Werkstatt festgestellt hat.
Ich bin anfang der Woche in der Werkstatt gewesen und die konnten keinen Fehler feststellen und wollten wir dann erzählen ich wer einfach nur zu blöd. Der Gastank wäre nämlich angeblich leer und ich bräuchte ja nur mal tanken fahren und falls das Gas dann wieder nach kurzer Zeit weg wäre, dann wäre irgendwo eine undichte Stelle. Tja, dann bin ich mal tanken gefahren und es gingen grade mal 2kg rein. Der Tank war also nicht leer. Nach dem Tanken ist mein Auto dann auch erstmal auf Gas gefahren und als ich dann das nächste mal wieder mein Auto gestartet habe, war das Problem wieder da. Auto ist gestartet, auf Gas umgesprungen und innerhalb von ner Minute sind nach und nach alle LEDs ausgegangen. Dann ist das Auto auch ausgegangen und nach dem erneuten Starten fährt es jetzt wieder nur noch auf Benzin. Bei der Werkstatt angerufen, die meinten dann, dass es wohl ein mechanisches Problem wäre was beim Fehler auslesen nicht erkannt werden konnte, aber erstmal behaupten ich wäre zu doof und es würd an nem leeren Tank liegen. Vollidioten! Donnerstag werde ich das Auto dann wieder zur Werkstatt bringen und hoffen, dass die den Fehler schnell finden.
Na toll, das hast Du ja eine Spitzen-Werkstatt erwischt! Unglaublich. Richtig gute Werkstätten sind offenbar dünn gesät. Bitte berichte doch, wie es weiter geht!
Mein Auto ist grad erst 9Monate alt. Daher hab ich noch Garantie und muss zu der doofen Werkstatt.

Benutzeravatar
Bassmann
Site Admin
Beiträge: 28912
Registriert: 24.04.2006 20:25
Wohnort: Zu hause.
Kontaktdaten:

Beitrag von Bassmann » 05.07.2010 20:44

Ähmmm....

Könntet Ihr mal ein wenig sparsamer mit der Zitiererei umgehen? Danke!

MfG Bassmann
13 Zylinder, 4,25 Liter Hubraum, aber verteilt auf 2 Autos und 2 Motorräder:
Golf4 Kombi 1.6l autom. mit CNG-Nachrüstung, ca. 10€/100km
Polo4 9N3 united 1.4l 5-Gang mit CNG-Nachrüstung, ca. 8€/100km
(jeweils incl. Luxusbrühe)
Motorräder: 644ccm Suzuki Freewind (Eintopf), 600ccm Yamaha Fazer
Wenn ein einziger Baum umfällt, macht das mehr Lärm, als wenn ein ganzer Wald wächst.

Benutzeravatar
Trelo
Site Admin
Beiträge: 7355
Registriert: 26.04.2009 20:52
Wohnort: am Würmsee

Beitrag von Trelo » 05.07.2010 20:45

Gibt es keinen anderen Vertragshändler mit CNG-Erfahrung im Umkreis?
Oder geht es um Gebrauchtwagengarantie?
Grüße vom Würmsee
Trelo
---------------------------------------------------------------------------------
Zafira Ecoflex Turbo [ externes Bild ] / derzeit ca. 73 kWh/100km

Evaa-Lotta
Beiträge: 39
Registriert: 11.09.2009 22:21

Beitrag von Evaa-Lotta » 05.07.2010 20:55

Neuwagengarantie....Glaub, Ahnung von Erdgasfahrzeugen haben die in der Werkstatt nicht wirklich. Zumindest machen die den Eindruck. :rolleyes:

Benutzeravatar
Trelo
Site Admin
Beiträge: 7355
Registriert: 26.04.2009 20:52
Wohnort: am Würmsee

Beitrag von Trelo » 05.07.2010 21:14

Bei allen OEM-Erdgaser verlangt der jeweilige Hersteller CNG-Fachschulung um die Erdgaser reparieren oder auch nur warten zu können.
Fühl ihm mal dahingehend auf den Zahn.
Habe leider bei Fiat keine Händlersuche mit diesem Kriterium gefunden.
Grüße vom Würmsee
Trelo
---------------------------------------------------------------------------------
Zafira Ecoflex Turbo [ externes Bild ] / derzeit ca. 73 kWh/100km

Evaa-Lotta
Beiträge: 39
Registriert: 11.09.2009 22:21

Beitrag von Evaa-Lotta » 05.07.2010 21:21

Vielleicht waren die auch nur unmotiviert an dem Tag. War ja ein Montag Morgen.

Evaa-Lotta
Beiträge: 39
Registriert: 11.09.2009 22:21

Beitrag von Evaa-Lotta » 10.07.2010 09:16

So, Auto ist wieder aus der Werkstatt raus und repariert. Irgendein Ventil hat nicht mehr geöffnet, aber das wurde ausgetauscht und nun ist alles wieder in Ordnung. :2thumbs:

Benutzeravatar
Bassmann
Site Admin
Beiträge: 28912
Registriert: 24.04.2006 20:25
Wohnort: Zu hause.
Kontaktdaten:

Beitrag von Bassmann » 10.07.2010 09:36

Na also. Geht doch.

Viel Spaß beim Gasen!

MfG Bassmann
13 Zylinder, 4,25 Liter Hubraum, aber verteilt auf 2 Autos und 2 Motorräder:
Golf4 Kombi 1.6l autom. mit CNG-Nachrüstung, ca. 10€/100km
Polo4 9N3 united 1.4l 5-Gang mit CNG-Nachrüstung, ca. 8€/100km
(jeweils incl. Luxusbrühe)
Motorräder: 644ccm Suzuki Freewind (Eintopf), 600ccm Yamaha Fazer
Wenn ein einziger Baum umfällt, macht das mehr Lärm, als wenn ein ganzer Wald wächst.

Antworten