Portal erdgasfahrer-forum.de
Der Treffpunkt für Erdgasfahrer
 
  Portal  SitemapSitemap TankstellenTankstellen SuchenSuchen UserlistUserlist KalenderKalender  
Forum TourForum Tour  KarteKarte  TeamseiteTeamseite  ChatChat / (0) Besucher  RegistrierenRegistrieren 
ProfilProfil   PNEinloggen, um private Nachrichten zu lesen   LoginLogin 
www.gas24.de


Fiat-Multipla
Gehe zu Seite Zurück  1, 2
Topic speichern

 
Neues Thema eröffnen   Neue Antwort erstellen    erdgasfahrer-forum.de Foren-Übersicht -> Forum Fiat Natural Power
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Bassmann
Site Admin


Anmeldedatum: 24.04.2006
Beiträge: 28535
Wohnort: Zu hause.

BeitragVerfasst am: 25.01.2011 19:01 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Brauchst Du noch eine Bestätigung?

Was hast Du da am Druckminderer gemessen? Hast Du da noch ein Absperrventil?

MfG Bassmann
_________________
13 Zylinder, 4,25 Liter Hubraum, aber verteilt auf 2 Autos und 2 Motorräder:
Golf4 Kombi 1.6l autom. mit CNG-Nachrüstung, ca. 10€/100km
Polo4 9N3 united 1.4l 5-Gang mit CNG-Nachrüstung, ca. 8€/100km
(jeweils incl. Luxusbrühe)
Motorräder: 644ccm Suzuki Freewind (Eintopf), 600ccm Yamaha Fazer
Wenn Ruth albert, ruht Albert. Ruht Ruth, albert Albert.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Trelo
Site Admin


Anmeldedatum: 26.04.2009
Beiträge: 7314
Wohnort: am Würmsee

BeitragVerfasst am: 25.01.2011 19:46 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Jou, die hat nen Kurzschluß.
Deshalb kommt da richtigerweise auch die Sicherung.
_________________
Grüße vom Würmsee
Trelo
---------------------------------------------------------------------------------
Zafira Ecoflex Turbo / derzeit ca. 73 kWh/100km
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
antonio1990



Anmeldedatum: 22.01.2011
Beiträge: 10

BeitragVerfasst am: 25.01.2011 20:59 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Ich korrigiere.:-) (ohm)


Magnetventilspule mitte 1,3

Druckminderer 9,1

Den Druckminderer habe ich komplett abgezocken und dann gemessen.Ist das die richtige Technik?Ich habe eine neue Spule organisiert und werde sie die Tage einbauen.Mein Bericht folgt:-)

Danke euch.-)
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Bassmann
Site Admin


Anmeldedatum: 24.04.2006
Beiträge: 28535
Wohnort: Zu hause.

BeitragVerfasst am: 25.01.2011 23:33 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

antonio1990 hat Folgendes geschrieben:
(...)
Den Druckminderer habe ich komplett abgezocken und dann gemessen.Ist das die richtige Technik?(...)


Jo. Du willst ja nicht die restliche Schaltung messen, sondern die Spule.

Wenn das Ventil am Druckminderer auch noch ca. 9Ohm hat, sollte die wohl iO. Sein. Das erklärt aber immer noch nicht das Fahrverhalten.

MfG Bassmann
_________________
13 Zylinder, 4,25 Liter Hubraum, aber verteilt auf 2 Autos und 2 Motorräder:
Golf4 Kombi 1.6l autom. mit CNG-Nachrüstung, ca. 10€/100km
Polo4 9N3 united 1.4l 5-Gang mit CNG-Nachrüstung, ca. 8€/100km
(jeweils incl. Luxusbrühe)
Motorräder: 644ccm Suzuki Freewind (Eintopf), 600ccm Yamaha Fazer
Wenn Ruth albert, ruht Albert. Ruht Ruth, albert Albert.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
antonio1990



Anmeldedatum: 22.01.2011
Beiträge: 10

BeitragVerfasst am: 27.01.2011 20:46 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Moin,

Die neue Spule habe ich mittlerweile eingebaut,gebraucht aber super Zustands.Die Problematik der Sicherung ist gelöst,heißt das es mehr nicht durchknallt.

Allerdings läuft er auf Gas auf drei Zylinder,im Benzinbetrieb ist alles okay.Scheint tatsächlich so als ob,ich eine Komponente des Defekts gelöst hätte,aber das Alleine war es nicht.Was meint ihr,was könnte es noch sein?


Mit freundlichen Grüßen

Antonio.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Bassmann
Site Admin


Anmeldedatum: 24.04.2006
Beiträge: 28535
Wohnort: Zu hause.

BeitragVerfasst am: 27.01.2011 21:16 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Nachdem Du so schön mit dem Multimeter geübt hast, kannst Du das auch noch bei der Zündstrippelage machen. Ggf. sind die Dinger verbraucht. Hast Du einen Wassersprüher für Blumen? So ein Ding, was so einen hübschen Sprühnebel macht? Dann lass den Motor an und sprüh mal auf die Zündleitungen. Wenn es ein hübsches Gewitter gibt, sind die Strippen fällig. Weiße Stellen sind auch ein Indikator. Ggf. reicht ja sogar Meterware für einen Austausch.

Kerzen rausschrauben und begucken wär sicher auch nicht verkehrt. Incl. Nachmessen der Elektrodenabstände (mach die mal 1/10mm kleiner als vorgeschlagen)

Jedenfalls tippe ich auf die Zündanlage.

MfG Bassmann
_________________
13 Zylinder, 4,25 Liter Hubraum, aber verteilt auf 2 Autos und 2 Motorräder:
Golf4 Kombi 1.6l autom. mit CNG-Nachrüstung, ca. 10€/100km
Polo4 9N3 united 1.4l 5-Gang mit CNG-Nachrüstung, ca. 8€/100km
(jeweils incl. Luxusbrühe)
Motorräder: 644ccm Suzuki Freewind (Eintopf), 600ccm Yamaha Fazer
Wenn Ruth albert, ruht Albert. Ruht Ruth, albert Albert.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
antonio1990



Anmeldedatum: 22.01.2011
Beiträge: 10

BeitragVerfasst am: 28.01.2011 20:46 Beitrag speichern    Titel: Problem gefunden Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Hallo,

Heute habe ich entschieden die vier Erdgasdüsen auszubauen,danach habe ich sie gereinigt,eingebaut und siehe da läuft wieder wie eine Eins im Erdgasbetrieb.

Danke euch allen für die guten Ratschläge und eure Unterstützung.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    erdgasfahrer-forum.de Foren-Übersicht -> Forum Fiat Natural Power Alle Zeiten sind GMT + 1 Stunde
Gehe zu Seite Zurück  1, 2
Topic speichern
Seite 2 von 2

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.


diesen Thread bookmarken bei


Bookmark bei Mr. Wong Bookmark bei Webnews Bookmark bei Linkarena Bookmark bei Seekxl Bookmark bei Del.icio.us Bookmark bei StumbleUpon Bookmark bei Yahoo

Impressum | Haftungsausschluss | Nutzungsbedingungen | Datenschutz | Spende



Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de