Portal erdgasfahrer-forum.de
Der Treffpunkt für Erdgasfahrer
 
  Portal  SitemapSitemap TankstellenTankstellen SuchenSuchen UserlistUserlist KalenderKalender  
Forum TourForum Tour  KarteKarte  TeamseiteTeamseite  ChatChat / (0) Besucher  RegistrierenRegistrieren 
ProfilProfil   PNEinloggen, um private Nachrichten zu lesen   LoginLogin 
www.gas24.de


Panda hüpft

Topic speichern

 
Neues Thema eröffnen   Neue Antwort erstellen    erdgasfahrer-forum.de Foren-Übersicht -> Forum Fiat Natural Power
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Vorne



Anmeldedatum: 06.01.2013
Beiträge: 2

BeitragVerfasst am: 06.01.2013 19:14 Beitrag speichern    Titel: Panda hüpft Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Hallo,

bislang fuhr mein 5 Jahre neuer Erdgas Panda (125 Tkm) ohne jede Macke, sprang bei -15°C an, fuhr bei Regen und Schnee ohne Aussetzer. Vor ca. 2 Wochen bemerkte ich, dass er gelegentlich bei kalten Motor ruckelt. Dies hörte erst nach über 20 km Fahrt auf. Es gab keine Fehleranzeige. Vor zwei Wochen dann: Nach 3 km Fahrt verfiel der kalte Panda bei voller Fahrt in ein Ruckel- und Hüpf-Verhalten, wie man es nur aus der Fahrschule her kennt. Erst leuchtete die Warnleuchte der Motorelektronik jeweils kurz auf, dann permanent. Nach weiteren 2 km musste ich die Hoppelei durch Abstellen des Fahrzeugs abbrechen. Starker Leistungsverlust und nur noch Hüpferei. Bemerkenswert war, dass der Wagen unterhalb mittig mehrmals heftig klickerte, wie wenn man von Erdgas in Benzin-Betrieb umstellt.

Der Wagen ließ sich neu starten, Motorelektronik-Leuchte war aus, Motor lief recht ruhig, Gang rein, alles ok. Wenig später dann wieder das selbe Verhalten.

Anschließend im Benzin-Betrieb keine Probleme.

Seitdem ist die Fiat-Vertrags-Werkstatt auf Fehlersuche. Der Wagen wurde regelmäßig gewartet (und nun warte ich).

Ist jemandem schon ähnliches passiert?

Viele Grüße
von Vorne
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
TN



Anmeldedatum: 04.10.2007
Beiträge: 80

BeitragVerfasst am: 07.02.2013 10:39 Beitrag speichern    Titel: Re: Panda hüpft Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Vorne hat Folgendes geschrieben:
Ist jemandem schon ähnliches passiert?

Im Prinzip ja. Keine Leistung im Erdgasbetrieb aber auch kein Umschalten auf Benzin. Von Hand auf Benzin geschaltet geht alles einwandfrei.
==> Das große Magnetventil im Motorraum war defekt. Vielleicht hast du da einen Wackelkontakt / Kabelbruch etc.
Das große Ventil schaltet direkt das Gas ab ==> Null Motorleistung. Wenn es dann kurz danach wieder 'voll da' ist hast du (da du ggfls. auch automatisch das Gaspedal in der Zwischenzeit voll durchgedrückt hast) auf einmal *volle Leistung* ==> das Auto 'hüpft'.
_________________
Ciao, TN

Ich geb GAS, ich will Spaß!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Vorne



Anmeldedatum: 06.01.2013
Beiträge: 2

BeitragVerfasst am: 09.02.2013 19:19 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Nach dem Werkstattbesuch war ich knapp 2000 € ärmer. Dafür habe ich nun ein neues Motorsteuergerät und 4 neue Gas-Einspritzdüsen. MStG und 1 Düse wurden als defekt diagnostiziert. Die Magnetventile sind noch die alten. Insgesamt fährt der Wagen. Es ruckelt beim Hochschalten von 2 auf 3 und im 5. sollte man mindestens mit 70 km/h unterwegs sein. Man sagte mir, das läge am trockenen Kraftstoff.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Bassmann
Site Admin


Anmeldedatum: 24.04.2006
Beiträge: 28741
Wohnort: Zu hause.

BeitragVerfasst am: 09.02.2013 20:25 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Da hoff ich mal, dass sie das richtige MStG verbaut haben.
Ruckeln nur beim Gangwechsel zwischen 2 und 3 ist allerdings ungewöhnlich, ich würde erwarten, dass es immer den gleichen Fahrvorgang bei den gleichen Drehzahlen betrifft, unabhängig vom jeweils aktuell eingelegten Gang.

Wenn das früher mit dem alten Motorsteuergerät anders war, werden wohl noch ein paar Parameter nicht stimmen, zB Zündverstellung beim Gasbetrieb. Vielleicht wurde das MStG ja auch nicht richtig angelernt... Woher wollen wir es wissen, was in der Werkstatt lief und was Fiat als Ersatzteil liefert?

MfG Bassmann
_________________
13 Zylinder, 4,25 Liter Hubraum, aber verteilt auf 2 Autos und 2 Motorräder:
Golf4 Kombi 1.6l autom. mit CNG-Nachrüstung, ca. 10€/100km
Polo4 9N3 united 1.4l 5-Gang mit CNG-Nachrüstung, ca. 8€/100km
(jeweils incl. Luxusbrühe)
Motorräder: 644ccm Suzuki Freewind (Eintopf), 600ccm Yamaha Fazer
Wenn Ruth albert, ruht Albert. Ruht Ruth, albert Albert.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    erdgasfahrer-forum.de Foren-Übersicht -> Forum Fiat Natural Power Alle Zeiten sind GMT + 1 Stunde

Topic speichern
Seite 1 von 1

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.


diesen Thread bookmarken bei


Bookmark bei Mr. Wong Bookmark bei Webnews Bookmark bei Linkarena Bookmark bei Seekxl Bookmark bei Del.icio.us Bookmark bei StumbleUpon Bookmark bei Yahoo

Impressum | Haftungsausschluss | Nutzungsbedingungen | Datenschutz | Spende



Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de