Punto Verbrauch | Servo | Erdgasanlage

Hier geht es um die CNG-Modelle von Fiat.

Moderatoren: MiniDisc, SiggyV70, sparbrötchen

Antworten
imox
Beiträge: 54
Registriert: 07.10.2012 13:14

Punto Verbrauch | Servo | Erdgasanlage

Beitrag von imox » 07.10.2012 13:33

Hallo,

ich haben den Punto bj. 2005 und bisher 145.000 km runter. Ich habe leider so mehr oder weniger einen Fehlkauf gemacht. Die Servo war von Anfang an kaputt was ich leider nicht mitbekommen habe. War halt auch mein erstes Auto. Naja nun zu meinen Problemen.

1) Verbrauch: Der verbrauch ist definitiv in den letzten 2 Jahren stark gestiegen. Winter 2010 bin ich mit 4 Personen, 4 Snowboards aufm Dach und voll gepackt 230 km mit einer Füllung gekommen. Jetzt komme ich im Sommer wenn alles leer ist max. 210 km. Im Winter nur so 180 - 190 km. Das alles getestet wenn ich so relativ konstant 120 fahre. Alles dadrüber verbraucht der natürlich mehr.

An die leute die einen haben, was verbraucht der denn? Und ist das normal das der über die Jahre mehr braucht? Mir wurde gesagt nein.

2) Meine Servolenkung fällt ab und zu mal aus wenn ich stark lange zeit in eine Richtung einlenke z.B. wenn ich über eine Kreuzung fahre und in der Mitte warte bis ich weiter fahren kann. Dann steh ich auf einer Stelle und lenke ein.

Dann leuchtet die Rote Warnleuchte und die Servo fällt aus. Dann muss ich den Motor aus und an machen und alles ist wieder ok. Manchmal bleibt die Warnleuchte weiterhin an aber die Servo geht auf jeden fall IMMER wieder wenn ich den Motor an und aus mache.

Nun ja war auch schon in zwei Werkstätten bei Fiat und 3 freien. Keiner wusste was da los ist. Fiat meinte immer nur Servo kaputt muss komplett raus kostet 1000 €. Die spinnen doch. Die freien hatten gar keine Ahnung.

3) Sobald wenig Gas im Tank ist also nur noch der letzte Rote punkt und ein Grüner leuchtet schaltet der wenn er lange zeit stand nicht mehr in den Erdgasbetrieb. Also die Ventile öffnen sich nicht. Ich muss den Motor immer einmal an und aus machen und dann gehts. Kälte versärkt das Problem enorm. Also im Winter letzten Jahres schaltet der mal 2 Wochen gar nicht mehr um.

Ich war auch schon bei Fiat und die meinten die Ventile sind kaputt und müssen gewechselt werden. Aber die idioten haben das beim ersten mal gar nicht gecheckt. Haben mich nach hause geschickt und meinten die Ventile waren nur eingefroren. Dann hab ich drauf bestanden das die sich das noch mal anschauen und dann waren es die Ventile. Kostenvoranschlag 1200 €.

Könnt ihr mir dazu was sagen? Wie ich genau was bekommen kann was der Fehler ist? Und könnt ihr mir vielleicht eine Werkstatt empfehlen die Günstig ist? Ich Wohne in Berlin also sollte auch hier sein oder nicht alt so weit weg außerhalb von Berlin.


Naja ich hoffe ich könnt mir bei meinen Problemen weiterhelfen. Also ich kann mit dme Auto fahren und bekomme auch TÜF aber ein dauerzustand mit der Servo und den Ventilen ist das ja nicht. Obwohl ich mit dem Servo Problem schon seit Anfang an rumfahre.

Nun gut genug getextet ^^ ich hoffe ihr lest euch das überhaupt durch ^^

Also dann vielen Dank

Imox

Benutzeravatar
Bassmann
Site Admin
Beiträge: 28894
Registriert: 24.04.2006 20:25
Wohnort: Zu hause.
Kontaktdaten:

Beitrag von Bassmann » 07.10.2012 14:16

Hi!

Erst mal willkommen im Club!

Der Punto ist bei uns hier bisher völlig unauffällig. Keine Probleme mit den Flaschenventilen wie zB beim Panda, der ja beim Durchfahren von Pfützen immer wieder eins von den Flaschenventilen duscht...

Hat der nicht eine elektrisch betriebene Servolenkung? Da wäre dann mal auf die Strippelage zu achten. Alles in allem wäre das jedenfalls kein Problem, mit dem Du eine Gas-Fachwerkstatt langweilen müsstest.

Ansonsten läuft der doch auf Erdgas, also wäre nur zu fragen, was die Maschine ggf. hindert und welche besonderen Situationen das sind, bei denen der CNG-Betrieb verweigert wird. Wie ist der Kühlwasserstand? Wird der Motor richtig warm?

MfG Bassmann
13 Zylinder, 4,25 Liter Hubraum, aber verteilt auf 2 Autos und 2 Motorräder:
Golf4 Kombi 1.6l autom. mit CNG-Nachrüstung, ca. 10€/100km
Polo4 9N3 united 1.4l 5-Gang mit CNG-Nachrüstung, ca. 8€/100km
(jeweils incl. Luxusbrühe)
Motorräder: 644ccm Suzuki Freewind (Eintopf), 600ccm Yamaha Fazer
Wenn ein einziger Baum umfällt, macht das mehr Lärm, als wenn ein ganzer Wald wächst.

imox
Beiträge: 54
Registriert: 07.10.2012 13:14

Beitrag von imox » 07.10.2012 16:38

Also der Motor wird ganz normal war und hat halt nach den üblichen 2 - 3 km die auf dem Tacho die mittlere Temperatur erreicht. Und man sieht auch wie die ansteigt. Kühlwasser, Öl etc. kontrolliere ich regelmäßig und ist auch alles ok.

Ja der hat eine elektrische Servo. Manche waren auch schon der Meinung das ist der Lenkwinkelsensor und andere meinten vielleicht das Steuergerät.

Hmm ja warum der das macht ist halt die Frage. Wie gesagt 1 Mal an Tag also immer frühs wenn ich losfahre muss ich den Motor 2 mal starten. Danach gehts für den Rest des Tages alles problemlos. Ahhhhhh da fällt mir grad ein ich habe vor 2 Jahren die Zündkabel wechseln lassen (hatte damals noch gar keine Ahnung ^^) Und GENAU seit dem habe ich das Problem. Ich war auch schon in der Werkstatt und hab denen das gesagt die meinten aber nur das liegt nicht daran und sei Zufall das es genau ab dem Tag so ist. Das ding war auch ich bin ja zu denen weil der Motor geruckelt (vor allem im Erdgasbetrieb) und der Teilweise gar nicht mehr mit Erdgas fahren wollte. Das Wechseln der Zündkabel hats aber anscheinend gebracht. Danach war kein Ruckeln mehr und alles ok bis halt auf die Macke jetzt.

Benutzeravatar
Bassmann
Site Admin
Beiträge: 28894
Registriert: 24.04.2006 20:25
Wohnort: Zu hause.
Kontaktdaten:

Beitrag von Bassmann » 07.10.2012 17:47

Ja, siehste...

Also mit der Servolenkung musst Du nochmal anderweitig vorstellig werden, da hab jedenfalls zumindest ich keine Ahnung.

Wann wurden denn zuletzt die Zündkerzen gewechselt?

MfG Bassmann
13 Zylinder, 4,25 Liter Hubraum, aber verteilt auf 2 Autos und 2 Motorräder:
Golf4 Kombi 1.6l autom. mit CNG-Nachrüstung, ca. 10€/100km
Polo4 9N3 united 1.4l 5-Gang mit CNG-Nachrüstung, ca. 8€/100km
(jeweils incl. Luxusbrühe)
Motorräder: 644ccm Suzuki Freewind (Eintopf), 600ccm Yamaha Fazer
Wenn ein einziger Baum umfällt, macht das mehr Lärm, als wenn ein ganzer Wald wächst.

imox
Beiträge: 54
Registriert: 07.10.2012 13:14

Beitrag von imox » 07.10.2012 18:37

so vor 2 Jahren. Also kurz nach dem das Problem aufgetreten ist also daran liegts defintiiv nicht. Aber was soll ich jetzt machen ^^
Fiat Punto 1.2 8V Natural Power

Benutzeravatar
Bassmann
Site Admin
Beiträge: 28894
Registriert: 24.04.2006 20:25
Wohnort: Zu hause.
Kontaktdaten:

Beitrag von Bassmann » 07.10.2012 18:39

Wieviele Kilometer ist das her?

MfG Bassmann
13 Zylinder, 4,25 Liter Hubraum, aber verteilt auf 2 Autos und 2 Motorräder:
Golf4 Kombi 1.6l autom. mit CNG-Nachrüstung, ca. 10€/100km
Polo4 9N3 united 1.4l 5-Gang mit CNG-Nachrüstung, ca. 8€/100km
(jeweils incl. Luxusbrühe)
Motorräder: 644ccm Suzuki Freewind (Eintopf), 600ccm Yamaha Fazer
Wenn ein einziger Baum umfällt, macht das mehr Lärm, als wenn ein ganzer Wald wächst.

imox
Beiträge: 54
Registriert: 07.10.2012 13:14

Beitrag von imox » 07.10.2012 20:46

keine Ahnung so ca. 22.000 aber das ist es 100% nicht weil der Fehler DAVOR und DANACH war.
Fiat Punto 1.2 8V Natural Power

Benutzeravatar
Bassmann
Site Admin
Beiträge: 28894
Registriert: 24.04.2006 20:25
Wohnort: Zu hause.
Kontaktdaten:

Beitrag von Bassmann » 07.10.2012 20:54

Die Dinger sind trotzdem alt genug. Bitte tauschen. Ich hab auch gedacht, meine Kerzen im umgerüsteten Polo würden so lange halten, wie von VW vorgesehen. Käse wars!

Sie können auch die Symptome verschärfen. Das würde ja reichen. Nimm eine NGK, wie von NGK vorgeschlagen, und verkürze die Funkenstrecke um 0,1mm.

MfG Bassmann
13 Zylinder, 4,25 Liter Hubraum, aber verteilt auf 2 Autos und 2 Motorräder:
Golf4 Kombi 1.6l autom. mit CNG-Nachrüstung, ca. 10€/100km
Polo4 9N3 united 1.4l 5-Gang mit CNG-Nachrüstung, ca. 8€/100km
(jeweils incl. Luxusbrühe)
Motorräder: 644ccm Suzuki Freewind (Eintopf), 600ccm Yamaha Fazer
Wenn ein einziger Baum umfällt, macht das mehr Lärm, als wenn ein ganzer Wald wächst.

Benutzeravatar
tapf!
Beiträge: 260
Registriert: 29.04.2011 12:58
Wohnort: bei Stuttgart

Re: Punto Verbrauch | Servo | Erdgasanlage

Beitrag von tapf! » 08.10.2012 08:29

imox hat geschrieben:Hallo,
2) Meine Servolenkung fällt ab und zu mal aus wenn ich stark lange zeit in eine Richtung einlenke z.B. wenn ich über eine Kreuzung fahre und in der Mitte warte bis ich weiter fahren kann. Dann steh ich auf einer Stelle und lenke ein.
Das Problem hat unser Benzin-Punto auch (BJ2000, 31000km), jedoch tritt es wenn überhaupt nur beim Parken auf (Lenkung muss ganz eingeschlagen sein). Nach einem Motorneustart gehts dann aber auch wieder.

Grüße

Fabian
derzeit auf auf Abwegen mit Toyota Prius 3

Family: Zafira B 1.6 CNG [ externes Bild ] und Punto 188 1.2 Natural Power

imox
Beiträge: 54
Registriert: 07.10.2012 13:14

Beitrag von imox » 08.10.2012 08:52

Bassmann hat geschrieben:Die Dinger sind trotzdem alt genug. Bitte tauschen. Ich hab auch gedacht, meine Kerzen im umgerüsteten Polo würden so lange halten, wie von VW vorgesehen. Käse wars!

Sie können auch die Symptome verschärfen. Das würde ja reichen. Nimm eine NGK, wie von NGK vorgeschlagen, und verkürze die Funkenstrecke um 0,1mm.

MfG Bassmann
Hmm ok kannst du mir einen Link schicken welche ich mir holen soll?

Die hier? Ich bin mir sogar ziemlich sicher das die gerade drin sind. Und ich hab noch mal nachgeschaut sind erst 17.000 km runter seit dem letzten Wechsel. Trotzdem tauschen?

Hmm hätte ich ja mal gleich lesen können ;) Da steht Wechselintervall 60.000 km Also warum soll ich die jetzt schon tauschen?

http://www.ebay.de/itm/4-NGK-LASERLINE- ... 6680wt_910
Zuletzt geändert von imox am 08.10.2012 09:01, insgesamt 2-mal geändert.
Fiat Punto 1.2 8V Natural Power

imox
Beiträge: 54
Registriert: 07.10.2012 13:14

Re: Punto Verbrauch | Servo | Erdgasanlage

Beitrag von imox » 08.10.2012 08:54

tapf! hat geschrieben:
imox hat geschrieben:Hallo,
Das Problem hat unser Benzin-Punto auch (BJ2000, 31000km), jedoch tritt es wenn überhaupt nur beim Parken auf (Lenkung muss ganz eingeschlagen sein). Nach einem Motorneustart gehts dann aber auch wieder.

Grüße

Fabian
Und habt ihr das Problem gelöst? Ich hab gestern mit einer Firma aus den Niederlanden geschrieben und die meinten das sei zu 99% Sicherheit der Lenkwinkelsensor. Sie meinten ich soll den Fehlercode auslesen und dann können die mir das genau sagen. Nur bei Fiat ist das arsch teuer kann ich das irgendwie selbst machen? Ich mein man braucht doch nur das Kabel was so für VW 15 € gekostet hat und nen Programm oder? Und wenn dann kostet der Sensor 150 € ist immerhin billiger als 1000 € bei Fiat und ich muss das machen bin letzte mal schon fast nicht durch den TÜF gekommen.
Fiat Punto 1.2 8V Natural Power

Benutzeravatar
tapf!
Beiträge: 260
Registriert: 29.04.2011 12:58
Wohnort: bei Stuttgart

Beitrag von tapf! » 08.10.2012 09:12

Da es bei unserem nur passiert wenn man maximal einschlägt, hat es die letzten 10 Jahre nicht groß gestört. Passiert effektiv nur beim Parken und auch da ziemlich selten.

Zum Fehlercode auslesen sollte ein einfaches ODB2-Interface (ab ca. 5 EUR) ausreichen und die Software "FiatECUScan". Hab das aber bisher nur bei meinem Opel gemacht.

Grüße

Fabian
derzeit auf auf Abwegen mit Toyota Prius 3

Family: Zafira B 1.6 CNG [ externes Bild ] und Punto 188 1.2 Natural Power

Benutzeravatar
M. Sorgatz
Forums-Sponsor
Beiträge: 2032
Registriert: 22.10.2007 11:53
Wohnort: Franken
Kontaktdaten:

Re: Punto Verbrauch | Servo | Erdgasanlage

Beitrag von M. Sorgatz » 08.10.2012 20:49

tapf! hat geschrieben:
imox hat geschrieben:2) Meine Servolenkung fällt ab und zu mal aus wenn ich stark lange zeit in eine Richtung einlenke z.B. wenn ich über eine Kreuzung fahre und in der Mitte warte bis ich weiter fahren kann. Dann steh ich auf einer Stelle und lenke ein.
Das Problem hat unser Benzin-Punto auch (BJ2000, 31000km), jedoch tritt es wenn überhaupt nur beim Parken auf (Lenkung muss ganz eingeschlagen sein). Nach einem Motorneustart gehts dann aber auch wieder.
Das gleiche Problem hatte ich mit dem Benzin-Fabia auch. Zügiges Drehen am Lenkrad im Stand beim Rangieren führte zum Ausfall der Servolenkung bis zum Neustart.
Workaround:
a) für Senioren ausreichend: Lenkrad langsamer drehen
b) ansonsten: Gas geben beim Lenkrad Drehen, auch wenn es nicht nötig wäre.

Ich vermute, bei mir ist die Spannung zu sehr eingebrochen.
Die Elektrik war überhaupt schlecht abgestimmt. Beim Initialisieren des ABS (bei 5 km/h gerade eingekuppelt mit Leerlaufdrehzahl) geht das Abblendlicht für eine Sekunde aus. Workaround: Beim ersten Losfahren Drehzahl auf 2000 U/min anheben und nicht darunter einkuppeln...

Gruß
M.
[ externes Bild ] , ca. 68 kWh/100km, ca. 5,00 Euro/100km inkl. Luxusbrühe
:arrow: Umfangreichste Linksammlung zu Tankstellen in Frankreich und Europa
Ich schaue hier nur einmal im Quartal vorbei, stellt direkte Fragen bitte zusätzlich per Persönliche Nachricht (PN).

imox
Beiträge: 54
Registriert: 07.10.2012 13:14

Beitrag von imox » 10.10.2012 00:23

Vielen dank

Also ist der Fehler wohl bekannt. Kann mit jemand einen link geben womit ich den Speicher Auslesen kann?
Fiat Punto 1.2 8V Natural Power

Panda_rot
Beiträge: 75
Registriert: 10.09.2007 18:54
Wohnort: Greding

Beitrag von Panda_rot » 18.10.2012 22:45

Hallo imox,
zum Thema Servolenkung: könnte der Lenkwinkelsensor sein, der verschmutzt ist (ich hatte zwar noch nie das Problem, aber so wie ich mir das zusammenreime scheint das ein optischer Sensor zu sein) Reinigen guggst du hier:
http%3A%2F%2Fwww.autoextrem.de%2Ffiat-punto-188a-b-fiat-idea%2F180279-punto-servo-reparaturanleitung.html&ei=fnSAUPKzEcbN4QTs14CgCQ&usg=AFQjCNH-km4BOUsaSjZ56QN9NeuiTpMFHw

weitere mögliche Fehlerquellen:
relais vom servomotor defekt
kalte lötstellen auf der platine vom servomotor
batteriespannung zu niedrig
kalte lötstellen im steuergerät der servolenkung
drehmoment-/ lenkwinkelsensor defekt (sensor nicht einzeln erhältlich)

Zu niedrige Batteriespannung kann sich auch auf die Spannung am Servomotor/Steuergerät beziehen, evtl. verursacht durch schlechte Masseverbindung (ein gern gesehenes Problem früher beim TIPO, vielleicht hats der Punto 188 geerbt)

Zündkerzen im Panda halten fast ewig (50000 km), aber regelmäßig überprüfen, den Abstand nicht zu groß werden lassen, aber größer als bei "normalen" Benzinkerzen, so ca. 1mm

Ein Problem sind auch die Zündspulen (weiß ich aus persönlicher Erfahrung aus dem Benzinpanda und dem Cinque). In fast allen Fiat sind die gleichen Zündspulen verbaut, und zwar 2 Doppelzündspulen. Die fangen zuerst an sporadisch auszufallen, bis zum Totalausfall.

Flaschenventile:
wenns beim Punto so ist wie beim Panda, sind wohl weniger die Ventile selbst defekt. Diese sind komplett geschlossen, meist haperts an den Magnetspulen. Diese verbrennen an den Kontakten wg. mangelhafter Stecker. Dann muss aber nur die Spule gewechselt werden, ist auf keinen Fall ein großer Aufand, da keine (!!!!!!!!!!!) Gasleitung geöffnet werden muss. 1000€ wären nicht gerechtfertigt.
Wenn aber die Spulen defekt sind schaltet er garnicht mehr auf Gas um, da dann auch meist die zugehörige Sicherung fliegt.
Ich hätte auch den Gasruckregler oder Drucksensor in Verdacht. Wenns im Winter schlimmer wird liegts eher an der allg. Gasgleichung p*V/T = const., d.h. bei niedriger Temperatur (Winter) und gleichem Volumen (Flaschen) sinkt der Druck.

Ich persönlich halte es seit meinem 131 Supermirafiori so, dass ich regelmäßig die wichtigsten Stecker mal abziehe und wieder stecke, wg. evtl. Kontaktproblemen. Und hatte seitdem sehr wenig elektrische Probleme. Dazu gehören auch die Zündkerzenstecker.
So, ich hoffe ich konnte ein paar Denkantöße geben.
Ciao Willi

http://www.puntofreunde.de/thread.php?t ... 101&page=7
FIAT Panda Panda 1,2l in Garanzarot
[ externes Bild ]

Antworten