Portal erdgasfahrer-forum.de
Der Treffpunkt für Erdgasfahrer
 
  Portal  SitemapSitemap TankstellenTankstellen SuchenSuchen UserlistUserlist KalenderKalender  
Forum TourForum Tour  KarteKarte  TeamseiteTeamseite  ChatChat / (0) Besucher  RegistrierenRegistrieren 
ProfilProfil   PNEinloggen, um private Nachrichten zu lesen   LoginLogin 
www.gas24.de


Ruckeln im Gasbetrieb
Gehe zu Seite 1, 2  Weiter
Topic speichern

 
Neues Thema eröffnen   Neue Antwort erstellen    erdgasfahrer-forum.de Foren-Übersicht -> Forum Opel CNG / ecoflex
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Ex-User 17



Anmeldedatum: 17.02.2009
Beiträge: 9

BeitragVerfasst am: 17.11.2012 16:54 Beitrag speichern    Titel: Ruckeln im Gasbetrieb Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Hallo, ich weiß, das Thema wurde schon häufig hier beleuchtet, aber irgendwie finde ich nicht das richtige in den Beiträgen.
Also:
Zafira A, 1,6 CNG ruckelt im Gasbetrieb und nimmt häufig ab 3000 Touren kein Gas mehr an, Benzinbetrieb normal
Entwicklungsgeschichte:
Zafi ruckelte vor einem Jahr schon mal, Leuchte (die mit Auto und Schraubenschlüssel) ging häufig an:
- Zündkerzen erneuert
- vordere Lambdasonde gewechselt,
- Kabelverbindung zum Fühler im Ansaugtrakt erneuert (dieser Zafi hat keinen Luftmassen/-mengenmesser sondern der Ansaugtrakt ist 1-teilig zwischen Luftfilter und "Vergaser").
Eine Zeitlang war es gut. In Vorbereitung auf den Tüv wurde der Auspuff komplett hinter dem KAT gewechselt. Da Zafi kurz darauf schlecht lief, auch noch den KAT gewechselt, die vorher erneuerte Lambdasonde wieder eingebaut.
Dann lief er eine Zeitlang gut, aber das Ruckeln kam wieder, Leuchte blieb aber aus.
Der Erinnerung nach war dann irgendwann der Stecker der hinteren Lambdasonde auseinander.
Nach Zusammenstecken lief das Auto wieder supergut, nur die Leuchte leuchtet jetzt dauernd.
Und inzwischen ist auch das Ruckeln wieder da.
Fehlercode ist 0141 (Vorheizung)
Hierzu nun einige konkrete Fragen:
Der neue Kat ist aus dem Zubehör und in der Fahrzeugliste war nicht ausdrücklich der CNG genannt: Ist der KAT für den CNG anders als der für den reinen Benziner?
Kann die vor dem Tausch des Kats erneuerte Lambdasonde durch den damals noch defekten Kat wieder kaputt gegangen sein?
Wie oft müssen die Gasfilter erneuert werden, oder kann man /werkstatt die reinigen?
Verwirrt Verwirrt Verwirrt
Viele Grüße

RainerK.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Bassmann
Site Admin


Anmeldedatum: 24.04.2006
Beiträge: 28659
Wohnort: Zu hause.

BeitragVerfasst am: 17.11.2012 17:07 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Hallo!

Ob der Kat zum Erdgaser passt, weiß ich nicht.
Code 0141 lässt -gem. Software zu meinem OBD2gerät- aber auf Fehlfunktion von Lambda-Sonde No.2 schließen.

MfG Bassmann
_________________
13 Zylinder, 4,25 Liter Hubraum, aber verteilt auf 2 Autos und 2 Motorräder:
Golf4 Kombi 1.6l autom. mit CNG-Nachrüstung, ca. 10€/100km
Polo4 9N3 united 1.4l 5-Gang mit CNG-Nachrüstung, ca. 8€/100km
(jeweils incl. Luxusbrühe)
Motorräder: 644ccm Suzuki Freewind (Eintopf), 600ccm Yamaha Fazer
Wenn Ruth albert, ruht Albert. Ruht Ruth, albert Albert.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Trelo
Site Admin


Anmeldedatum: 26.04.2009
Beiträge: 7332
Wohnort: am Würmsee

BeitragVerfasst am: 17.11.2012 21:44 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Zum Thema Kat, schau mal ab hier.
Die Vergleichsnummern 5850092 (Katalog-Nr.) und 13105075 (Terilenummer) passen.
_________________
Grüße vom Würmsee
Trelo
---------------------------------------------------------------------------------
Zafira Ecoflex Turbo / derzeit ca. 73 kWh/100km
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
dridders



Anmeldedatum: 17.11.2005
Beiträge: 6231
Wohnort: Weidenbach

BeitragVerfasst am: 19.11.2012 15:12 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Gasfilter? Gar nicht, da er keine hat. Es muss der Oelabscheider geleert werden, was aber wohl viele Werkstaetten verweigern weil sie es nicht beschaedigungsfrei hinbekommen.
Vergaser? Das war mal, vor 20 Jahren. Heute meinst du vermutlich die Drosselklappe. Und der Zafi hat zwar keinen MAF und keinen Luftmengenmesser, sehr wohl aber einen MAP, also Ansaugrohrdruckfuehler.
Das eine Sonde durch defekten Kat aufgibt kann zwar sein, ist aber nicht so wahrscheinlich. Der Staudruck sollte ihr Wurst sein, und Temperaturen haelt sie auch 900 Grad aus. Der Kruemmer/Kat muesste also schon geglueht haben. Sie kann natuerlich auch einfach so den Geist nach kurzer Zeit wieder aufgeben, erstrecht wenn die Karre Oel verbrennen sollte.
Ruckeln nur auf Gas, nicht auf Benzin? Dann ist wohl entweder bei den Kerzen oder Zuendmodul was faul, oder bei den Gasduesen.
_________________
Mondeo Turnier Mk2 3.0 CNGPL und Mondeo Turnier Mk3 3.0 CNGPL / Scorpio 2.3 CNGPL (es war einmal...)
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
bayerncng



Anmeldedatum: 23.06.2011
Beiträge: 7

BeitragVerfasst am: 07.12.2012 12:49 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Ich hab seit 4 Monaten selbiges Problem. Zafira CNG 1,6 Baujahr 2007

Check in der Werkstag im August konnten keinen Fehler finden. Danach weitergefahren nach 4 Wochen stärkere Ruckler bis fast zum Fahrstillstand. Der Fehler kam sporadisch. Zündspule und Zündkerzen getauscht in der Werkstatt
Fehler war immer noch da. Wieder in der Werkstatt 150 € abgedrückt Diagnose KAT defekt. Neuer Kat kostet bei Opel 900 €. Hab im I-Net das passende Teil für
260 € besorgt und eingebaut. Fahrzeug lief die ersten drei Wochen tadellos. Jetzt hin und wieder Leerlaufprobleme sporadisch(regelt rauf und runter und geht manchmal auch aus. Nach längerer oder auch kurzer Fahrt und nun letzte Woche zusätzlich nach 60 km Fahrt kurzeitig beim anfahren Ruckler und sehr schlechte Gas annahme. Wenn ich umschalte auf Benzin keine Probleme. Ok. der Kat war defekt und die Keramik hatte sich bis zu einem drittel gelöst. Eventuell hängt nun die Keramik in den hinteren beiden Töpfen. Werde jetzt den kompletten Auspuff plus den beiden Lampda - Sonden wechseln. Die Kiste nervt, nie mehr werde ich
einen Opel kaufen. Besonders ägerlich ist das genau im August die 5 Jahre Garantie ausgelaufen sind und wir im July 2012 schon in der Werkstatt waren weil
er hin und wieder abgestorben ist aber nichts gefunden wurde.

Gruss aus Bayern
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
VerGASer



Anmeldedatum: 08.09.2011
Beiträge: 33
Wohnort: Hamburg

BeitragVerfasst am: 23.12.2012 18:36 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Da wird einam ja Mut gemacht.

Unser Opel Combo CNG Bj. 2007 mit 107t km "ruckelt" auch seit einiger Zeit. Vor zwei Wochen sind wir fast liegen geblieben, lt. Fehlerauswertung hatten der dritte und zwei weitere Zylinder Fehlzündungen (evtl. inkl dem Dritten), allerdings lief er auch unter Benzin nicht richtig ruhig, aber besser. In der Werkstatt war aber wieder alles gut. Also wieder abgeholt und es gab wieder Fehlzündungen.
Letzte Woche wurde die Zündspule gewechselt, was ein kurzer Erfolg war. Dort lief er recht ruhig, zu Hause ging es wieder los. Interessanterweise tauchen die Fehlzündungen nur noch auf, wenn der Wagen warm ist. Die Werkstatt meinte, dass die Einspritzdüsen für das Gas hinüber sein konnten, allerdings macht es dann keinen Sinn, wenn der Wagen nur im warmen Zustand fehl zündet. Ich habe auch das Gefühl, dass er unter Benzin weiterhin nicht richtig Rund läuft. Allerdings nimmt man jetzt jede Erschütterung besonders wahr.

Donnerstag geht er wieder in die Werkstatt ... ich bin mal gespannt, was dann gesagt wird. So wie ich es hier lese können es die Zündkerzen über die Einspritzanlage bis zur Auspuffanlage inkl. Lambdasonden sein ... das baut nicht auf. Ich dachte schon, ich hatte mit meinem Toyota damals pech.

Ach ja, und die Garantie ist vor genau zwei Monaten abgelaufen ;)

Gruß
VerGASer
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Bassmann
Site Admin


Anmeldedatum: 24.04.2006
Beiträge: 28659
Wohnort: Zu hause.

BeitragVerfasst am: 23.12.2012 19:03 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

@VerGASer:
Ggf. sabbert ja auch eine Benzindüse. Was waren die Fehlercodes?

MfG Bassmann
_________________
13 Zylinder, 4,25 Liter Hubraum, aber verteilt auf 2 Autos und 2 Motorräder:
Golf4 Kombi 1.6l autom. mit CNG-Nachrüstung, ca. 10€/100km
Polo4 9N3 united 1.4l 5-Gang mit CNG-Nachrüstung, ca. 8€/100km
(jeweils incl. Luxusbrühe)
Motorräder: 644ccm Suzuki Freewind (Eintopf), 600ccm Yamaha Fazer
Wenn Ruth albert, ruht Albert. Ruht Ruth, albert Albert.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
VerGASer



Anmeldedatum: 08.09.2011
Beiträge: 33
Wohnort: Hamburg

BeitragVerfasst am: 24.12.2012 11:14 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Die Fehlercodes weiß ich leider nicht genau. Der Mechaniker sagte, dass die Codes ausgesagt haben, dass es im Zylinder 3 und in zwei weiteren Fehlzündungen gab. Was ich nicht erwähnt habe ist, dass Freitag wieder die Werkstattleuchte glühte auch nach größerer Fahrpause (ca. 5 Stunden), Samstag aber nicht mehr. Können solche "selbst gelöschten" Fehlercodes auch noch ausgelesen werden?

Ich werde berichten.

Frohe Feiertage wünsche ich euch allen und das eure Erdgaser gut laufen ;)
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Turner
Forums-Sponsor


Anmeldedatum: 13.01.2011
Beiträge: 179
Wohnort: Magdeburg

BeitragVerfasst am: 24.12.2012 12:48 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

ist der combo ab werk ein CNG oder wurde nachgerüstet?
weil ab werk, so wie bei meinem zaffi, läuft im gasbetrieb die benzinpumpe nicht mit, das heist da dürfte dann auch keine benzineispritzdüse sabbern im gasbetrieb.
gruß dirk
_________________
Zafira B 1,6 CNG EcoFlex Edition mit Momentanverbrauch von
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
bayerncng



Anmeldedatum: 23.06.2011
Beiträge: 7

BeitragVerfasst am: 24.12.2012 15:26 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Den Auspuff hab ich leider vor Weihnachten leider nicht bekommen.Aber die neuen
Lambdasonden sind jetzt drinnen. Hab zuerst die vordere am Kat eingebaut, brachte keine Verbesserung, dann die unten vor dem ersten Topf, danach war
die Motorwarnanzeige weg und der Zafira ist seither 250km ohne Probleme gelaufen.Die Warnleuchte hat sich auch selbständig resetet und brennt jetzt nicht mehr. Also wenn jetzt der KAT durch die Sonde kaputt gegangen ist dann
hat das die Opelfachwerkstatt verbockt und das war auch noch in der Garantiezeit.
Vieeeelen Dank an Opel. Anmerken muss ich aber noch das die Sonde mit vier Kabeln bestückt ist und dahinter auch irgend so ein Elektrikschmotz sitzt der wohl
immer wieder mal nicht funktioniert und wenn die Sonde dann in der Werkstatt funktioniert dann hat schon verloren.

@Turner: Hab ich das richtig verstanden das der Benzinkreislauf Pumpe und
Einpspritzdüsen ein komplett eigener Kreislauf ist?

Schöne Feiertage aus Bayern wünsch ich euch
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
VerGASer



Anmeldedatum: 08.09.2011
Beiträge: 33
Wohnort: Hamburg

BeitragVerfasst am: 24.12.2012 18:24 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

So wie ich Bassmann verstehe, bezieht sich seine Aussage auf das unrunde Laufen im Benzinbetrieb.

Mein Combo ist ab Werk ein CNGler.

Wie bayerncng meint, könnten es auch die Lambdasonden sein, was erklären würde, warum er im Benzinbetrieb auch etwas zickt.
@bayerncng: hoffen wir mal, dass deiner weiterhin läuft ;)

Ich will mich über meinen FOH nicht beschweren. Mein Wagen geht jetzt nur immer nach Neumünster, da die Hamburger (Bleck) sich etwas anstellen. Der FOH Lensch hat mir sogar die Zündspule auf Komission eingebaut. So etwas wollten die in Hamburg nicht. Allerdings ist das Auto auch gerne mal eine Woche weg. Zum Glück braucht mein Onkel seinen Wagen nicht unter der Woche.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
VerGASer



Anmeldedatum: 08.09.2011
Beiträge: 33
Wohnort: Hamburg

BeitragVerfasst am: 16.01.2013 11:03 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Moin,

ich habe mich nun schon länger nicht mehr hier gemeldet und wollte von den Vorkommnissen berichten.
Am 27.12.12 ging der Combo wieder zum FOH. Der sagte, es müssen dann wohl die Einspritzdüsen geweschelt werden (gleich alle, da es sonst passieren kann, dass eine nach der anderen ausfällt). Gesagt getan ... wer das schon mal hat machen lassen, weiß worauf man sich einlässt. Dazu kam aber auch noch, dass sich nach dem Wechsel der Einspritzdüsen die vordere Lambdasonde immer nur verzögert meldete. Diese wurde also auch noch gewechselt. Die neue Zündspule wurde drin gelassen, da der Wagen ansich wirklich ruhiger lief.

Somit waren wir bei 1231 € (Kostenvoranschlag ohne Lambdasonde 1380 €) Kosten, also fast einem Monastgehalt. Es lässt sich natürlich philosophieren, ob es nicht nur die Sonde getan hätte. Doch leider brauchte ich den Wagen auch letzte Woche, da ich nach Berlin musste. Jetzt hoffe ich mal, dass alles gut bleibt. Bis jetzt läuft er sehr gut, und er scheint auch etwas weniger zu Verbrauchen ...

Bis dann und danke für eure Anteilnahme.
VerGASer
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
renald



Anmeldedatum: 21.08.2007
Beiträge: 225

BeitragVerfasst am: 16.01.2013 15:00 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Die Einspritzdüsen sind leider teuer. Glaube 170 Euro pro Stück. Beim A waren die wohl häufiger defekt. Bei meinem B mussten sie trotzdem auch 2 mal getauscht werden. Einmal allerdings auf Garantie. Wenn du jetzt alle tauschst, ist das zwar teuer, aber dann hast du 2 Jahre Ruhe. Das sind zum Glück keine Verschleißteile.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Turner
Forums-Sponsor


Anmeldedatum: 13.01.2011
Beiträge: 179
Wohnort: Magdeburg

BeitragVerfasst am: 16.01.2013 21:07 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

renald hat Folgendes geschrieben:
Die Einspritzdüsen sind leider teuer. Glaube 170 Euro pro Stück. Beim A waren die wohl häufiger defekt. Bei meinem B mussten sie trotzdem auch 2 mal getauscht werden. Einmal allerdings auf Garantie. Wenn du jetzt alle tauschst, ist das zwar teuer, aber dann hast du 2 Jahre Ruhe. Das sind zum Glück keine Verschleißteile.


wenn ich hier lese, wie oft diese einblasdüsen defekt sein sollen, läuft das in meinen augen schon unter verschleißteil, auch wenn ich der meineung bin, das diese nicht unbedinkt immer defekt sein müssen, sondern wie hier schon oft erleutert nur vom öl der tanke ( kompressor ) verkleben und es dann irgendwie schaffen wieder für tausende km einwandfrei zu funktionieren, zumindest muss es bei mir so sein denn ich habe das problem des ruckelns und stotterns schon seit über 2 jahren immer für nur wenige km und dann ist alles wieder io für tausende km.
gruß dirk
_________________
Zafira B 1,6 CNG EcoFlex Edition mit Momentanverbrauch von
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
bayerncng



Anmeldedatum: 23.06.2011
Beiträge: 7

BeitragVerfasst am: 22.01.2013 12:02 Beitrag speichern    Titel: ruckeln im gasbetrieb Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

so ich bin jetzt 1000 km mit dem Auto nach dem Lampdasondenwechsel ohne Probleme gefahren. Jetzt kommt wieder dieses Ruckeln und Leerlaufstottern.
Das Problem zieht sich jetzt über ein 3/4 Jahr hin. In einem anderen Beitrag hab ich auch gelesen das die Einblasdüsen das Problem sein kann.

Äuffälig ist bei mir das vor dem Kat wechsel nur mit Benzin gefahren wurde und nach dem Kat wechsel die Kiste auch 2-3 Wochen problemlos lief. Bei den Lampdasonden das gleiche zusvor nur mit Benzin gefahren und danach 1000 km ohne Probleme.

Kann es sein das die Einblasdüsen mit dem Kompressoröl von der Tanke verkleben und mit Benzin wieder freibrennen. Anmerken muss ich auch noch das
ich immer an der gleichen Tanke mit Bioerdgas danke.

Werde jetzt 500km wieder mit Benzin fahren und die Tankstelle danach wechseln und schauen ob das Problem wieder kommt.

PS: Mein Frau meinte nach dem durchlesen der Beiträger hier, sofort die Kiste verkaufen

Gruss aus Bayern.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    erdgasfahrer-forum.de Foren-Übersicht -> Forum Opel CNG / ecoflex Alle Zeiten sind GMT + 1 Stunde
Gehe zu Seite 1, 2  Weiter
Topic speichern
Seite 1 von 2

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.


diesen Thread bookmarken bei


Bookmark bei Mr. Wong Bookmark bei Webnews Bookmark bei Linkarena Bookmark bei Seekxl Bookmark bei Del.icio.us Bookmark bei StumbleUpon Bookmark bei Yahoo

Impressum | Haftungsausschluss | Nutzungsbedingungen | Datenschutz | Spende



Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de