2004 FOCUS CNG - Schlachtfahrzeug zu verkaufen

Auch Ford hatte Erdgasfahrzeuge im Angebot. Löchern Sie Ihren Ford-Händler!

Moderatoren: MiniDisc, SiggyV70, sparbrötchen

Benutzeravatar
dridders
Beiträge: 6204
Registriert: 17.11.2005 17:53
Wohnort: Weidenbach

Beitrag von dridders » 16.04.2013 08:26

Gesamtpaket ist schon klar, aber hindert einen ja keiner dran ein gesamtes Auto zu kaufen wenn man nur den GDR braucht ;-) Abhaengig vom Preis halt.
Leider laessts sich so nicht erkennen obs der richtige ist :-( Typenschild haben sie anscheinend dann wohl auf der Unterseite angebracht. Der Leistung nach muesste es zwar der grosse sein, aber an die Richtwerte muss man sich ja nicht zwangslaeufig halten... bleibt somit ein Ratespiel

2Strokewheeler
Beiträge: 79
Registriert: 26.06.2012 10:21
Wohnort: Stuttgart

Beitrag von 2Strokewheeler » 16.04.2013 22:34

Guten Abend,
also wenn der Typ des Druckminderers auf der Unterseite vom Gehäuse zu finden ist, dann werd ich nochmal drunter krabbeln und die Nummer kundgeben, kein Problem.

Irgendwie kann mein altes Schrauberhirn den Unfall einfach nicht akzeptieren, ich bin echt total deprimiert wegen der ganzen Sache. Der GaFo war vorher in einem Top-Zustand. Was ein Jammer.

Ich habe vorher die Batterie wieder angeschlossen und wollte wissen, ob der Motor noch läuft.
Sämtliche Elektrik ist noch da, Cockpit okay, Kontrollleuchten, Fensterheber, Zentralverriegelung, sogar die Scheibenwischer versuchen noch verzweifelt, die Kratzer weg zu wischen haaaaaaaaaaaaaaaaa!

Der Anlasser dreht den Motor tapfer durch und das klingt auch alles ganz gesund,
aber der Motor will nicht anspringen.
Kann das an den ausgelösten Airbags /Sicherheitsfunktion liegen?
Airbag-Lampe im Cockpit brennt beim Orgeln dauerhaft, alle anderen Lampen erlöschen. Wie setze ich den Sicherheitsschalter wieder zurück, damit der Motor anspringt? Kennt sich jemand aus?

Nachtrag 23Uhr 59:
Dank Internet habe ich soeben den "inertia fuel shut off (ifs) switch" im Beifahrerfußraum gefunden. Der war tatsächlich ausgelöst. Hab ihn wieder zurückgesetzt. Werde morgen mal versuchen, ob der Motor anspringt, vielleicht hab ich ja wenigstens damit Glück
Viele liebe Grüße Dirk
Zuletzt geändert von 2Strokewheeler am 16.04.2013 23:01, insgesamt 1-mal geändert.

Benutzeravatar
dridders
Beiträge: 6204
Registriert: 17.11.2005 17:53
Wohnort: Weidenbach

Beitrag von dridders » 16.04.2013 22:41

Das die Maschine nicht anspringt ist normal, sie kriegt ja keinen Sprit. Dafür musste erst den Crashschalter wieder rein drücken, damit die Spritpumpe wieder läuft. Position beim Focus kenn ich jetzt auch nicht auswendig... geschätzt entweder unterhalb der A-Säule links, also vor der Fahrertür im Fahrerfußraum, oder Kofferraum in einem der Seitenfächer.

Garantieren kann ichs nicht das die Nummer unten steht... aber irgendwo muss eine stehen. Von unten wirste aber vermutlich gar nichts sehen, da dürfte Getriebe etc. im Weg sein. Wenn dann vermutlich nur mit kleinem Spiegel oder Schwanenhalskamera... oder ggf. Handykamera im Macromodus mal drunter halten und abdrücken.

2Strokewheeler
Beiträge: 79
Registriert: 26.06.2012 10:21
Wohnort: Stuttgart

Beitrag von 2Strokewheeler » 19.04.2013 21:16

Motor ist sofort angesprungen. Läuft, als wenn nichts gewesen wäre. Auspuffanlage ruhig.
Bin ca. 20cm vorwärts und Rückwärts gefahren, also Getriebe + Kupplung auch okay.
Grüße Dirk

Antworten