Portal erdgasfahrer-forum.de
Der Treffpunkt für Erdgasfahrer
 
  Portal  SitemapSitemap TankstellenTankstellen SuchenSuchen UserlistUserlist KalenderKalender  
Forum TourForum Tour  KarteKarte  TeamseiteTeamseite  ChatChat / (0) Besucher  RegistrierenRegistrieren 
ProfilProfil   PNEinloggen, um private Nachrichten zu lesen   LoginLogin 
www.gas24.de


LANDI RENZO Venturi im VW T4 , seltsames Problem

Topic speichern

 
Neues Thema eröffnen   Neue Antwort erstellen    erdgasfahrer-forum.de Foren-Übersicht -> Umrüster und Umrüstungen
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
ottodeutscher



Anmeldedatum: 18.03.2014
Beiträge: 11
Wohnort: Berlin

BeitragVerfasst am: 24.05.2014 14:19 Beitrag speichern    Titel: LANDI RENZO Venturi im VW T4 , seltsames Problem Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Hallo,

ich habe seit einiger Zeit Probleme mit meiner Erdgasanlage. Der Motor läuft mit Erdgas nur vernünftig, wenn ich die Kurbelgehäuseentlüftung vom Ansaugstutzen abziehe. Das ist aber ungünstig bezüglich der ungefilterten Luft.

Wenn ich diese wieder raufstecke, hat der Wagen deutlich weniger Leistung. Besonders wenn ich voll durchtrete brummt er laut und kommt nicht in die Gänge...

P.s. Auf Benzin ist alles schick. Lambdasonde ist relativ neu und Fehlerspeicher ist leer. Zündungsteile sind alle neu! Zündverstellung funktioniert. Katalysator ist neu und die Membrane am Verdampfer ist heile. Hat jemand ne Idee? Weiß jemand wo ich die Software her bekomme?

VW T4 2.5l 175000km Bj 96 / AET Motor Motronic Simos 5 Zyl

DANKE SCHONMAL
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Bassmann
Site Admin


Anmeldedatum: 24.04.2006
Beiträge: 29260
Wohnort: Zu hause.

BeitragVerfasst am: 24.05.2014 15:02 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Moin!

Dass der T4 im Gasbetrieb weniger Leistung hat als im Benzinbetrieb, ist imho normal. Ein ulkiges Phänomen bleibt die Geschichte mit der Kurbelgehäuse-Entlüftung trotzdem. Das lässt doch imho vermuten, dass nicht genug Luft durch den Filter geht. Wie alt ist der? Ist dort nachträglich eine Verengung des Durchlasses eingebaut worden? Wenn ja: Ist die noch drin?

MfG Bassmann
_________________
13 Zylinder, 4,25 Liter Hubraum, aber verteilt auf 2 Autos und 2 Motorräder:
Golf4 Kombi 1.6l autom. mit CNG-Nachrüstung, ca. 10€/100km
Polo4 9N3 united 1.4l 5-Gang mit CNG-Nachrüstung, ca. 8€/100km
(jeweils incl. Luxusbrühe)
Motorräder: 644ccm Suzuki Freewind (Eintopf), 600ccm Yamaha Fazer
Wenn ein einziger Baum umfällt, macht das mehr Lärm, als wenn ein ganzer Wald wächst.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
ottodeutscher



Anmeldedatum: 18.03.2014
Beiträge: 11
Wohnort: Berlin

BeitragVerfasst am: 24.05.2014 15:32 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Der Filter sah noch ganz gut aus aber ich habe den trotzdem gegen einen neuen ersetzt. Das Gasrohr, wodurch das Gas in den Ansaugtrakt gelangt, ist auf einem dafür-gefertigtem Aluring aufgeschraubt. Der sitzt im Anzaugkanal und verengt etwas den Kanal. Das ist aber auch original so... außerdem ist der ja mal gut gelaufen ohne das ich was verändert hatte.

Mit welchen Signalen arbeitet denn so eine Anlage? Nur Lambdawerte? Weiß jemand wo ich die Software her bekomme?
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Bassmann
Site Admin


Anmeldedatum: 24.04.2006
Beiträge: 29260
Wohnort: Zu hause.

BeitragVerfasst am: 24.05.2014 15:49 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Ich hab mal den älteren Beitrag gesucht und hier im Umrüster-Forum gefunden. Da sind auch Fotos dabei für diejenigen, die auch mit überlegen wollen.

Und diese Diskussion schubse ich auch in den Umrüster-Bereich.

Ähmm, Du hattest den GDR ja komplett zerlegt. Ich habe die Vermutung, dass die Grundeinstellung einfach nicht (mehr) passt.

MfG Bassmann
_________________
13 Zylinder, 4,25 Liter Hubraum, aber verteilt auf 2 Autos und 2 Motorräder:
Golf4 Kombi 1.6l autom. mit CNG-Nachrüstung, ca. 10€/100km
Polo4 9N3 united 1.4l 5-Gang mit CNG-Nachrüstung, ca. 8€/100km
(jeweils incl. Luxusbrühe)
Motorräder: 644ccm Suzuki Freewind (Eintopf), 600ccm Yamaha Fazer
Wenn ein einziger Baum umfällt, macht das mehr Lärm, als wenn ein ganzer Wald wächst.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
ottodeutscher



Anmeldedatum: 18.03.2014
Beiträge: 11
Wohnort: Berlin

BeitragVerfasst am: 24.05.2014 18:17 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Ach ok, Neutral ich hatte vorab überlegt ob Umrüster oder VW...

Genau, auf den Bildern sieht man die Anlage ganz gut. Wie kann ich die Anlage wieder einstellen? Brauche ich dazu zwingend diese Software? Kp wo man die herbekommt. Habe alles durchforstet. Finde immer nur das Datenkabel

Danke für deine schnellen Antworten
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Bassmann
Site Admin


Anmeldedatum: 24.04.2006
Beiträge: 29260
Wohnort: Zu hause.

BeitragVerfasst am: 24.05.2014 22:59 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Hast Du die alten PNs noch in Deinem persönlichen Bereich?
"Zu fett" hattest Du übrigens auch damals vermutet. Da ist die Annahme "Druck im Niederdruckbereich zu hoch" vermutlich zutreffend.

Aber wie Du siehst: Da kommt häufig das Wort "vermuten" vor. Du solltest jemanden daran lassen, der sich noch mit Venturi-Anlagen auskennt.

MfG Bassmann
_________________
13 Zylinder, 4,25 Liter Hubraum, aber verteilt auf 2 Autos und 2 Motorräder:
Golf4 Kombi 1.6l autom. mit CNG-Nachrüstung, ca. 10€/100km
Polo4 9N3 united 1.4l 5-Gang mit CNG-Nachrüstung, ca. 8€/100km
(jeweils incl. Luxusbrühe)
Motorräder: 644ccm Suzuki Freewind (Eintopf), 600ccm Yamaha Fazer
Wenn ein einziger Baum umfällt, macht das mehr Lärm, als wenn ein ganzer Wald wächst.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
ottodeutscher



Anmeldedatum: 18.03.2014
Beiträge: 11
Wohnort: Berlin

BeitragVerfasst am: 25.05.2014 11:11 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Eigentlich wollte ich das umgehen, die ziehen mich doch nur ab. Schlussendlich werde ich aber nicht drumrum kommen.

Ich werde berichten was die Ursache des Problems war und was ich bezahlt habe. Falls nicht, verkauf ich die Karre und fahre wieder Diesel.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    erdgasfahrer-forum.de Foren-Übersicht -> Umrüster und Umrüstungen Alle Zeiten sind GMT + 1 Stunde

Topic speichern
Seite 1 von 1

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.


diesen Thread bookmarken bei


Bookmark bei Mr. Wong Bookmark bei Webnews Bookmark bei Linkarena Bookmark bei Seekxl Bookmark bei Del.icio.us Bookmark bei StumbleUpon Bookmark bei Yahoo

Impressum | Haftungsausschluss | Nutzungsbedingungen | Datenschutz | Spende



Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de