Portal erdgasfahrer-forum.de
Der Treffpunkt für Erdgasfahrer
 
  Portal  SitemapSitemap TankstellenTankstellen SuchenSuchen UserlistUserlist KalenderKalender  
Forum TourForum Tour  KarteKarte  TeamseiteTeamseite  ChatChat / (0) Besucher  RegistrierenRegistrieren 
ProfilProfil   PNEinloggen, um private Nachrichten zu lesen   LoginLogin 
www.gas24.de


Kaltstart Probleme V70 II Bj. 2006 92.000 Km.
Gehe zu Seite 1, 2  Weiter
Topic speichern

 
Neues Thema eröffnen   Neue Antwort erstellen    erdgasfahrer-forum.de Foren-Übersicht -> Forum Volvo bifuel
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
pathogel



Anmeldedatum: 27.01.2015
Beiträge: 6

BeitragVerfasst am: 27.01.2015 14:34 Beitrag speichern    Titel: Kaltstart Probleme V70 II Bj. 2006 92.000 Km. Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Hallo Forum,

seit einer Woche bin ich stolzer Besitzer eines Gas Elches. Das Fahrzeug überzeugt durch sensationelle Laufruhe und Sehr guten Platzverhältnissen. Aber was soll ich sagen, nach zwei Tagen sprang er morgens erst nach ca. 3-4 Sek. "Orgeln" an. Sobald er einmal gelaufen ist, tritt dieses Problem den ganzen Tag nicht mehr auf, selbst nach 8 Std Parkplatz stehen. Nur Morgens beim ersten Kaltstart.
Glaubt Ihr, dass das Problem evtl. an den Zündkerzen liegen kann? Da ich Gas Neuling bin, hab ich bisschen Bammel, dass jetzt die horrenden Kosten auf mich zukommen. Schäm Über eine Antwort würde ich mich sehr freuen.

Gruß

Thorsten
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
pathogel



Anmeldedatum: 27.01.2015
Beiträge: 6

BeitragVerfasst am: 28.01.2015 08:11 Beitrag speichern    Titel: Ich nochmal Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Hallo zusammen,

Ich nochmal. Ich muss die Symptome noch einmal besser beschreiben. Der Wagen springt jetzt auch schlecht an wenn er länger als 3-4 Std steht. Also immer dann wenn er richtig kalt ist. Ich hab hier schon eine Menge über das Regelventil gelesen,da ich aber noch richtig neu im CNG Thema bin, sagt mir das überhaupt nichts.

Gruss

Thorsten
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
danmeye



Anmeldedatum: 30.09.2014
Beiträge: 74
Wohnort: Dessau-Roßlau

BeitragVerfasst am: 28.01.2015 10:13 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Hallo,

wird aber wohl her was mit dem Bezin vielleicht zutun haben, evtl. zieht der Luft und dadurch springt der erst so spät an. CNG wird ja erst ab einer bestimmten Wassertemperatur zu geschaltet, der Startet damit also nicht.
Zündkerzen werden es auch nicht sein, dann würde der auf CNG auch nicht gut laufen.

Gruß

Dan
_________________


Volvo Bi-Fuel 2,5 L 231PS mit Automatik von 2010
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
pathogel



Anmeldedatum: 27.01.2015
Beiträge: 6

BeitragVerfasst am: 28.01.2015 14:13 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Hallo Dan,

vielen Dank für die Antwort. Stimmt, klingt schlüssig, zumal ich auch schon auf Benzin gefahren bin und er auch danach schlecht ansprang.
Komisch ist, sobald er einmal angesprungen ist, tritt dieses Problem nicht mehr auf. Erst wenn er wieder Eiskalt ist.
Ich werde mal die Unterdruckschläuche etc. nachverfolgen, vielleicht ist es ja nur eine kleine Sache.

Gruß

Thorsten
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
danmeye



Anmeldedatum: 30.09.2014
Beiträge: 74
Wohnort: Dessau-Roßlau

BeitragVerfasst am: 28.01.2015 16:28 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Hallo,

könnte auch ein Sensor sein der spinnt und wenn der Motor erstmal bisschen warm ist das es dann nicht mehr so schlimm ist oder ebend mit der Kraftstoffförderung.
Kann aber doch recht viel sein.

Gruß

Dan
_________________


Volvo Bi-Fuel 2,5 L 231PS mit Automatik von 2010
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
pathogel



Anmeldedatum: 27.01.2015
Beiträge: 6

BeitragVerfasst am: 28.01.2015 17:53 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Hallo,

ich fange mal an zu suchen. Hab Montag einen Termin beim Händler, hab noch Gewährleistung. Soll der sich kümmern.

Gruß

Thorsten
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
MiniDisc
Moderator


Anmeldedatum: 10.03.2012
Beiträge: 1179
Wohnort: Sachsen

BeitragVerfasst am: 31.01.2015 00:35 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

pathogel hat Folgendes geschrieben:
Komisch ist, sobald er einmal angesprungen ist, tritt dieses Problem nicht mehr auf. Erst wenn er wieder Eiskalt ist.

Diese Problematik kommt mir doch sehr bekannt vor Cool Das klingt sehr nach undichten Gas-Düsen welche während der längeren Standzeit den Ansaugtrackt mit Gas füllen. Dadurch versucht der Motor dann mit Benzin und dem Gas aus dem Ansaugtrackt zu starten, was ohne ausreichend Luft nix wird. Ich hatte den gleichen Fall beim Golf 4 , siehe hier.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Bassmann
Site Admin


Anmeldedatum: 24.04.2006
Beiträge: 28532
Wohnort: Zu hause.

BeitragVerfasst am: 31.01.2015 00:59 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Der Trick ist, dass der Volvo keine Einblasdüsen hat, sondern nur eine Gasverteilung, die das Venturi-Prinzip ein wenig perfektioniert hat.

"Fluten des Ansaugtraktes" ist aber durchaus ein Thema...

Bitte an den TO:
Fahr doch mal nach Möglichkeit die letzten 1000m auf Benzin. Dann müsste der Gas-Versorgungstrakt drucklos sein. Wie ist danach der Kaltstart?

MfG Bassmann
_________________
13 Zylinder, 4,25 Liter Hubraum, aber verteilt auf 2 Autos und 2 Motorräder:
Golf4 Kombi 1.6l autom. mit CNG-Nachrüstung, ca. 10€/100km
Polo4 9N3 united 1.4l 5-Gang mit CNG-Nachrüstung, ca. 8€/100km
(jeweils incl. Luxusbrühe)
Motorräder: 644ccm Suzuki Freewind (Eintopf), 600ccm Yamaha Fazer
Wenn Ruth albert, ruht Albert. Ruht Ruth, albert Albert.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
pathogel



Anmeldedatum: 27.01.2015
Beiträge: 6

BeitragVerfasst am: 31.01.2015 08:27 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Hallo an alle,
Vielen Dank für die Antworten, ich habe gestern Abend den schon viel zitierten Unterdruckschlauch abgezogen, melde mich nachher noch einmal um zu berichten. Den Tipp mit den letzten tausend Metern auf Benzin werde ich als nächstes ausprobieren.

Gruß

Thorsten
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
pathogel



Anmeldedatum: 27.01.2015
Beiträge: 6

BeitragVerfasst am: 31.01.2015 10:00 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Ich nochmal,
Heute Morgen ist er auf Schlag angesprungen nachdem ich den Unterdruckschlauch wieder aufgesteckt habe. Auf was könnte das nun hinweisen? Auf einen defekten Gasdruckregler?

Gruß

Thorsten
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Ascmund



Anmeldedatum: 11.02.2015
Beiträge: 2
Wohnort: Bad Sobernheim

BeitragVerfasst am: 13.02.2015 10:47 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Moin Thorsten,

habe derzeit ähnliche probleme. Schlechtes anspringen wenn der Unterdruckschlauch angesteckt ist, alles normal wen ner ab ist. Wenn du den Unterdruckschlauch auf der anderen Seite am Motor abmachst und in ein Glas Wasser hälst sieht du die Bläschen aufsteigen und wenn du dran riechst ist es Gas.
Das dumme bei mir: habe gestern den Regler abgebaut und hatte mir vorher in Polen ein Reparaturkit bestellt. Habe alles schön gereinigt und die Membran ersetzt sowie ein paar Dichtungen, allerdings ist er immer noch nicht dicht und läuft nach Wiedereinbau nur paar Minuten auf Gas, ehe er automatisch abschaltet.
Meine Frage ans Forum, das Ventil, welches durch die Membran gesteuert wird und womöglich nur mit sonem 2 Punkt Spezialwerkzeug geöffnet werden kann, hat das auch ne Gummidichtung die verschleißt oder ist das nur Metall? Jedenfalls hab ich aus dem Rep.Kit noch ne Menge Dichtungen übrig.
Weitere Frage: der Anschluss, an welcher die Hochdruckgasleitung aufgeschraubt wird, hat dieses Teil am Verteiler ein Links- oder Rechtsgewinde, hab nämlich in beide Richtungen mal probiert. Bevor ichs in den schraubstock einspanne und kaputtmache würde ichs gerne wissen. Danke.

Achja, hat jemand ne Idee wie man an die hintere Sechskantschraube des Steppermotors gelangt?

Viele Grüße
Benny
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Bassmann
Site Admin


Anmeldedatum: 24.04.2006
Beiträge: 28532
Wohnort: Zu hause.

BeitragVerfasst am: 13.02.2015 11:20 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

@Benny:
Erstmal willkommen im Club.

Du fragst da nach Detailwissen, das wir -wenn wirs denn haben- nur ungern herausrücken, damit sich kein Hobbyschrauber mit dem unter Hochdruck stehenden Gas umbringt oder verletzt. Es reicht ja, wenn zB beim Öffnen der Gasanlage durch den Druck Staub gelöst wird, der dann Zuschauern oder dem Akteur ins Auge fliegt, von schlimmeren Dingen ganz zu schweigen.

Was den GDR der Volvo selbst betrifft: Die Innereien habe ich nie gesehen, ich kann Dir da nicht weiterhelfen. Ich kenne nur das Funktionsprinzip.

MfG Bassmann
_________________
13 Zylinder, 4,25 Liter Hubraum, aber verteilt auf 2 Autos und 2 Motorräder:
Golf4 Kombi 1.6l autom. mit CNG-Nachrüstung, ca. 10€/100km
Polo4 9N3 united 1.4l 5-Gang mit CNG-Nachrüstung, ca. 8€/100km
(jeweils incl. Luxusbrühe)
Motorräder: 644ccm Suzuki Freewind (Eintopf), 600ccm Yamaha Fazer
Wenn Ruth albert, ruht Albert. Ruht Ruth, albert Albert.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Ascmund



Anmeldedatum: 11.02.2015
Beiträge: 2
Wohnort: Bad Sobernheim

BeitragVerfasst am: 13.02.2015 12:14 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Hallo Bassmann,

ja stimmt scho, man muss halt wissen ob Druck drauf ist und sowieso immer mindestens Schutzbrille tragen. Der undichte Regler is halt ein Hinweise bei mir...
Du hasst aber vollkommen Recht, der Hochdruckbereich ist gefährlich und wer sich unsicher ist sollte einen Profi das entsprechende Bauteil drucklos machen lassen, wenn er selbst reparieren möchte.
Letzendlich sind es aber genau diese Detailfragen, welche man gerne wissen möchte bzw. wo dann aber auch die Grenzen des Selbstschraubens liegen. Naja ich werde den GDR jetzt, alle guten Dinge sind Drei ;), das dritte mal öffnen und auch besagte Stirnlochschraube mal versuchen zu lösen. Falls nicht unerwünscht würde ich auch mal Bilder zum diskutieren einstellen.

Grüße Benny
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Bassmann
Site Admin


Anmeldedatum: 24.04.2006
Beiträge: 28532
Wohnort: Zu hause.

BeitragVerfasst am: 13.02.2015 12:26 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Mach trotzdem mal Fotos von dem Teil. Wenn sie zu große Datenmengen haben, geht auch das Einstellen bei http://picr.de und Verlinken.

MfG Bassmann
_________________
13 Zylinder, 4,25 Liter Hubraum, aber verteilt auf 2 Autos und 2 Motorräder:
Golf4 Kombi 1.6l autom. mit CNG-Nachrüstung, ca. 10€/100km
Polo4 9N3 united 1.4l 5-Gang mit CNG-Nachrüstung, ca. 8€/100km
(jeweils incl. Luxusbrühe)
Motorräder: 644ccm Suzuki Freewind (Eintopf), 600ccm Yamaha Fazer
Wenn Ruth albert, ruht Albert. Ruht Ruth, albert Albert.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
kabu



Anmeldedatum: 23.04.2010
Beiträge: 101
Wohnort: Wien

BeitragVerfasst am: 13.04.2015 11:48 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Ich hatte seit Längerem die Symptome, dass mein Gas-Elch bei kalten Temperaturen schlecht ansprang (undichter GDR) und im Betrieb recht viele Ruckler und Zündaussetzer zu bemerken waren (undichter Gasverteiler).

Den Gasdruckregler habe ich reparieren lassen (verschiedene Anbieter in NL, PL, DE machen das).
Den Gasverteiler habe ich letztes Wochenende selbst instand gesetzt.
Und bisher ist keines des Symptome wieder aufgetreten. Glücklich

Kurz zu deiner Frage:
Damit man die 2 M4 Sechskantschrauben des Steppermotors am Gasverteiler lösen kann, muss man diesen von seiner Halterung lösen. Ich hatte den Kühlerlüfter ausgebaut, um etwas mehr als gar keinen Platz zum Schrauben zu haben. Ist echt eng da vorne. Zwinker
_________________
S60 2,4 Bi-Fuel (MJ 2005)
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    erdgasfahrer-forum.de Foren-Übersicht -> Forum Volvo bifuel Alle Zeiten sind GMT + 1 Stunde
Gehe zu Seite 1, 2  Weiter
Topic speichern
Seite 1 von 2

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.


diesen Thread bookmarken bei


Bookmark bei Mr. Wong Bookmark bei Webnews Bookmark bei Linkarena Bookmark bei Seekxl Bookmark bei Del.icio.us Bookmark bei StumbleUpon Bookmark bei Yahoo

Impressum | Haftungsausschluss | Nutzungsbedingungen | Datenschutz | Spende



Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de