Kaltstart Probleme V70 II Bj. 2006 92.000 Km.

Alles über die bi-fuel Modelle von Volvo.

Moderatoren: MiniDisc, SiggyV70, sparbrötchen

pathogel
Beiträge: 6
Registriert: 27.01.2015 12:45

Kaltstart Probleme V70 II Bj. 2006 92.000 Km.

Beitrag von pathogel » 27.01.2015 13:34

Hallo Forum,

seit einer Woche bin ich stolzer Besitzer eines Gas Elches. Das Fahrzeug überzeugt durch sensationelle Laufruhe und Sehr guten Platzverhältnissen. Aber was soll ich sagen, nach zwei Tagen sprang er morgens erst nach ca. 3-4 Sek. "Orgeln" an. Sobald er einmal gelaufen ist, tritt dieses Problem den ganzen Tag nicht mehr auf, selbst nach 8 Std Parkplatz stehen. Nur Morgens beim ersten Kaltstart.
Glaubt Ihr, dass das Problem evtl. an den Zündkerzen liegen kann? Da ich Gas Neuling bin, hab ich bisschen Bammel, dass jetzt die horrenden Kosten auf mich zukommen. :red: Über eine Antwort würde ich mich sehr freuen.

Gruß

Thorsten

pathogel
Beiträge: 6
Registriert: 27.01.2015 12:45

Ich nochmal

Beitrag von pathogel » 28.01.2015 07:11

Hallo zusammen,

Ich nochmal. Ich muss die Symptome noch einmal besser beschreiben. Der Wagen springt jetzt auch schlecht an wenn er länger als 3-4 Std steht. Also immer dann wenn er richtig kalt ist. Ich hab hier schon eine Menge über das Regelventil gelesen,da ich aber noch richtig neu im CNG Thema bin, sagt mir das überhaupt nichts.

Gruss

Thorsten

danmeye
Beiträge: 90
Registriert: 30.09.2014 08:35
Wohnort: Dessau-Roßlau

Beitrag von danmeye » 28.01.2015 09:13

Hallo,

wird aber wohl her was mit dem Bezin vielleicht zutun haben, evtl. zieht der Luft und dadurch springt der erst so spät an. CNG wird ja erst ab einer bestimmten Wassertemperatur zu geschaltet, der Startet damit also nicht.
Zündkerzen werden es auch nicht sein, dann würde der auf CNG auch nicht gut laufen.

Gruß

Dan
[ externes Bild ]

Volvo Bi-Fuel 2,5 L 231PS mit Automatik von 2010

pathogel
Beiträge: 6
Registriert: 27.01.2015 12:45

Beitrag von pathogel » 28.01.2015 13:13

Hallo Dan,

vielen Dank für die Antwort. Stimmt, klingt schlüssig, zumal ich auch schon auf Benzin gefahren bin und er auch danach schlecht ansprang.
Komisch ist, sobald er einmal angesprungen ist, tritt dieses Problem nicht mehr auf. Erst wenn er wieder Eiskalt ist.
Ich werde mal die Unterdruckschläuche etc. nachverfolgen, vielleicht ist es ja nur eine kleine Sache.

Gruß

Thorsten

danmeye
Beiträge: 90
Registriert: 30.09.2014 08:35
Wohnort: Dessau-Roßlau

Beitrag von danmeye » 28.01.2015 15:28

Hallo,

könnte auch ein Sensor sein der spinnt und wenn der Motor erstmal bisschen warm ist das es dann nicht mehr so schlimm ist oder ebend mit der Kraftstoffförderung.
Kann aber doch recht viel sein.

Gruß

Dan
[ externes Bild ]

Volvo Bi-Fuel 2,5 L 231PS mit Automatik von 2010

pathogel
Beiträge: 6
Registriert: 27.01.2015 12:45

Beitrag von pathogel » 28.01.2015 16:53

Hallo,

ich fange mal an zu suchen. Hab Montag einen Termin beim Händler, hab noch Gewährleistung. Soll der sich kümmern.

Gruß

Thorsten

MiniDisc
Moderator
Beiträge: 1277
Registriert: 10.03.2012 19:00
Wohnort: Sachsen

Beitrag von MiniDisc » 30.01.2015 23:35

pathogel hat geschrieben:Komisch ist, sobald er einmal angesprungen ist, tritt dieses Problem nicht mehr auf. Erst wenn er wieder Eiskalt ist.
Diese Problematik kommt mir doch sehr bekannt vor :cool: Das klingt sehr nach undichten Gas-Düsen welche während der längeren Standzeit den Ansaugtrackt mit Gas füllen. Dadurch versucht der Motor dann mit Benzin und dem Gas aus dem Ansaugtrackt zu starten, was ohne ausreichend Luft nix wird. Ich hatte den gleichen Fall beim Golf 4 , siehe hier.

Benutzeravatar
Bassmann
Site Admin
Beiträge: 29052
Registriert: 24.04.2006 20:25
Wohnort: Zu hause.
Kontaktdaten:

Beitrag von Bassmann » 30.01.2015 23:59

Der Trick ist, dass der Volvo keine Einblasdüsen hat, sondern nur eine Gasverteilung, die das Venturi-Prinzip ein wenig perfektioniert hat.

"Fluten des Ansaugtraktes" ist aber durchaus ein Thema...

Bitte an den TO:
Fahr doch mal nach Möglichkeit die letzten 1000m auf Benzin. Dann müsste der Gas-Versorgungstrakt drucklos sein. Wie ist danach der Kaltstart?

MfG Bassmann
17 Zylinder, 4,85 Liter Hubraum, aber verteilt auf 2 Autos und 3 Motorräder:
Golf4 Kombi 1.6l autom. mit CNG-Nachrüstung, ca. 10€/100km
Polo4 9N3 united 1.4l 5-Gang mit CNG-Nachrüstung, ca. 8€/100km
(jeweils incl. Luxusbrühe)
Motorräder: 644ccm Suzuki Freewind (Eintopf), 600ccm Yamaha Fazer 35kW, 600ccm Yamaha Fazer ABS 72kW
Wenn ein einziger Baum umfällt, macht das mehr Lärm, als wenn ein ganzer Wald wächst.

pathogel
Beiträge: 6
Registriert: 27.01.2015 12:45

Beitrag von pathogel » 31.01.2015 07:27

Hallo an alle,
Vielen Dank für die Antworten, ich habe gestern Abend den schon viel zitierten Unterdruckschlauch abgezogen, melde mich nachher noch einmal um zu berichten. Den Tipp mit den letzten tausend Metern auf Benzin werde ich als nächstes ausprobieren.

Gruß

Thorsten

pathogel
Beiträge: 6
Registriert: 27.01.2015 12:45

Beitrag von pathogel » 31.01.2015 09:00

Ich nochmal,
Heute Morgen ist er auf Schlag angesprungen nachdem ich den Unterdruckschlauch wieder aufgesteckt habe. Auf was könnte das nun hinweisen? Auf einen defekten Gasdruckregler?

Gruß

Thorsten

Ascmund
Beiträge: 2
Registriert: 11.02.2015 12:55
Wohnort: Bad Sobernheim

Beitrag von Ascmund » 13.02.2015 09:47

Moin Thorsten,

habe derzeit ähnliche probleme. Schlechtes anspringen wenn der Unterdruckschlauch angesteckt ist, alles normal wen ner ab ist. Wenn du den Unterdruckschlauch auf der anderen Seite am Motor abmachst und in ein Glas Wasser hälst sieht du die Bläschen aufsteigen und wenn du dran riechst ist es Gas.
Das dumme bei mir: habe gestern den Regler abgebaut und hatte mir vorher in Polen ein Reparaturkit bestellt. Habe alles schön gereinigt und die Membran ersetzt sowie ein paar Dichtungen, allerdings ist er immer noch nicht dicht und läuft nach Wiedereinbau nur paar Minuten auf Gas, ehe er automatisch abschaltet.
Meine Frage ans Forum, das Ventil, welches durch die Membran gesteuert wird und womöglich nur mit sonem 2 Punkt Spezialwerkzeug geöffnet werden kann, hat das auch ne Gummidichtung die verschleißt oder ist das nur Metall? Jedenfalls hab ich aus dem Rep.Kit noch ne Menge Dichtungen übrig.
Weitere Frage: der Anschluss, an welcher die Hochdruckgasleitung aufgeschraubt wird, hat dieses Teil am Verteiler ein Links- oder Rechtsgewinde, hab nämlich in beide Richtungen mal probiert. Bevor ichs in den schraubstock einspanne und kaputtmache würde ichs gerne wissen. Danke.

Achja, hat jemand ne Idee wie man an die hintere Sechskantschraube des Steppermotors gelangt?

Viele Grüße
Benny

Benutzeravatar
Bassmann
Site Admin
Beiträge: 29052
Registriert: 24.04.2006 20:25
Wohnort: Zu hause.
Kontaktdaten:

Beitrag von Bassmann » 13.02.2015 10:20

@Benny:
Erstmal willkommen im Club.

Du fragst da nach Detailwissen, das wir -wenn wirs denn haben- nur ungern herausrücken, damit sich kein Hobbyschrauber mit dem unter Hochdruck stehenden Gas umbringt oder verletzt. Es reicht ja, wenn zB beim Öffnen der Gasanlage durch den Druck Staub gelöst wird, der dann Zuschauern oder dem Akteur ins Auge fliegt, von schlimmeren Dingen ganz zu schweigen.

Was den GDR der Volvo selbst betrifft: Die Innereien habe ich nie gesehen, ich kann Dir da nicht weiterhelfen. Ich kenne nur das Funktionsprinzip.

MfG Bassmann
17 Zylinder, 4,85 Liter Hubraum, aber verteilt auf 2 Autos und 3 Motorräder:
Golf4 Kombi 1.6l autom. mit CNG-Nachrüstung, ca. 10€/100km
Polo4 9N3 united 1.4l 5-Gang mit CNG-Nachrüstung, ca. 8€/100km
(jeweils incl. Luxusbrühe)
Motorräder: 644ccm Suzuki Freewind (Eintopf), 600ccm Yamaha Fazer 35kW, 600ccm Yamaha Fazer ABS 72kW
Wenn ein einziger Baum umfällt, macht das mehr Lärm, als wenn ein ganzer Wald wächst.

Ascmund
Beiträge: 2
Registriert: 11.02.2015 12:55
Wohnort: Bad Sobernheim

Beitrag von Ascmund » 13.02.2015 11:14

Hallo Bassmann,

ja stimmt scho, man muss halt wissen ob Druck drauf ist und sowieso immer mindestens Schutzbrille tragen. Der undichte Regler is halt ein Hinweise bei mir...
Du hasst aber vollkommen Recht, der Hochdruckbereich ist gefährlich und wer sich unsicher ist sollte einen Profi das entsprechende Bauteil drucklos machen lassen, wenn er selbst reparieren möchte.
Letzendlich sind es aber genau diese Detailfragen, welche man gerne wissen möchte bzw. wo dann aber auch die Grenzen des Selbstschraubens liegen. Naja ich werde den GDR jetzt, alle guten Dinge sind Drei ;), das dritte mal öffnen und auch besagte Stirnlochschraube mal versuchen zu lösen. Falls nicht unerwünscht würde ich auch mal Bilder zum diskutieren einstellen.

Grüße Benny

Benutzeravatar
Bassmann
Site Admin
Beiträge: 29052
Registriert: 24.04.2006 20:25
Wohnort: Zu hause.
Kontaktdaten:

Beitrag von Bassmann » 13.02.2015 11:26

Mach trotzdem mal Fotos von dem Teil. Wenn sie zu große Datenmengen haben, geht auch das Einstellen bei http://picr.de und Verlinken.

MfG Bassmann
17 Zylinder, 4,85 Liter Hubraum, aber verteilt auf 2 Autos und 3 Motorräder:
Golf4 Kombi 1.6l autom. mit CNG-Nachrüstung, ca. 10€/100km
Polo4 9N3 united 1.4l 5-Gang mit CNG-Nachrüstung, ca. 8€/100km
(jeweils incl. Luxusbrühe)
Motorräder: 644ccm Suzuki Freewind (Eintopf), 600ccm Yamaha Fazer 35kW, 600ccm Yamaha Fazer ABS 72kW
Wenn ein einziger Baum umfällt, macht das mehr Lärm, als wenn ein ganzer Wald wächst.

Benutzeravatar
kabu
Beiträge: 107
Registriert: 23.04.2010 20:20
Wohnort: Wien

Beitrag von kabu » 13.04.2015 10:48

Ich hatte seit Längerem die Symptome, dass mein Gas-Elch bei kalten Temperaturen schlecht ansprang (undichter GDR) und im Betrieb recht viele Ruckler und Zündaussetzer zu bemerken waren (undichter Gasverteiler).

Den Gasdruckregler habe ich reparieren lassen (verschiedene Anbieter in NL, PL, DE machen das).
Den Gasverteiler habe ich letztes Wochenende selbst instand gesetzt.
Und bisher ist keines des Symptome wieder aufgetreten. :D

Kurz zu deiner Frage:
Damit man die 2 M4 Sechskantschrauben des Steppermotors am Gasverteiler lösen kann, muss man diesen von seiner Halterung lösen. Ich hatte den Kühlerlüfter ausgebaut, um etwas mehr als gar keinen Platz zum Schrauben zu haben. Ist echt eng da vorne. ;-)
S60 2,4 Bi-Fuel (MJ 2005)

Antworten