Portal erdgasfahrer-forum.de
Der Treffpunkt für Erdgasfahrer
 
  Portal  SitemapSitemap TankstellenTankstellen SuchenSuchen UserlistUserlist KalenderKalender  
Forum TourForum Tour  KarteKarte  TeamseiteTeamseite  ChatChat / (0) Besucher  RegistrierenRegistrieren 
ProfilProfil   PNEinloggen, um private Nachrichten zu lesen   LoginLogin 
www.gas24.de


"Kraftstoffbemessungssystem - System zu mager ....
Gehe zu Seite 1, 2, 3, 4  Weiter
Topic speichern

 
Neues Thema eröffnen   Neue Antwort erstellen    erdgasfahrer-forum.de Foren-Übersicht -> Forum Volkswagen-Gruppe
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
anacronataff



Anmeldedatum: 09.08.2010
Beiträge: 2446
Wohnort: L-Gas Gebiet

BeitragVerfasst am: 06.12.2015 00:15 Beitrag speichern    Titel: "Kraftstoffbemessungssystem - System zu mager .... Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

... ab Leerlaufdrehzahl - Warnleuchte EIN", zeigte mir heute der Fehlerspeicher meiner Dreckskarre.
Code:
008567 - Bank 1; Kraftstoffbemessungssystem
               P2177 - 000 - System zu mager ab Leerlaufdrehzahl - Warnleuchte EIN
             Umgebungsbedingungen:
                    Fehlerstatus: 11100000
                    Fehlerpriorität: 0
                    Fehlerhäufigkeit: 2
                    Verlernzähler: 255
                    Kilometerstand: 168346 km
                    Zeitangabe: 0
                    Datum: 2015.11.25
                    Zeit: 17:07:04

             Umgebungsbedingungen:
                    Drehzahl: 1790 /min
                    Last: 39.6 %
                    Geschwindigkeit: 66.0 km/h
                    Temperatur: 75.0°C
                    Temperatur: 13.0°C
                    Druck: 990.0 mbar
                    Spannung: 14.351 V

Fuhr gerade auf Benzin. Und es schein mir, dass es auch nur im Benzinbetrieb ein Problem gibt. Hatte ich nämlich schon bevor die MIL an ging bemerkt: Er läuft bei Last unter 2000 Touren unrund mit ganz leichtem Stottern. In höhreren Drehzahlbereich und auf Erdgas ist das Problem nicht vorhanden.

Was könnte das sein?
_________________
Passat EF 1.4TSI DSG MJ02/2010: 219200km (2115km wg Tanken), 5.52 €/100km, Gesamt: 29.83 €/100km * Service Intervalle * CNG-Reichweiten * CNG-Tankrekorde mit 21kg Tanks * Fotos und Video der CNG-Flaschen * eigene POI's mit Navigon
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Bassmann
Site Admin


Anmeldedatum: 24.04.2006
Beiträge: 28924
Wohnort: Zu hause.

BeitragVerfasst am: 06.12.2015 00:28 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Im Benzinbetrieb zu mager? Einspritzdüse verklebt? (Habe gerade selber Zweifel, dann sollte auch irgendwas mit Fehlzündung auf Zylinder x kommen... Vielleicht ist es dafür noch zu früh, Düse noch nicht kaputt genug? )

MfG Bassmann
_________________
13 Zylinder, 4,25 Liter Hubraum, aber verteilt auf 2 Autos und 2 Motorräder:
Golf4 Kombi 1.6l autom. mit CNG-Nachrüstung, ca. 10€/100km
Polo4 9N3 united 1.4l 5-Gang mit CNG-Nachrüstung, ca. 8€/100km
(jeweils incl. Luxusbrühe)
Motorräder: 644ccm Suzuki Freewind (Eintopf), 600ccm Yamaha Fazer
Wenn Ruth albert, ruht Albert. Ruht Ruth, albert Albert.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
bukkelfipps



Anmeldedatum: 03.05.2012
Beiträge: 64
Wohnort: Rückersdorf

BeitragVerfasst am: 06.12.2015 09:45 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Fahr mal ne Runde auf Benzin. Aber nicht zu zaghaft. Hat bei mir ein wenig geholfen.
_________________
VW Passat Variant DSG 2011
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
anacronataff



Anmeldedatum: 09.08.2010
Beiträge: 2446
Wohnort: L-Gas Gebiet

BeitragVerfasst am: 06.12.2015 11:19 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

bukkelfipps hat Folgendes geschrieben:
Fahr mal ne Runde auf Benzin. Aber nicht zu zaghaft.(...)
Habe ich schon gemacht. Den Fehler hatte ich vorher gelöscht. Die Lampe ging nicht wieder an. Der Fehlerspeicher bliebt auch leer. Das leichte Stottern unterhalb 2000 Touren im Benzinbetrieb blieb aber. Sauer


bukkelfipps hat Folgendes geschrieben:
(...)Hat bei mir ein wenig geholfen.
Ahhh, hattest Du das Problem so auch schon mal gehabt? Mit dem gleichen Fehlereintrag?
_________________
Passat EF 1.4TSI DSG MJ02/2010: 219200km (2115km wg Tanken), 5.52 €/100km, Gesamt: 29.83 €/100km * Service Intervalle * CNG-Reichweiten * CNG-Tankrekorde mit 21kg Tanks * Fotos und Video der CNG-Flaschen * eigene POI's mit Navigon
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
bukkelfipps



Anmeldedatum: 03.05.2012
Beiträge: 64
Wohnort: Rückersdorf

BeitragVerfasst am: 06.12.2015 18:14 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Ich glaube der Freundliche hatte "Gemisch zu mager" auch erwaehnt.
Von Ihm kam auch der Tipp mit dem zuegigerem Fahren auf Benzin. Seine weiteren Loesungen waeren gewesen, irgendein Zaubermittelchen gegen verkeimte Duesen in den Tank zu kippen. Falls das auch nicht hilft, die entsprechende Duese(n) ausbauen und direkt reinigen.
So richtig zufriedenstellend ist die Loesung ja trotzdem nicht.
_________________
VW Passat Variant DSG 2011
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
M. Sorgatz
Forums-Sponsor


Anmeldedatum: 22.10.2007
Beiträge: 2066
Wohnort: Franken

BeitragVerfasst am: 07.12.2015 20:59 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Ich hatte mal zu Urzeiten, als ich noch mit Luxusbrühekarren (Fabia) rumgurkte, eine ganze Flasche Fuel System Cleaner auf leeren Tank (nicht wie in der Anleitung auf den vollen Tank!) reinkippen müssen. Das Problem war aber ein ganz anderes:
Sprang meist nicht an, wenn er nicht mindestens 2,5 Stunden gestanden war, oder ging während der Fahrt aus. Die Benzinpumpe lief dann auch nicht, wenn er nicht ansprang.
Hat damals geholfen.
Ob es hier was bringt, weiß natürlich keiner vorher. Zumindest sollte es nicht schaden!

Gruß
M.
_________________
, ca. 68 kWh/100km, ca. 5,00 Euro/100km inkl. Luxusbrühe
Pfeil Umfangreichste Linksammlung zu Tankstellen in Frankreich und Europa
Ich schaue hier nur einmal im Quartal vorbei, stellt direkte Fragen bitte zusätzlich per Persönliche Nachricht (PN).
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Peericles



Anmeldedatum: 31.05.2013
Beiträge: 25

BeitragVerfasst am: 08.12.2015 14:18 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Hallo,

ich hatte vor kurzem das selbe Problem mit meinen Passat (siehe http://www.erdgasfahrer-forum.de/viewtopic.php?t=13880).

Deine Fehlerbeschreibung hört sich ziemlich identisch zu meiner an, am Ende waren es die Einspritzdüsen für Benzin.
_________________
Passat Variant Ecofuel B6 Automatik
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
anacronataff



Anmeldedatum: 09.08.2010
Beiträge: 2446
Wohnort: L-Gas Gebiet

BeitragVerfasst am: 08.12.2015 14:27 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Danke für den Hinweis. Hast Du die Garantieabrechnung noch? Bzw. kannst Du mal die Ersatzteilnummer der Einspritzventile hier posten?
_________________
Passat EF 1.4TSI DSG MJ02/2010: 219200km (2115km wg Tanken), 5.52 €/100km, Gesamt: 29.83 €/100km * Service Intervalle * CNG-Reichweiten * CNG-Tankrekorde mit 21kg Tanks * Fotos und Video der CNG-Flaschen * eigene POI's mit Navigon
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Gulbenkian



Anmeldedatum: 14.09.2012
Beiträge: 2108

BeitragVerfasst am: 08.12.2015 16:21 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Ich würde es auch erstmal mit Kraftstoffsystemreiniger probieren. Ich kipp das Zeug bei meinen Motorrädern vor und nach dem Winter rein. Das hält die Vergaser und Düsen sauber. Gerade wenn der Sprit länger steht (Düsen, Leitungen, Pumpen, Tank) kann das verkleben. Die Reinigungswirkung fand ich beeindruckend, Düsen und Vergaserinnenleben danken es mir jedes Jahr.
_________________
Golf IV BiFuel '06
Touran 2.0 Ecofuel
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Sven2
Forums-Sponsor


Anmeldedatum: 29.07.2010
Beiträge: 3963
Wohnort: im Ländle

BeitragVerfasst am: 08.12.2015 17:35 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Prophylaktisch würde ich so ein Zeug nicht anwenden: Hätte Bedenken, dass Buntmetalle und/oder Elastomerteile angegriffen werden.
Vorm Teiletausch einen verzweifelten Versuch mit mit einem Wundermittelchen- Warum nicht?
_________________
Wiederholungstäter: früher Touran TSI_EF, jetzt B200 NGD
CNG-Aufkleberimporteur
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
anacronataff



Anmeldedatum: 09.08.2010
Beiträge: 2446
Wohnort: L-Gas Gebiet

BeitragVerfasst am: 25.05.2016 10:48 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Liqui Moly Injection-Reiniger hat bei mir nicht geholfen.
_________________
Passat EF 1.4TSI DSG MJ02/2010: 219200km (2115km wg Tanken), 5.52 €/100km, Gesamt: 29.83 €/100km * Service Intervalle * CNG-Reichweiten * CNG-Tankrekorde mit 21kg Tanks * Fotos und Video der CNG-Flaschen * eigene POI's mit Navigon
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Bassmann
Site Admin


Anmeldedatum: 24.04.2006
Beiträge: 28924
Wohnort: Zu hause.

BeitragVerfasst am: 25.05.2016 11:46 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Schon ulkig, dass der Fehler nicht zu einem bestimmten Zylinder zugeordnet wird. Außerdem kann ich mir nicht vorstellen, dass es zB an Falschluft auf der Abgasseite liegt: Dann hätte man den Fehler imho auch im Gasbetrieb.

MfG Bassmann
_________________
13 Zylinder, 4,25 Liter Hubraum, aber verteilt auf 2 Autos und 2 Motorräder:
Golf4 Kombi 1.6l autom. mit CNG-Nachrüstung, ca. 10€/100km
Polo4 9N3 united 1.4l 5-Gang mit CNG-Nachrüstung, ca. 8€/100km
(jeweils incl. Luxusbrühe)
Motorräder: 644ccm Suzuki Freewind (Eintopf), 600ccm Yamaha Fazer
Wenn Ruth albert, ruht Albert. Ruht Ruth, albert Albert.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
dridders



Anmeldedatum: 17.11.2005
Beiträge: 6238
Wohnort: Weidenbach

BeitragVerfasst am: 25.05.2016 13:06 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Gemischprobleme koennen keinem Zylinder zugeordnet werden, da die Lambdasonde dafuer viel zu traege ist, selbst wenn eine Breitbandsonde zum Einsatz kommt. Vor allem dank der sehr unterschiedlichen Dynamik im System, denn die Stroemungsgeschwindigkeiten variieren ja doch "minimal". Nur bei der Zuendung ist eine zylinderselektive Erkennung moeglich. Oder mit einer Lambda fuer jeden Zylinder.

Dank der Lernfunktion ist es Falschluft keineswegs unmoeglich. Der Hobel denkt dann einfach du haettest L getankt, obwohl H drin ist. Bei Benzin hingegen gibts keine Schwankungen und er kann den Fehler dann dort erkennen.
Weitere Einblicke bringt ggf. ein Abgastester. CO relativ hoch bei korrektem Lambdawert? Dann Falschluft zwischen Kopf und Sonde, RIss im Kruemmer, undichte Dichtung, ...
_________________
Mondeo Turnier Mk2 3.0 CNGPL und Mondeo Turnier Mk3 3.0 CNGPL / Scorpio 2.3 CNGPL (es war einmal...)
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
anacronataff



Anmeldedatum: 09.08.2010
Beiträge: 2446
Wohnort: L-Gas Gebiet

BeitragVerfasst am: 25.05.2016 15:46 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

@dridders:
Meinst Du wirklich, dass es auch "Falschluft" sein könnte? Ich tanke meist nur L-Gas und habe es auch jetzt drin. Auf Gasbetrieb habe ich (meine ich zumindest) kein Problem. Kein Fehlereintrag, kein Ruckeln, keine MIL.

Wie testet man auf Falschluft? Startpilot?

Hab auch die Benzinhochdruckpumpe neben den Injektionen in Verdacht. Die Benzinhochdruckpumpe könnte man "mal eben" mal tauschen.
Bei den Injektionen ist "mal eben" nicht ganz so einfach. Die kann man zwar ggf. prüfen, aber wenn sie einmal ausgebaut sind, soll man die laut erwin durch neue Injektionen ersetzen.
_________________
Passat EF 1.4TSI DSG MJ02/2010: 219200km (2115km wg Tanken), 5.52 €/100km, Gesamt: 29.83 €/100km * Service Intervalle * CNG-Reichweiten * CNG-Tankrekorde mit 21kg Tanks * Fotos und Video der CNG-Flaschen * eigene POI's mit Navigon
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
dridders



Anmeldedatum: 17.11.2005
Beiträge: 6238
Wohnort: Weidenbach

BeitragVerfasst am: 25.05.2016 19:12 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

ja, wie gesagt, durch die Lernfunktion ist das durchaus möglich. Er holt sich halt im Benzinbetrieb einen Referenzwert und lernt daraus die Gasqualität.

Wenn wirklich eine Düse 25% zu wenig durch läßt, dann dürfte das eigentlich schon ein recht deutlich unrunden Lauf geben. Die Hochdruckpumpe halte ich für sehr unwahrscheinlich, da du die Probleme ja nur bei wenig Last hast. Wäre es die, dann würden die Probleme bei hoher Last viel stärker auftreten. Injektor wäre zwar grundsätzlich möglich, wenn er verklebt ist und deswegen länger zum Öffnen braucht als die anderen, aber wie gesagt... ich denke das würde man auch recht deutlich spüren am Lauf.

Auf Falschluft prüfen wie gesagt am ehesten über den Abgastester. Ansaugseitig konnte man bei Vergasermaschinen mit Startpilot prüfen, nur zum einen liegt dein Problem nicht zwangsläufig auf der Saugseite, zum anderen regelt eine elektronische Einspritzung deinen Zusatzkraftstoff einfach aus, zumindest so lange bis du bereits den ganzen Motorraum geflutet hast und keine Stelle mehr erkennen kannst, oder ob er es gar über den Luftfilter angesaugt hat. Da hilft dann nur optisch/haptisch alles abprüfen auf der Saugseite, wobei die Probleme da eigentlich zwischen MAF und den Gebläsen dann liegen müsste. Ist er danach undicht drückt er gemessene Luft raus und würde zu fett laufen.
_________________
Mondeo Turnier Mk2 3.0 CNGPL und Mondeo Turnier Mk3 3.0 CNGPL / Scorpio 2.3 CNGPL (es war einmal...)
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    erdgasfahrer-forum.de Foren-Übersicht -> Forum Volkswagen-Gruppe Alle Zeiten sind GMT + 1 Stunde
Gehe zu Seite 1, 2, 3, 4  Weiter
Topic speichern
Seite 1 von 4

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.


diesen Thread bookmarken bei


Bookmark bei Mr. Wong Bookmark bei Webnews Bookmark bei Linkarena Bookmark bei Seekxl Bookmark bei Del.icio.us Bookmark bei StumbleUpon Bookmark bei Yahoo

Impressum | Haftungsausschluss | Nutzungsbedingungen | Datenschutz | Spende



Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de