Portal erdgasfahrer-forum.de
Der Treffpunkt für Erdgasfahrer
 
  Portal  SitemapSitemap TankstellenTankstellen SuchenSuchen UserlistUserlist KalenderKalender  
Forum TourForum Tour  KarteKarte  TeamseiteTeamseite  ChatChat / (0) Besucher  RegistrierenRegistrieren 
ProfilProfil   PNEinloggen, um private Nachrichten zu lesen   LoginLogin 
www.gas24.de


Mercedes E 200 geht beim Umschalten auf Erdgas aus

Topic speichern

 
Neues Thema eröffnen   Neue Antwort erstellen    erdgasfahrer-forum.de Foren-Übersicht -> Forum Mercedes-Benz NGT/NGD
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
hsvmm1



Anmeldedatum: 04.12.2005
Beiträge: 23

BeitragVerfasst am: 03.01.2016 19:19 Beitrag speichern    Titel: Mercedes E 200 geht beim Umschalten auf Erdgas aus Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Moin!
Mein Mercedes E 200 T (W 210) geht beim Umschalten von Benzin auf Erdgas bei niedrigen Temperaturen (<ca. 6Grad) aus. Im Amaturenfeld leuchten alle Leuchten u. während des ausrollen u. Gaspedal treten springt der Wagen wieder an und bleibt an. Es ist immer nur ab einer bestimmten Außentemperatur.
Der Wagen wurde 2006 umgerüstet mit einer Prinsgasanlage aus Aurich. Die Erdgaseinspritzung wurde vor 5 Jahren erneuert. Die Zündkerzen sind ca. 5 Jahre alt,spring aber top an.
Wer kann mir da weiter helfen????
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Bassmann
Site Admin


Anmeldedatum: 24.04.2006
Beiträge: 28928
Wohnort: Zu hause.

BeitragVerfasst am: 03.01.2016 20:25 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

N Ahmd!

Dann unterzieh doch bitte die Zündkerzen zumindest mal einer Sichtprüfung. Bitte bei Abbrand der Elektroden unbedingt mindestens die Abstände verringern. Auf Benzin wird er auch mit schon abjesuckelten Kerzen noch brauchbar laufen, auf CNG ist er da mit Sicherheit empfindlicher. Danach berichte bitte.

MfG Bassmann
_________________
13 Zylinder, 4,25 Liter Hubraum, aber verteilt auf 2 Autos und 2 Motorräder:
Golf4 Kombi 1.6l autom. mit CNG-Nachrüstung, ca. 10€/100km
Polo4 9N3 united 1.4l 5-Gang mit CNG-Nachrüstung, ca. 8€/100km
(jeweils incl. Luxusbrühe)
Motorräder: 644ccm Suzuki Freewind (Eintopf), 600ccm Yamaha Fazer
Wenn Ruth albert, ruht Albert. Ruht Ruth, albert Albert.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
hsvmm1



Anmeldedatum: 04.12.2005
Beiträge: 23

BeitragVerfasst am: 07.01.2016 16:58 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Hallo!
Ich habe mir 4 neue Zündkerzen einbauen lassen ! Nun sind die Probleme mit dem Umschalten weg.
Also vielen Dank für den Tipp!!!
Viele Grüße


PS: Meine Zündkerzen waren ca. 70 000 km im Wagen, da Ich nicht wusste , dass man einen Intervall von max. 40000 km einhalten sollte.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Bassmann
Site Admin


Anmeldedatum: 24.04.2006
Beiträge: 28928
Wohnort: Zu hause.

BeitragVerfasst am: 07.01.2016 17:45 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Na, dann ist ja jetzt alles wieder geschmeidig. Danke für die Rückmeldung.

MfG Bassmann
_________________
13 Zylinder, 4,25 Liter Hubraum, aber verteilt auf 2 Autos und 2 Motorräder:
Golf4 Kombi 1.6l autom. mit CNG-Nachrüstung, ca. 10€/100km
Polo4 9N3 united 1.4l 5-Gang mit CNG-Nachrüstung, ca. 8€/100km
(jeweils incl. Luxusbrühe)
Motorräder: 644ccm Suzuki Freewind (Eintopf), 600ccm Yamaha Fazer
Wenn Ruth albert, ruht Albert. Ruht Ruth, albert Albert.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
hsvmm1



Anmeldedatum: 04.12.2005
Beiträge: 23

BeitragVerfasst am: 18.01.2016 18:36 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Moin moin!
Ich war ja der Meinung, das alles wieder geht. Heute morgen u. heute nach Feierabend, wo der Wagen kalt war hatte ich beim Umschalten von Benzin auf Erdgas da gleiche Problem. Der Wagen ist ausgegangen. Dies ist immer der Fall in niedrigen Umdrehungszahlen von ca. 1200.
Was kann es denn noch sein????
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Bassmann
Site Admin


Anmeldedatum: 24.04.2006
Beiträge: 28928
Wohnort: Zu hause.

BeitragVerfasst am: 18.01.2016 19:08 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Na, man könnte die Umschalttemperatur höher setzen. Aber da spricht ja eigentlich dagegen, dass diese Einstellung in den letzten Jahren gepasst hat.

Was ist denn überhaupt der Kilometerstand?

Und wie geht es dem Rest der Zündanlage? Ich geh mal davon aus, dass der Motor noch Zündkabel hat. Also mach bei Dunkelheit den Test mit der Blumenspritze: Motor auf Gas laufen lassen, dann Zündanlage einsprühen. Wenn Blitze zucken, ist das betreffende Teil fällig zum Austauschen.

MfG Bassmann
_________________
13 Zylinder, 4,25 Liter Hubraum, aber verteilt auf 2 Autos und 2 Motorräder:
Golf4 Kombi 1.6l autom. mit CNG-Nachrüstung, ca. 10€/100km
Polo4 9N3 united 1.4l 5-Gang mit CNG-Nachrüstung, ca. 8€/100km
(jeweils incl. Luxusbrühe)
Motorräder: 644ccm Suzuki Freewind (Eintopf), 600ccm Yamaha Fazer
Wenn Ruth albert, ruht Albert. Ruht Ruth, albert Albert.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
hsvmm1



Anmeldedatum: 04.12.2005
Beiträge: 23

BeitragVerfasst am: 18.01.2016 20:20 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Hallo!
Der Wagen hat 250000 km gelaufen u. ca. 130000 km mit Erdgas. Sonst habe absolut keine Probleme mit dem Wagen.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
hsvmm1



Anmeldedatum: 04.12.2005
Beiträge: 23

BeitragVerfasst am: 21.01.2016 11:23 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Moin!
Nun habe ich mir angewönht im kalten Zustand nicht so früh hochzuschalten u. mit mehr Umdrehungen zu fahren (ca. min 1500). Dabei ist mir der Wagen nun auch bei -8Grad nicht mehr ausgegangen. Warum auch immer????
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Bassmann
Site Admin


Anmeldedatum: 24.04.2006
Beiträge: 28928
Wohnort: Zu hause.

BeitragVerfasst am: 21.01.2016 12:12 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Kühlwasser ist genug drin?

MfG Bassmann
_________________
13 Zylinder, 4,25 Liter Hubraum, aber verteilt auf 2 Autos und 2 Motorräder:
Golf4 Kombi 1.6l autom. mit CNG-Nachrüstung, ca. 10€/100km
Polo4 9N3 united 1.4l 5-Gang mit CNG-Nachrüstung, ca. 8€/100km
(jeweils incl. Luxusbrühe)
Motorräder: 644ccm Suzuki Freewind (Eintopf), 600ccm Yamaha Fazer
Wenn Ruth albert, ruht Albert. Ruht Ruth, albert Albert.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
E200NGT2008



Anmeldedatum: 23.04.2014
Beiträge: 53
Wohnort: Keine Ergebnisse gefunden.

BeitragVerfasst am: 23.01.2016 09:24 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Hallo,

Meiner ist vom Werk mit erdgas. Er geht auch schon mal aus bei deinen beschriebenen temperaturen. Ich denke es ist kein problem. Mehr Drehzahl würde ich als leihe denken.

Was mich allerdings stutzig macht ist, dass du fünf Jahre mit Kerzen fährst. Ich wechsele nach Empfehlung vom freundlichen alle 30.000 km.

Es sei bei Gas (ngt) äußerst wichtig. Ich mach das schön brav und habe auch keine Probleme bis auf deine hier beschriebenen.

Denke daran, dass es bei den Temperaturen Diesel gibt, welche dann garnicht mehr fahren. Vielleicht ist das ein trost. Z. B. Mein vito bj .2005 , der hat dann schwer.

Bis bald.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
hsvmm1



Anmeldedatum: 04.12.2005
Beiträge: 23

BeitragVerfasst am: 08.02.2016 19:23 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Moin!
Ich habe wieder ein Problem. Beim Umschalten von Benzin auf Gas ruckelt er kurzfristig beim beschleunigen. Kann es die Erdgasreal sein, die ist jetzt ca. 4-5 Jahre alt.Beim Fahren mit Benzin ist alles tip top. Achja beim Umschalten von Benzin auf Erdgas bei kaltem Wetter und niedrigen Umdrehungszahlen, geht der Wagen weiterhin aus.

Wenn alles nicht mehr geht, müsste ich mir Gedanken machen, mir evtl. einen Mercedes 200 NGT gebraucht zu kaufen.

Bitte um Antwort!!!
Danke
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
hsvmm1



Anmeldedatum: 04.12.2005
Beiträge: 23

BeitragVerfasst am: 16.02.2016 19:52 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Hallo und moin!
Habe meine Wagen wegen der Probleme überprüfen lassen. Nun wurde mir gesagt es könnte wohl die Zündspule sein.?! Beim Fahren mit Benzin ist alles top und beim Fahren mit Erdgas knallt es im Auspuff wenn ich im unteren Drehzahlbereich fahre u. dann kommt der Wagen auch nicht richtig auf Leistung. Im höheren Drehzahlbereich läuft der Wagen problemlos.
Kann es wirklich die Zündspule sein????
Danke im voraus!!!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Bassmann
Site Admin


Anmeldedatum: 24.04.2006
Beiträge: 28928
Wohnort: Zu hause.

BeitragVerfasst am: 16.02.2016 22:11 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Ja. Kann es.

Erdgas ist zündunwilliger als Benzin. Wenn der Wagen auf Benzin noch anständig läuft und nur im Erdgasbetrieb rumzickt, ist eigentlich immer die Zündanlage mein Hauptverdächtiger. Wie alt sind die Zündkerzen?

MfG Bassmann
_________________
13 Zylinder, 4,25 Liter Hubraum, aber verteilt auf 2 Autos und 2 Motorräder:
Golf4 Kombi 1.6l autom. mit CNG-Nachrüstung, ca. 10€/100km
Polo4 9N3 united 1.4l 5-Gang mit CNG-Nachrüstung, ca. 8€/100km
(jeweils incl. Luxusbrühe)
Motorräder: 644ccm Suzuki Freewind (Eintopf), 600ccm Yamaha Fazer
Wenn Ruth albert, ruht Albert. Ruht Ruth, albert Albert.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
hsvmm1



Anmeldedatum: 04.12.2005
Beiträge: 23

BeitragVerfasst am: 17.02.2016 19:13 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Moin!
Die Zündkerzen sind im Januar 2016 neu gekommen.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
hsvmm1



Anmeldedatum: 04.12.2005
Beiträge: 23

BeitragVerfasst am: 20.03.2016 12:16 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Moin, moin!
Gestern habe ich die beide Zündspule, beide Zündkabel sowie alle 4 Zündkerzenstecker neu bekommen!!!

Nun läuft der Wagen wieder top, keine Aussetzer mehr und auch beim Umschalten bei kalten Aussentemperaturen <6 Grad läuft er bei niedrigen Drehzahlen tadellos!!!
Umschalttemperatur ist z.Zt. 40 Grad, ich wollte es jetzt wieder umstellen lassen auf 20 Grad, wie es bei der Umrüstung vor 10 Jahren auch war, oder ist 20 Grad zu kalt?

Nun bin ich erst einmal froh, dass das Problem gelöst ist! (Ersatzteile sind von der Firma Beru bei Profiteile.de, kann ich nur empfehlen)

Gruss hsvmm1
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    erdgasfahrer-forum.de Foren-Übersicht -> Forum Mercedes-Benz NGT/NGD Alle Zeiten sind GMT + 1 Stunde

Topic speichern
Seite 1 von 1

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.


diesen Thread bookmarken bei


Bookmark bei Mr. Wong Bookmark bei Webnews Bookmark bei Linkarena Bookmark bei Seekxl Bookmark bei Del.icio.us Bookmark bei StumbleUpon Bookmark bei Yahoo

Impressum | Haftungsausschluss | Nutzungsbedingungen | Datenschutz | Spende



Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de