Portal erdgasfahrer-forum.de
Der Treffpunkt für Erdgasfahrer
 
  Portal  SitemapSitemap TankstellenTankstellen SuchenSuchen UserlistUserlist KalenderKalender  
Forum TourForum Tour  KarteKarte  TeamseiteTeamseite  ChatChat / (0) Besucher  RegistrierenRegistrieren 
ProfilProfil   PNEinloggen, um private Nachrichten zu lesen   LoginLogin 
www.gas24.de


Panda bipower 09 nur 2 grüne Pünktchen trotz voller Tanks

Topic speichern

 
Neues Thema eröffnen   Neue Antwort erstellen    erdgasfahrer-forum.de Foren-Übersicht -> Forum Fiat Natural Power
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
02aslan



Anmeldedatum: 18.05.2016
Beiträge: 2

BeitragVerfasst am: 18.05.2016 22:22 Beitrag speichern    Titel: Panda bipower 09 nur 2 grüne Pünktchen trotz voller Tanks Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Hallo CNG-Leute
Die Gastank-Anzeige zeigte viel zu wenig an und schon bei 100 km wurde auf Benzin umgeschaltet. Ich habe den Hochdrucksensor durch einen Spannungsteiler 1,5 kOhm
10kOhm im Stecker simuliert. Jetzt leuchten immer alle Viere und ich muss von Hand auf Benzin umschalten.
Das soll kein Dauerzustand bleiben; ich brauche einen neuen Drucksensor.
Kann mir jemand sagen wo ich so ein Ding kaufen kann, und was es kostet:
Keller PA-22M 80703.12 Range 0....250 bar METATRON
Gruß 02aslan
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Bassmann
Site Admin


Anmeldedatum: 24.04.2006
Beiträge: 28517
Wohnort: Zu hause.

BeitragVerfasst am: 18.05.2016 22:50 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Erstmal willkommen im Club!
Schön, dass Du zu uns gefunden hast. Pandas sind ja irgendwie hier unterrepräsentiert.

Packen wir es mal logisch an, ja?
Wenn nach dem Tanken nur 2 von 4 Punkten in der Fülldruckanzeige aufleuchten, gibt es eigentlich nur zwei Möglichkeiten: Entweder wurde die Betankung bei ca. 100bar abgebrochen, oder es waren beide Tanks leer, aber nur einer wurde mit 200bar betankt. Und später hat dann auch der zweite wieder geöffnet, so dass 100bar in den anderen Tank abgepfiffen sind. Keine Angst: Es ist kein gekauftes Gas verloren gegangen. Und die halbierte Reichweite passt ja dann auch wie die Faust aufs Auge zu einem halbierten Tankvolumen.

Tja, und dann fängst Du bei dieser Situation an, gleich an der Anlage herumzulöten? Gute Idee. Rumkurieren an Symptomen statt Ursachen zu finden.

Dann finde mal die Lösung alleine. Ich bin jedenfalls diesmal raus.

MfG Bassmann
_________________
13 Zylinder, 4,25 Liter Hubraum, aber verteilt auf 2 Autos und 2 Motorräder:
Golf4 Kombi 1.6l autom. mit CNG-Nachrüstung, ca. 10€/100km
Polo4 9N3 united 1.4l 5-Gang mit CNG-Nachrüstung, ca. 8€/100km
(jeweils incl. Luxusbrühe)
Motorräder: 644ccm Suzuki Freewind (Eintopf), 600ccm Yamaha Fazer
Wenn Ruth albert, ruht Albert. Ruht Ruth, albert Albert.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
bljack
Forums-Sponsor


Anmeldedatum: 07.12.2012
Beiträge: 1195
Wohnort: Stuttgart

BeitragVerfasst am: 19.05.2016 07:53 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

@Bassmann: welcher Fehler würde denn ein Betanken des einen Tanks verhindern (bei 200+bar Druck von der Tankstelle) aber ein Öffnen durch einen popeligen Magnetanker erlauben? Mir fehlt da gerade die notwendige Phantasie, zumal der umgekehrte Fall hier eher gut dokumentiert ist und ich ganz spontan auch eher auf die Tankstelle oder den Sensor tippen würde (wobei die Frage ist, welcher Sensor im Panda dem Steuergerät meldet "Tankdruck ausreichend, Gas frei" - da würde ich ja auch eher auf Niederdruck tippen...)
_________________
Mit dem ecoup umweltfreundlich unterwegs Lächeln
Lebensdauer der ersten Flaschen: 3 Jahre (1. HU nach Kauf), 104tkm; Austausch auf Kulanz (100%) bei 105tkm

Seit 06/2017 hin und wieder auch mit einem Leon ST TGI, wenn meine Holde mich lässt Lächeln Lächeln

VW ecoup
Seat Leon ST TGI
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
02aslan



Anmeldedatum: 18.05.2016
Beiträge: 2

BeitragVerfasst am: 19.05.2016 11:35 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Hallo Bassmann
du hattest recht, danke,du hast mir einen teueren Hochdrucksensor erspart.
Ich hatte vorher die Funktion der Magnetventile vermeintlich geprüft.Aber durch meine mangelnde Erfahrung habe ich den Druck in der Leitung nicht lange genug mit Motor leerlaufen lassen, so daß nach abwechselnd manueller Schliessung der Ventile kein Unterschied bemerkbar war. Nach der Fehldiagnose blieb nur der Drucksensor,den ich als Elektroniker dann erfolgreich simuliert habe. Jetzt ist klar, das Magnetventil am hinteren Tank öffnet nicht. Ich werde die Spule und Sicherung überpüfen.
Gruss 02aslan
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    erdgasfahrer-forum.de Foren-Übersicht -> Forum Fiat Natural Power Alle Zeiten sind GMT + 1 Stunde

Topic speichern
Seite 1 von 1

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.


diesen Thread bookmarken bei


Bookmark bei Mr. Wong Bookmark bei Webnews Bookmark bei Linkarena Bookmark bei Seekxl Bookmark bei Del.icio.us Bookmark bei StumbleUpon Bookmark bei Yahoo

Impressum | Haftungsausschluss | Nutzungsbedingungen | Datenschutz | Spende



Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de