Portal erdgasfahrer-forum.de
Der Treffpunkt für Erdgasfahrer
 
  Portal  SitemapSitemap TankstellenTankstellen SuchenSuchen UserlistUserlist KalenderKalender  
Forum TourForum Tour  KarteKarte  TeamseiteTeamseite  ChatChat / (0) Besucher  RegistrierenRegistrieren 
ProfilProfil   PNEinloggen, um private Nachrichten zu lesen   LoginLogin 
www.gas24.de


Combo C CNG 1.6 - 0304/0300 und Abgaswarn - wo ist das AGR?
Gehe zu Seite 1, 2, 3  Weiter
Topic speichern

 
Neues Thema eröffnen   Neue Antwort erstellen    erdgasfahrer-forum.de Foren-Übersicht -> Forum Opel CNG / ecoflex
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
AlexNoir



Anmeldedatum: 13.12.2016
Beiträge: 22

BeitragVerfasst am: 09.05.2017 13:56 Beitrag speichern    Titel: Combo C CNG 1.6 - 0304/0300 und Abgaswarn - wo ist das AGR? Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Hallo Leute!

Seit kurzen (intersannter weise direkt nach dem letzten Tanken bei unserer Aral-Tankstelle - wo eine Säule defekt war (?)) vibriert unser kleiner Combo C 1.6 CNG bei niedrigen Touren extrem und beim Gasgeben in den unteren Gängen hoppelt er nach vorne, bevor er richtig weiter fährt. Außerdem meldete sich die Abgas-Warnleute. Diese steht nun wie ne eins in der Anzeige und manchmal, wenn er etwas stand und ich losfahre fängt sie mit Blinken an, wenn ich im Fahren Gas gebe - aber eben nicht wenn ich vom Gas runtergebe oder genau auf der Schwelle bin, dass ich die Geschwindigkeit halten kann. Bei der nächsten Gelegenheit fahr ich dann immer rechts ran und schalte alles aus. Nach dem Anschalten und Zündung läuft alles gut ohne Blinken, bis es irgendwann wieder anfängt.

Fehlercode habe ich ausgelesen: 0304 und 0300. Also etwas mit der Zündung.

Zündkerzen habe ich schon gewechselt und in den nächsten Tagen kommt ein neuer Bosch-Zündblock.

Was kann ich noch machen, um das ganze selbst zu lösen?

Ich wollte auch das AGR-Ventil reinigen / ggf. austauschen ABER - da ist wohl keins?



an der Stelle (auf dem Bild rechts oben vom Motorblock unter den ganzen Kabeln), wo ich es bei diesen Motoren kenne ist zwar der Platz für die typische dreieckige Form vorhanden, aber da ist kein AGR-Ventil?

Der Motor ist ein Z16YNG-Motor.

Was sollte ich noch überprüfen / reinigen und gibt es vielleicht doch so ein Ventil, was es bei den obigen Symptomen zu reinigen gilt?

Danke schonmal und bis bald,

Alex
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Gastra



Anmeldedatum: 22.04.2017
Beiträge: 191

BeitragVerfasst am: 09.05.2017 19:00 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Hi,

der YNG hat keine AGR, das scheidet also schon mal aus. Die Zündleiste geht öfters kaputt, die würd ich mal tauschen und auch die Zündkerzen würd ich mal überprüfen.


Wie fährt er denn mit Benzin, genauso?

Grüße
Dominik
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
AlexNoir



Anmeldedatum: 13.12.2016
Beiträge: 22

BeitragVerfasst am: 09.05.2017 21:11 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Und die Abgase gehen beim fehlenden AGR einfach durch?

Also bin heute Bezin gefahren und er lief wesentlich ruhiger. Vor allem im Stand. Dazu habe ich mal "schnell" ein Video gemacht, wo man sich das vor allem anhören kann: https://youtu.be/n5ezheUq1pc

Man muss allerdings sagen das sowohl ich, wie auch meine Frau das Gefühl hatten, dass er insgesamt auch im Gasbetrieb nach dem Bezinfahren nicht mehr ganz zu stark vibriert hat, wie noch gestern. Auch stotternde Anfahrten vor allem bergauf kamen danach bis jetzt auch nicht mehr vor, obwohl ich es provoziert habe (untertourig bis zum vierten Gang hochtouren).

Weitere Ideen bei der geänderten Informationslage?

Danke schonmal!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Bassmann
Site Admin


Anmeldedatum: 24.04.2006
Beiträge: 28649
Wohnort: Zu hause.

BeitragVerfasst am: 09.05.2017 21:11 Beitrag speichern    Titel: Re: Combo C CNG 1.6 - 0304/0300 und Abgaswarn - wo ist das A Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

AlexNoir hat Folgendes geschrieben:
...Zündkerzen habe ich schon gewechselt ...


Gastra hat Folgendes geschrieben:
... auch die Zündkerzen würd ich mal überprüfen.


Nanu?

MfG Bassmann
_________________
13 Zylinder, 4,25 Liter Hubraum, aber verteilt auf 2 Autos und 2 Motorräder:
Golf4 Kombi 1.6l autom. mit CNG-Nachrüstung, ca. 10€/100km
Polo4 9N3 united 1.4l 5-Gang mit CNG-Nachrüstung, ca. 8€/100km
(jeweils incl. Luxusbrühe)
Motorräder: 644ccm Suzuki Freewind (Eintopf), 600ccm Yamaha Fazer
Wenn Ruth albert, ruht Albert. Ruht Ruth, albert Albert.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
AlexNoir



Anmeldedatum: 13.12.2016
Beiträge: 22

BeitragVerfasst am: 09.05.2017 21:22 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Bin nicht darauf eingegangen, da ich lieber zum Problem und möglichst neuen Lösungsansätzen von euch kommen wollte :)
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Bassmann
Site Admin


Anmeldedatum: 24.04.2006
Beiträge: 28649
Wohnort: Zu hause.

BeitragVerfasst am: 09.05.2017 21:32 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Du hast ja schon ein neues Zündmodul geordert.

Du kannst ja mal spaßeshalber den Test mit der Blumenspritze machen. Ist ja eh gerade dunkel in Deutschland. Motor starten, Motorhaube auf und Wasser auf die Zündanlage sprühen. Da, wo es britzelt, gibts was auszutauschen.

Und sonst: Ich lese eigentlich ALLE Beiträge, und ich versuche auch erst danach -bei einem Gesprächsfaden- zu antworten. Ich glaub, diese Vorgehensweise hat sich bewährt. Zwinker

MfG Bassmann
_________________
13 Zylinder, 4,25 Liter Hubraum, aber verteilt auf 2 Autos und 2 Motorräder:
Golf4 Kombi 1.6l autom. mit CNG-Nachrüstung, ca. 10€/100km
Polo4 9N3 united 1.4l 5-Gang mit CNG-Nachrüstung, ca. 8€/100km
(jeweils incl. Luxusbrühe)
Motorräder: 644ccm Suzuki Freewind (Eintopf), 600ccm Yamaha Fazer
Wenn Ruth albert, ruht Albert. Ruht Ruth, albert Albert.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
schrauberfee



Anmeldedatum: 11.12.2016
Beiträge: 149
Wohnort: Bärlin & Seelitz bei Chemnitz

BeitragVerfasst am: 09.05.2017 21:34 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Moin,

ich hatte das selbe Problem bei meinem C Combo 2007, auch bei ARAL gebunkert.
Einige Zeit auf Benzin gefahren, war wieder alles gut.

Meine Fehleranzeige war der KAT.
Neue Kerzen verbaut, dennoch trat das selbe Proglem wieder nach ner ARAL Bunkerung auf.

Auch ich bin ratlos über das "Gepöltere".

Bei anderen Tanken trat das "Gepöltere" nicht auf. Erstaunt

Gibt es eigentlich nen Gasfilter wie bei LPG?

Sonnigst Nadja
_________________
"Mit Gas fahren, statt mit Strom aus Gas ..."
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Bassmann
Site Admin


Anmeldedatum: 24.04.2006
Beiträge: 28649
Wohnort: Zu hause.

BeitragVerfasst am: 09.05.2017 23:32 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Macht doch Eure Probleme bitte nicht am Tankstellenbetreiber ARAL fest. Dort kann doch auch nur das verkauft werden, was nebenan in Haushalten verheizt oder beim Kochen genutzt wird. Also ist das ganz stinknormales komprimiertes Erdgas. Das hat mit ARAL nichts zu tun.

MfG Bassmann

Nachtrag:
ARAL ist mir mit der CNG-Sperrung ziemlich auf den Keks gegangen. Nötig war dieses Ellbogenverhalten nach der Duderstadt-Geschichte sicherlich nicht. B.
_________________
13 Zylinder, 4,25 Liter Hubraum, aber verteilt auf 2 Autos und 2 Motorräder:
Golf4 Kombi 1.6l autom. mit CNG-Nachrüstung, ca. 10€/100km
Polo4 9N3 united 1.4l 5-Gang mit CNG-Nachrüstung, ca. 8€/100km
(jeweils incl. Luxusbrühe)
Motorräder: 644ccm Suzuki Freewind (Eintopf), 600ccm Yamaha Fazer
Wenn Ruth albert, ruht Albert. Ruht Ruth, albert Albert.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
AlexNoir



Anmeldedatum: 13.12.2016
Beiträge: 22

BeitragVerfasst am: 10.05.2017 10:01 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Folgendes zum Thema ARAL-Tankstelle: Niemand macht sie dafür verantwortlich, da ich es natürlich auch nicht nachweisen kann, aber es passierte aber erst nach dem letzten Tanken. Allerdings dazu noch etwas zur Situation des ganzen:

Als wir dort ankamen (dort ist eine Säule mit zwei Zapfhähnen auf jeder Seite zum rechts- und linkstanken[nenn ich das mal so]) - der rechtstanken hahn war als defekt gekennzeichnet, wie wir ankamen - zumindest die ganze zapfstelle abgesperrt. aber die andere schien noch in Ordnung. Also umgedreht und an die andere Seite gestellt und angeschlossen. Es war auch nicht einfach den Penüppel zum Feststellen des Zapfens einrasten zu lassen, da er immer wieder raussprang. Dann endlich baute er Druck auf und nach 0.07€ war Schluss. Ich musste den Hahn wieder freischalten lassen und diesmal ging es - habe natürlich seperate Rechnungsbelege für einmal 7 Cent und einen für den Rest. WIr hatten uns schon gewundert warum die eine defekt war und die andere die ja wohl auch am Selben Lager hing nicht. Aber naja wenn man fast kein Gas mehr hat freut man sich über alles. Aber kurz darauf (am nächsten Tag) ging das ganze los. Ob da ein Zusammenhang besteht, ob da ein falsches Gasgemisch oder falscher Druck drin war, ich weiß es nicht und kann auch soweit nix nachweisen.

Was mich mal interessiert, da er ja im Benzinmodus ruhig läuft (habt ihr euch das Video angeguckt /-gehört?) sind das unterschiedliche Ein- und Auslassventile im Motorblock für Gas und Benzin oder die gleichen? Weil dann könnte man ja denken, dass man die ausschließen könnte?

Was habt ihr noch für Tipps?

Danke nochmal!

Alex
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
schrauberfee



Anmeldedatum: 11.12.2016
Beiträge: 149
Wohnort: Bärlin & Seelitz bei Chemnitz

BeitragVerfasst am: 10.05.2017 10:57 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Bassemann,

ullkigerweise trat bei meinem Combo das "Gepöltere" zweimal nach einer ARAL Betankung auf. Traurig ullkigerweise beides in Sachsen.
Bei anderen Tanken war/ist alles tuti.

Auf Benzin lief der Motor ohne Gepöltere ..., bzw. wie gehabt.

Sonnigst Nadja
_________________
"Mit Gas fahren, statt mit Strom aus Gas ..."
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Gastra



Anmeldedatum: 22.04.2017
Beiträge: 191

BeitragVerfasst am: 10.05.2017 12:05 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

zunächst einmal zu der Tanktheorie, alle Gastankstellen verkaufen das was grade in den Leitungen vor Ort ist, da gibt es also keinen markenspezifischen Unterschied. Allerdings ist das Gas je nach Zeit und Ort durchaus schon mal unterschiedlich zusammengesetzt und dann braucht die Motorsteuerung ein wenig um sich auf das neue Gas einzustellen. Den Effekt hab ich bei mir auch schon gemerkt, läßt sich auch kaum vermeiden.

Mit Gas sind die Motoren viel anfälliger für Zündprobleme als mit Benzin, wenn der Effekt also mit Gas schlimm ist und mit Benzin nur ein bischen auftritt, dann ist es mit ziemlicher Sicherheit ein Zündungsproblem (oder zwei getrente Probleme für Gas und Benzin). Läge es an der Einspritzung, dann gäbe es mit Benzin gar kein Problem und wenn es an einem verbrannten Ventil liege würde, gäbe es in beiden Fällen immer ein massives Problem (egal ob warm, kalt oder sonst was).

Nachdem Du (mea culpa, ich hab's überlesen), die Zündkerzen erneuert hast, bleibt eigentlich nur die Zündleiste übrig.

Gruß
Dominik
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
AlexNoir



Anmeldedatum: 13.12.2016
Beiträge: 22

BeitragVerfasst am: 10.05.2017 13:30 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Also erstmal danke für die Erklärungen und die Hilfe.

Also Zündblock ist heute angekommen und habe ich eingebaut und bin gefahren. Vorher hab ich die Fehlercodes (also Warnleuchte aus) noch gelöscht, um zu sehen, ob nicht gleich einer auftaucht.

Bis jetzt hört er sich komplett gleich an, wenn ich im Gas bin tok-tok-tokt er immer noch, wo er im Bezinmodus leichtgängig ist.

Auch hab ich heute nochmal nach dem Ölstand geguckt und da ist auch alles in Ordnung (als Zusatzinfo, wo ich schonmal da war...)

Was ich komischerweise jetzt nicht mehr weis, oder ich höhre jetzt erst richtig hin, ist ob er so im Gasbetrieb klingen muss oder nicht. So ist mir auch erst jetzt (oder ich hab's vergessen) aufgefallen, wie das Gasventil hörbar öffnet, wenn ich umschalte. Vielleicht hör ich das Laufgeräusch jetzt nur weil ich richtig hinhöre, wiel ich denke das soll so nicht sein? Wie seht ihr das? Oder ist Einbildung auch eine Bildung?

Danke nochmal,

Alex
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Gastra



Anmeldedatum: 22.04.2017
Beiträge: 191

BeitragVerfasst am: 10.05.2017 15:19 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

"Was ich komischerweise jetzt nicht mehr weis, oder ich höhre jetzt erst richtig hin, ist ob er so im Gasbetrieb klingen muss oder nicht. So ist mir auch erst jetzt (oder ich hab's vergessen) aufgefallen, wie das Gasventil hörbar öffnet, wenn ich umschalte. Vielleicht hör ich das Laufgeräusch jetzt nur weil ich richtig hinhöre, wiel ich denke das soll so nicht sein? Wie seht ihr das? Oder ist Einbildung auch eine Bildung?"

Glaubst Du im ernst diese Frage kann jemand beantworten?

Gruß
Dominik
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
AlexNoir



Anmeldedatum: 13.12.2016
Beiträge: 22

BeitragVerfasst am: 10.05.2017 17:48 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Zitat:
Glaubst Du im ernst diese Frage kann jemand beantworten?


Ja das "meine ich im Ernst", da es hier sicherlich mehr erfahrene Erdgasfahrer gibt, die auch anhand des Videos und dessen Sound erkennen können, ob der Wagen bei Erdgas so klopfen sollte im Vergleich zum Benzin oder nicht. :)

Alex
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Bassmann
Site Admin


Anmeldedatum: 24.04.2006
Beiträge: 28649
Wohnort: Zu hause.

BeitragVerfasst am: 10.05.2017 19:32 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

AlexNoir hat Folgendes geschrieben:
Was mich mal interessiert, da er ja im Benzinmodus ruhig läuft (habt ihr euch das Video angeguckt /-gehört?) sind das unterschiedliche Ein- und Auslassventile im Motorblock für Gas und Benzin oder die gleichen?


Es sind die gleichen. Wäre sonst ja auch zu viel Aufwand.
Die Einlassventile lassen Atemluft in den Zylinder, die Auslassventile das verbrannte Zeug wieder aus dem Zylinder heraus. Gas wird idR der Atemluft zugemischt über eine Venturidüse (früher) oder heute eben Einblasdüsen, Benzin kann bei älteren Autos auch mit der Atemluft in den Zylinder kommen, aber es gibt eben auch Direkteinspritzer, die die Luxusbrühe direkt in den Zylinder spritzen, jedenfalls sind es bei Luxusbrühe sog. Einspritzdüsen, die den Job machen.

Zu Deinem Film:
Ist das richtig: Erst Benzinbetrieb, dann Gasbetrieb, dann Benzinbetrieb?
Wenn ja, dann kannst Du im Motorraum das zusätzliche Rasseln im Gasbetrieb sicherlich deutlicher wahrnehmen. Es kommt von den Gaseinblasventilen. Sowas ist normal.

MfG Bassmann
_________________
13 Zylinder, 4,25 Liter Hubraum, aber verteilt auf 2 Autos und 2 Motorräder:
Golf4 Kombi 1.6l autom. mit CNG-Nachrüstung, ca. 10€/100km
Polo4 9N3 united 1.4l 5-Gang mit CNG-Nachrüstung, ca. 8€/100km
(jeweils incl. Luxusbrühe)
Motorräder: 644ccm Suzuki Freewind (Eintopf), 600ccm Yamaha Fazer
Wenn Ruth albert, ruht Albert. Ruht Ruth, albert Albert.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    erdgasfahrer-forum.de Foren-Übersicht -> Forum Opel CNG / ecoflex Alle Zeiten sind GMT + 1 Stunde
Gehe zu Seite 1, 2, 3  Weiter
Topic speichern
Seite 1 von 3

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.


diesen Thread bookmarken bei


Bookmark bei Mr. Wong Bookmark bei Webnews Bookmark bei Linkarena Bookmark bei Seekxl Bookmark bei Del.icio.us Bookmark bei StumbleUpon Bookmark bei Yahoo

Impressum | Haftungsausschluss | Nutzungsbedingungen | Datenschutz | Spende



Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de