Portal erdgasfahrer-forum.de
Der Treffpunkt für Erdgasfahrer
 
  Portal  SitemapSitemap TankstellenTankstellen SuchenSuchen UserlistUserlist KalenderKalender  
Forum TourForum Tour  KarteKarte  TeamseiteTeamseite  ChatChat / (0) Besucher  RegistrierenRegistrieren 
ProfilProfil   PNEinloggen, um private Nachrichten zu lesen   LoginLogin 
www.gas24.de


Combo C CNG 1.6 - 0304/0300 und Abgaswarn - wo ist das AGR?
Gehe zu Seite Zurück  1, 2, 3  Weiter
Topic speichern

 
Neues Thema eröffnen   Neue Antwort erstellen    erdgasfahrer-forum.de Foren-Übersicht -> Forum Opel CNG / ecoflex
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
OSV23



Anmeldedatum: 07.08.2015
Beiträge: 75

BeitragVerfasst am: 11.05.2017 07:58 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Was hat dein Combo jetzt runter?

hast du den Ölseperator schon mal erneuert?
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Bassmann
Site Admin


Anmeldedatum: 24.04.2006
Beiträge: 28655
Wohnort: Zu hause.

BeitragVerfasst am: 11.05.2017 19:54 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Soweit mir bekannt ist, kann man den Ölseparator öffnen lassen, um ihn zu entleeren. Danach wieder komplettieren, auf Lecks testen.

MfG Bassmann
_________________
13 Zylinder, 4,25 Liter Hubraum, aber verteilt auf 2 Autos und 2 Motorräder:
Golf4 Kombi 1.6l autom. mit CNG-Nachrüstung, ca. 10€/100km
Polo4 9N3 united 1.4l 5-Gang mit CNG-Nachrüstung, ca. 8€/100km
(jeweils incl. Luxusbrühe)
Motorräder: 644ccm Suzuki Freewind (Eintopf), 600ccm Yamaha Fazer
Wenn Ruth albert, ruht Albert. Ruht Ruth, albert Albert.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
MiniDisc
Moderator


Anmeldedatum: 10.03.2012
Beiträge: 1189
Wohnort: Sachsen

BeitragVerfasst am: 12.05.2017 16:19 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

schrauberfee hat Folgendes geschrieben:
ullkigerweise trat bei meinem Combo das "Gepöltere" zweimal nach einer ARAL Betankung auf. Traurig ullkigerweise beides in Sachsen.

Ich tanke sehr oft an der besagten ARAL Tankstelle und ich habe noch NIE Probleme damit gehabt.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
MiniDisc
Moderator


Anmeldedatum: 10.03.2012
Beiträge: 1189
Wohnort: Sachsen

BeitragVerfasst am: 12.05.2017 16:22 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

AlexNoir hat Folgendes geschrieben:
Bis jetzt hört er sich komplett gleich an, wenn ich im Gas bin tok-tok-tokt er immer noch, wo er im Bezinmodus leichtgängig ist.

Mach doch den Gastank leer und tank erneut woanders. Wenn dann der Fehler komplett weg ist besteht die Möglichkeit das es an der Gaszusammensetzung liegt. Ist er noch da dann gibts ein anderes Problem.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
AlexNoir



Anmeldedatum: 13.12.2016
Beiträge: 22

BeitragVerfasst am: 18.05.2017 20:39 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Hallo!

Wir haben nach Wechsel des Zündblockes nun erstmal Gas leergefahren und dann ne ganze Weile auch Benzin. Solange wir Benzin gefahren sind lief alles super und das Auto ruhig und auch die Abgaswarnleuchte kam nach dem Löschen des Fehlercodes nicht wieder.

Der Fühlt sich beim Gasfahren teilweise wie ein Lanzbulldog an...

Heute haben wir extra weit weg an einer anderen Tankstelle(nmarke) getankt und nun (am Abend ist das Ruckeln im Stehen wieder da und auch Abgaswarnleuchte. Der fehlercode lautet diesmal wie beim letzten Mal 0304 und 0300 also vierte Zündkerze und alle wobei 0304 zuerst unabhängig da war.

Wo ist der Ölseperator und kann das was damit zusammenhängen?

Sonst noch hinweise, was überprüft werden muss?

Danke nochmal,

Alex
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
AlexNoir



Anmeldedatum: 13.12.2016
Beiträge: 22

BeitragVerfasst am: 18.05.2017 21:19 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Okay nochmal wegen dem Ölabscheider - ist es das Tankartige weiße riesending, was man auf meinem ersten Bild ganz rechts sieht? Wenn ja, wie öffne ich den zur Reinigung?
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Bassmann
Site Admin


Anmeldedatum: 24.04.2006
Beiträge: 28655
Wohnort: Zu hause.

BeitragVerfasst am: 18.05.2017 21:26 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Der Ölseparator ist das weiße zylinderförmige Ding, das sich von Fachleuten entleeren lässt. Ein Zusammenhang mit schlechtem Gasbetrieb erschließt sich mir nicht.

Wenn auf Benzin alles tutto paletti ist, und auf CNG der Hobel einfach nur rollt wie der legendäre Sack Nüsse, hab ich immer als erstes die Zündanlage in Verdacht.

Zündblock wurde gewechselt. Aha. Kerzen auch. Kerzenstecker? Zündkabel? Kabel ist Meterware fürn Ei und nen Butterbrot. Kerzenstecker?

Blumenspritzentest?

MfG Bassmann
_________________
13 Zylinder, 4,25 Liter Hubraum, aber verteilt auf 2 Autos und 2 Motorräder:
Golf4 Kombi 1.6l autom. mit CNG-Nachrüstung, ca. 10€/100km
Polo4 9N3 united 1.4l 5-Gang mit CNG-Nachrüstung, ca. 8€/100km
(jeweils incl. Luxusbrühe)
Motorräder: 644ccm Suzuki Freewind (Eintopf), 600ccm Yamaha Fazer
Wenn Ruth albert, ruht Albert. Ruht Ruth, albert Albert.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
AlexNoir



Anmeldedatum: 13.12.2016
Beiträge: 22

BeitragVerfasst am: 18.05.2017 22:15 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Hallo!

Nochmal - die Zündkerzen und Zündblock wurden erneuert und bis zur Neubetankung der Anlage mit Gas lief alles super - nur jetzt wieder nachdem Gas länger gefahren wurde kommen diese Symptome wieder auf - da sowohl Benzin, wie auch gas durch die gleichen Zündkomponenten bedient wird kann man das ja dann soweit ausschließen?

Noch eine Frage - wo sitzt die in diesem Kontext immer wieder erwähnte Lambdasonde beim Opel CNG 1.6 97PS? Ich würde gerne diese noch selbst austauschen, bevor er in die Werkstatt geht, damit ich diese Punkte "vorgearbeitet" habe. Unter dem Auto? Gibt es da ein Bild, da ich gerne eine bestellen möchte, wegen den Polen?

Danke schonmal!

Alex
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Bassmann
Site Admin


Anmeldedatum: 24.04.2006
Beiträge: 28655
Wohnort: Zu hause.

BeitragVerfasst am: 18.05.2017 22:27 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Zitat:
da sowohl Bezin, wie auch gas durch die gleichen Zündkomponenten bedient wird kann man das ja dann soweit ausschließen?


Falsch gedacht! Gas zündet wesentlich unwilliger als Luxusbrühe. Und mit einem wesentlich engeren Gemisch-"Fenster" (Luft-Kraftstoffgemisch ist da das Thema). Kurz: Wenn die Zündanlage ne Macke hat, fällt das im Gasbetrieb wesentlich früher auf.

Also: Welche Bestandteile der Zündanlage wurden noch nicht getauscht?

MfG Bassmann

Nachtrag:
Die Lambdasonden sind in den Auspuff eingeschraubt. Die Regelsonde liegt vor dem Kat, die Prüfsonde ist hinter dem Kat. B.
_________________
13 Zylinder, 4,25 Liter Hubraum, aber verteilt auf 2 Autos und 2 Motorräder:
Golf4 Kombi 1.6l autom. mit CNG-Nachrüstung, ca. 10€/100km
Polo4 9N3 united 1.4l 5-Gang mit CNG-Nachrüstung, ca. 8€/100km
(jeweils incl. Luxusbrühe)
Motorräder: 644ccm Suzuki Freewind (Eintopf), 600ccm Yamaha Fazer
Wenn Ruth albert, ruht Albert. Ruht Ruth, albert Albert.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
AlexNoir



Anmeldedatum: 13.12.2016
Beiträge: 22

BeitragVerfasst am: 18.05.2017 22:30 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Noch eine Frage - wo sitzt die in diesem Kontext immer wieder erwähnte Lambdasonde beim Opel CNG 1.6 97PS? Danke Bassermann - also sind es wohl beide mit nebeneinander liegendem Block wie hier: https://www.autoteile24.de/artikeldetails?gclid=CjwKEAjwjPXIBRDhwICRg-DbgHISJADP6QXppP74rvsrM89muu7VVdZHhcI0dcuMnKJ-Hq6w3T3jYhoCJlfw_wcB&gclsrc=aw.ds&prc=mailight10&pv=mailight10&search=1260-1251

und noch der viereckige Block wie hier: https://www.autoteiledirekt.de/stark-7587169.html

Weiß da einer die Teilenummer? :)

Danke schonmal,

Alex
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
AlexNoir



Anmeldedatum: 13.12.2016
Beiträge: 22

BeitragVerfasst am: 18.05.2017 23:42 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Also wie ich sehe hat unser combo wohl schonmal eine Lambdasonde unter der Motorhaube (hier bei einem ähnlichem Motortyp zu sehen bei nr. 6) https://de.m.wikipedia.org/wiki/Opel_Z18XE

Da komm ich schonmal einfacher ran. Bleibt's bei der oder ist bei dem Motor noch eine zu suchen, dann unter dem Auto? Hinter dem Kat?

Ich guck morgen früh mal nach der Teilenummer.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Bassmann
Site Admin


Anmeldedatum: 24.04.2006
Beiträge: 28655
Wohnort: Zu hause.

BeitragVerfasst am: 18.05.2017 23:50 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Klar: Es gibt 2 Lambada-Sonden! Eine vor dem Kat, die für eine passende Gemischzusammensetzung sorgen soll, und eine zweite hinter dem Kat, die immer dann protestieren soll, wenn Sonde1 oder die Regelsoftware gepatzt hat oder der Kat alles mögliche ist, nur leider kein Kat mehr. Aber dann gibt es auf jeden Fall auch Fehlermeldungen nebst -Codes und die gelbe Lampe im Armaturenbrett.

MfG Bassmann
_________________
13 Zylinder, 4,25 Liter Hubraum, aber verteilt auf 2 Autos und 2 Motorräder:
Golf4 Kombi 1.6l autom. mit CNG-Nachrüstung, ca. 10€/100km
Polo4 9N3 united 1.4l 5-Gang mit CNG-Nachrüstung, ca. 8€/100km
(jeweils incl. Luxusbrühe)
Motorräder: 644ccm Suzuki Freewind (Eintopf), 600ccm Yamaha Fazer
Wenn Ruth albert, ruht Albert. Ruht Ruth, albert Albert.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
AlexNoir



Anmeldedatum: 13.12.2016
Beiträge: 22

BeitragVerfasst am: 19.05.2017 08:55 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Hallo!

Also wie gesagt hab ich heute auch unter dem Auto gelegen und hinter dem Katalysator keine weitere Sonde gefunden, wobei ich schlecht um den Kat herumgucken konnte, da ich das Auto erstmal nur 20cm angehoben habe. Die Teile nummer vom vor dem Kat ist die 0258005256 - hab ich erstmal bestellt (dazu noch nen ordentlicher Drehmomentschlüssel mit Lambdasondennüssen) - das ich da jetzt so viel Geld reinstecke und selber mache liegt vielleicht auch einfach daran, dass es auch Spaß macht. Mechaniker werd ich wohl nie werden, aber trotzdem finde ich es toll, dass man auch mal was selber übernehmen kann und falls es das dann auch nicht war, kann ich der Opelwerkstatt all die Rechnungen mit guten Ersatzteilen vorlegen und zeigen, dass das schon erledigt ist :)
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
AlexNoir



Anmeldedatum: 13.12.2016
Beiträge: 22

BeitragVerfasst am: 19.05.2017 12:24 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Korrektur - hab sie gefunden - auch wenn sie meiner meinung nach nicht hinter sondern vor dem Katalysator liegt oder ich hab irgendwie einen Dreh im System drin... - die Teilenummer lautet hier: 0258005291

Also mal sehen ob das was bringt :)
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
AlexNoir



Anmeldedatum: 13.12.2016
Beiträge: 22

BeitragVerfasst am: 11.07.2017 19:28 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

sooooo - es war die vierte Einspritzdüse und eine kaputte Lambdasonde. EInspritzdüsen haben wir gleich alle 4 für 380€ gekauft und für knapp 80€ wechseln. Die Lambdasonde haben wir selbst gewechselt :)

Der Hinweis mit den Zündausetzern ist demnach auf die defekte Einspritzdüse zurückzuführen und damit das nicht bald mit den anderen noch passiert haben wir gleich alle machen lassen.

Vielleicht hilft es ja auch anderen weiter!

Alex
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    erdgasfahrer-forum.de Foren-Übersicht -> Forum Opel CNG / ecoflex Alle Zeiten sind GMT + 1 Stunde
Gehe zu Seite Zurück  1, 2, 3  Weiter
Topic speichern
Seite 2 von 3

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.


diesen Thread bookmarken bei


Bookmark bei Mr. Wong Bookmark bei Webnews Bookmark bei Linkarena Bookmark bei Seekxl Bookmark bei Del.icio.us Bookmark bei StumbleUpon Bookmark bei Yahoo

Impressum | Haftungsausschluss | Nutzungsbedingungen | Datenschutz | Spende



Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de