[Fiat Punto] Motor startet nicht auf Benzin

Hier geht es um die CNG-Modelle von Fiat.

Moderatoren: MiniDisc, SiggyV70, sparbrötchen

Antworten
SHack
Beiträge: 4
Registriert: 05.06.2017 13:41

[Fiat Punto] Motor startet nicht auf Benzin

Beitrag von SHack » 08.06.2017 09:01

Hallo liebe Leute,

ich hoffe, dass mir hier jemand weiterhelfen kann, denn die Werkstätten sind ratlos. Vielleicht hatte ja jemand das gleiche Problem mit seinem Fiat Punto, 1.2, Natural Power. Und zwar springt der Motor merkwürdigerweise auf dem Benzinmodus nicht an. Schaltet man jedoch auf Gas braucht er 2 Versuche und geht an. Schaltet man während der Fahrt auf Gas dann auf Benzin funktioniert auch das ohne Probleme. Die Motorkontrollleuchte blinkt dauerhaft und das Steuergerät meldet:" Gemisch zu mager." Ich bin ratlos, die 3 Werkstätten (alle 3 Fiat) in denen der Wagen schon war sind ratlos. Hat von euch jemand schon solch eine Erfahrung gemacht oder hatte das gleiche Problem?

Liebe Grüße

Stefan

Benutzeravatar
Bassmann
Site Admin
Beiträge: 29063
Registriert: 24.04.2006 20:25
Wohnort: Zu hause.
Kontaktdaten:

Beitrag von Bassmann » 08.06.2017 19:27

Erstmal willkommen hier im Erdgasfahrer-Forum.

Hmmm... In früheren Zeiten hat es ja einerseits einen Benzinmotor und dort aufgepfropft eine Erdgasanlage mit eigenem Steuergerät gegeben. Das Erdgassteuergerät wurde einmal passend auf den Motor abgestimmt, den Rest musste die herkömmliche Benzinsteuerung erledigen. Fiat hat lange auf diese Weise Erdgasautos gebaut. Wenn dann die Benzinsteuerung aus dem Ruder gelaufen war, konnte man alles wieder ins Lot bringen, indem man für eine Stunde die Batterie abklemmte und dann zunächst wieder mal ca. 50Km auf Benzin fuhr. Probier es mal, vielleicht klappts. Und berichte bitte.

MfG Bassmann
17 Zylinder, 4,85 Liter Hubraum, aber verteilt auf 2 Autos und 3 Motorräder:
Golf4 Kombi 1.6l autom. mit CNG-Nachrüstung, ca. 10€/100km
Polo4 9N3 united 1.4l 5-Gang mit CNG-Nachrüstung, ca. 8€/100km
(jeweils incl. Luxusbrühe)
Motorräder: 644ccm Suzuki Freewind (Eintopf), 600ccm Yamaha Fazer 35kW, 600ccm Yamaha Fazer ABS 72kW
Wenn ein einziger Baum umfällt, macht das mehr Lärm, als wenn ein ganzer Wald wächst.

SHack
Beiträge: 4
Registriert: 05.06.2017 13:41

Beitrag von SHack » 09.06.2017 15:36

Vielen Dank für die Antwort! Ich probiere es mal damit und melde mich dann wieder.

MfG

Stefan

SHack
Beiträge: 4
Registriert: 05.06.2017 13:41

Beitrag von SHack » 18.06.2017 21:38

Also...

nachdem ich die Batterie abgeklemmt hatte, diese dann ca. 3 Stunden abgelassen habe, sie dann wieder angeklemmt habe, festgestellt habe, dass sie komplett leer ist um sie dann zu laden und festzustellen, dass sie bei 70% Ladestatus fast explodiert ist, ich eine neue Batterie gekauft habe diese angeklemmt habe, hat sich leider nichts verändert. Auto startet nach wie vor sehr sehr schlecht bzw. eher gar nicht auf Benzin sondern nur beim umspringen auf Gas. :?:

MfG

Stefan

Benutzeravatar
Bassmann
Site Admin
Beiträge: 29063
Registriert: 24.04.2006 20:25
Wohnort: Zu hause.
Kontaktdaten:

Beitrag von Bassmann » 18.06.2017 22:41

Nanu?
Das ist schon sehr ungewöhnlich. Darüber muss ich erst einmal nachdenken, bevor ich mir eine Antwort erlaube...

MfG Bassmann

Nachtrag:
Ähmmm... Die neue Batterie hast Du aber schon erst einmal aufgeladen? B.
17 Zylinder, 4,85 Liter Hubraum, aber verteilt auf 2 Autos und 3 Motorräder:
Golf4 Kombi 1.6l autom. mit CNG-Nachrüstung, ca. 10€/100km
Polo4 9N3 united 1.4l 5-Gang mit CNG-Nachrüstung, ca. 8€/100km
(jeweils incl. Luxusbrühe)
Motorräder: 644ccm Suzuki Freewind (Eintopf), 600ccm Yamaha Fazer 35kW, 600ccm Yamaha Fazer ABS 72kW
Wenn ein einziger Baum umfällt, macht das mehr Lärm, als wenn ein ganzer Wald wächst.

SHack
Beiträge: 4
Registriert: 05.06.2017 13:41

Beitrag von SHack » 19.06.2017 10:30

Die neue Batterie wurde als "sofort einsetzbar gefüllt & geladen" verkauft.

Antworten