Portal erdgasfahrer-forum.de
Der Treffpunkt für Erdgasfahrer
 
  Portal  SitemapSitemap TankstellenTankstellen SuchenSuchen UserlistUserlist KalenderKalender  
Forum TourForum Tour  KarteKarte  TeamseiteTeamseite  ChatChat / (0) Besucher  RegistrierenRegistrieren 
ProfilProfil   PNEinloggen, um private Nachrichten zu lesen   LoginLogin 
www.gas24.de


Durch L-gas die Checklampe!

Topic speichern

 
Neues Thema eröffnen   Neue Antwort erstellen    erdgasfahrer-forum.de Foren-Übersicht -> Forum Ford CNG
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Wirbelsturm
Forums-Sponsor


Anmeldedatum: 25.07.2005
Beiträge: 787
Wohnort: Bernau bei Berlin

BeitragVerfasst am: 17.07.2007 22:51 Beitrag speichern    Titel: Durch L-gas die Checklampe! Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

hallo leute, ich war ne weile im reinland (bei bonn) unterwegs und da gibt es ja leider nur das miese l-gas (was übrigen sau teuer war) 89cent! jedenfalls alls ich dann das pure L-gas drin hatte hat er kaum weniger leistung und die Km waren auch nicht soviel weniger. aber es leuchte die motorkontroll leucht auf und sie leuchte immer noch, ich hoffe ja das die bald mal von alleine aus geht weil der fehler nicht mehr auf tritt. gibs ne möglichkeit die aus zu kriegne ohne zu ford zu gehen und ohne abklemme der batterie??

aber ich mach mir da nicht die sorgen, weil meine anlage wohl auf H-Gas optimiert ist und das wohl dann normal sei! sagte mir damal schon CNG technik. ich könnte wohl die goldene mitte nehmen, dann ist halt aber nicht mehr ganz optimal im H-gas!
_________________
Ford Focus 1.8L Turnier CNG

Zurzeit ein Durchschnitt von guten
4,95 kg/100KM (H-GAS)




Zuletzt bearbeitet von Wirbelsturm am 18.07.2007 08:08, insgesamt einmal bearbeitet
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Bassmann
Site Admin


Anmeldedatum: 24.04.2006
Beiträge: 28507
Wohnort: Zu hause.

BeitragVerfasst am: 17.07.2007 22:54 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Tank mal möglichst bald wieder H-Gas, und berichte bitte.

MfG Bassmann
_________________
13 Zylinder, 4,25 Liter Hubraum, aber verteilt auf 2 Autos und 2 Motorräder:
Golf4 Kombi 1.6l autom. mit CNG-Nachrüstung, ca. 10€/100km
Polo4 9N3 united 1.4l 5-Gang mit CNG-Nachrüstung, ca. 8€/100km
(jeweils incl. Luxusbrühe)
Motorräder: 644ccm Suzuki Freewind (Eintopf), 600ccm Yamaha Fazer
Wenn Ruth albert, ruht Albert. Ruht Ruth, albert Albert.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Wirbelsturm
Forums-Sponsor


Anmeldedatum: 25.07.2005
Beiträge: 787
Wohnort: Bernau bei Berlin

BeitragVerfasst am: 17.07.2007 22:57 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

ich bin ja schon wieder seit 4 tankfüllungen mit H-gas unterwegs! und noch leuchte die lampa. ich hoffja das sie dann irgendwann mal nicht an bleibt bei starten!
_________________
Ford Focus 1.8L Turnier CNG

Zurzeit ein Durchschnitt von guten
4,95 kg/100KM (H-GAS)


Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
olaf-d



Anmeldedatum: 24.11.2005
Beiträge: 16
Wohnort: Region Hannover

BeitragVerfasst am: 07.09.2007 22:39 Beitrag speichern    Titel: Kontrolleuchte vom geht nichtaus - Rücksetzen in Werkstatt n Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Da ich seit 2002 CNG- Fahrer bin ( werksmäßig umgerüster Ford Ka) und inzwischen diverse Erfahrungen habe, muss ich Dir leider jede Hoffnung auf die Selbstheilung der Kontrolleuchte nehmen. Das Problem wird sicherlich daher erzeugt, dass im Gasbetrieb der Motor zu mager läuft (jedenfalls nach der Einstellung des "normalen" Motormanagements) und daher der Motors- bzw. Abgasregelung ein Fehler vorgegaukelt wird. Das hat nicht nur mit H- und L-Gas zu tun, sondern kann bei niedrig eingestelltem Gas-Vordruck (Druckminderer prüfen bzw. Filter verschmutzt) oder bei hohen Aussentemperaturen passieren- das war fast immer die Ursache bei mir. Aufgund der strengen Abgasvorschriften nach EURO 4 darf sich dieser Fehler nicht selbstständig löschen, auch wenn er nur 1x kurz aufgetreten ist.
Das war wohl früher mal so, dass nach 30-35 Betriebszyklen sich die OBD- Einheit (OBD steht für Board-Diagnose) wieder zurücksetzte-das heisst:35 x Motor kalt, Starten, Fahren bis auf Betriebstemperatur, Stoppen, Abkühlen....
Also zur Werstatt deines Vertrauens fahren und den Fehlerspeicher zurücksetzen lassen. Ein guter Betrieb machts gratis, ansonsten kostet es einen Zehner (mit Protokoll).
Beim ersten Auftreten der Störmeldung (Sommer 2002- ich stand im Stau) war ich noch beunruhigt und fuhr mit Vorsicht zur Werkstatt- so sthts in der Betriebsanleitung, inzwischen kann ich mit der dauernd leuchtenden gelben Kontrolleuchte ganz gut leben. Im Gespräch mit anderen Fahrern, die mit umgerüsteten Fahrzeugen (Z.B VW Polo) unterwegs waren, hörte ich auch schon von abgeklemmten OBD- Kontrolleuchten. Erstaunt
Vor der nächsten AU muss der Fehlerspeicher in jdem Fall gelöscht werden.
Bei Bedarf kann ich per Mail mal so ein OBD- Protokoll von meinem Fahrzeug schicken, Ich war gerade in der Werstatt meines Vertrauens zum Speicher zurücksetzen - Diagnose gemisch zu mager.
Bei mir trat der Fehler sowohl mit H- als auch mit L-Gas auf, mein Fahrzeug hat ein L-Gas- Programmfile im Steuergerät, fährt auch mit H-Gas - fast wie mit Benzin. Wenn Du öfter L-Gas tankst, dann empfehle ich das Einspielen des L-Gas- Files, was ich übrigens auf Anraten von CNG-Technik Mainz habe erledigen lassen. Cool

Weiterhin gute Fahrt.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Wirbelsturm
Forums-Sponsor


Anmeldedatum: 25.07.2005
Beiträge: 787
Wohnort: Bernau bei Berlin

BeitragVerfasst am: 08.09.2007 19:50 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

danke, ich fahre aber zu 99% H-Gas, l-gas vermeide ich eigendlich immer bei meinen deutsland fahrten, weil mir das schon klar war, dass die lampe wieder kommt. nu gut, als doch zu werstatt, muss sowieso hin, weil der filter dran ist, malsehn wat das kostet. letztesmal hab ich das kostenlos bekommen und brauchte nur 11€ für nen filter bezahlen, aber die werkstatt hat bei mir aus anderen gründen verschi.....
_________________
Ford Focus 1.8L Turnier CNG

Zurzeit ein Durchschnitt von guten
4,95 kg/100KM (H-GAS)


Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
PETRYsoft



Anmeldedatum: 16.10.2005
Beiträge: 27
Wohnort: Rhein-Main

BeitragVerfasst am: 16.10.2007 08:13 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Wirbelsturm hat Folgendes geschrieben:
danke, ich fahre aber zu 99% H-Gas, l-gas vermeide ich eigentlich immer


Hallo,

und ich dachte schon, ich wäre der Einzige mit Problemen bei L-Gas Neutral .
Ich war im Sommer nach fast 100.000 km im H-Gas Bereich 'zu Besuch' in der L-Gas Region. Danach war mein Alhambra auf Gas fast nicht mehr fahrbar: Filter getauscht und komplette Neueinstellung Böse . Im Fehlerspeicher stand dann die ganze Palette 'Gemisch zu mager'; 'Long Term Werte falsch' usw.
Vor ein paar Tagen war ich nochmal in der Gegend und diesmal ist das Ergebnis nicht ganz so schlimm, nur leichte Probleme im unteren Drehmomentbereich, aber wieder der ganze Fehlerspeicher vollgemalt.

Da ich dieses Mal nur an einer Tankstelle war, überlege ich mir, die Werkstatt-Rechnung an den Gasversorger weiterzuleiten Pervers .

Ich bedauere die Leute, die das ganze Jahr mit diesem Abgas der holländischen Milchkühe rumfahren müssen Verwirrt .
_________________
Gruss,

R. Petry;
Alhambra 1,8T; 6,9kg/100km
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Wirbelsturm
Forums-Sponsor


Anmeldedatum: 25.07.2005
Beiträge: 787
Wohnort: Bernau bei Berlin

BeitragVerfasst am: 16.10.2007 08:56 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

PETRYsoft hat Folgendes geschrieben:
Wirbelsturm hat Folgendes geschrieben:
danke, ich fahre aber zu 99% H-Gas, l-gas vermeide ich eigentlich immer


Hallo,

und ich dachte schon, ich wäre der Einzige mit Problemen bei L-Gas Neutral .
Ich war im Sommer nach fast 100.000 km im H-Gas Bereich 'zu Besuch' in der L-Gas Region. Danach war mein Alhambra auf Gas fast nicht mehr fahrbar: Filter getauscht und komplette Neueinstellung Böse . Im Fehlerspeicher stand dann die ganze Palette 'Gemisch zu mager'; 'Long Term Werte falsch' usw.
Vor ein paar Tagen war ich nochmal in der Gegend und diesmal ist das Ergebnis nicht ganz so schlimm, nur leichte Probleme im unteren Drehmomentbereich, aber wieder der ganze Fehlerspeicher vollgemalt.

Da ich dieses Mal nur an einer Tankstelle war, überlege ich mir, die Werkstatt-Rechnung an den Gasversorger weiterzuleiten Pervers .

Ich bedauere die Leute, die das ganze Jahr mit diesem Abgas der holländischen Milchkühe rumfahren müssen Verwirrt .



so kann man das nicht sagen, und das mit der rechnung zum versorger kannste auch lassen. das problem ist die einstellung deiner anlage. (oder meiner) da ich 99% H gas fahre hab ich die anlage damals auf Hgas optiemieren lassen, damit läuft sie mit hgas noch efektiver, aber es gibt eben mit dem Energie ärmeren Lgas. also wenn du da öfter hinfährst lass die anlage umprogramieren.
_________________
Ford Focus 1.8L Turnier CNG

Zurzeit ein Durchschnitt von guten
4,95 kg/100KM (H-GAS)


Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
PETRYsoft



Anmeldedatum: 16.10.2005
Beiträge: 27
Wohnort: Rhein-Main

BeitragVerfasst am: 16.10.2007 14:03 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Wirbelsturm hat Folgendes geschrieben:
das problem ist die einstellung deiner anlage.

Dass es unterschiedliche Einstellungen für H- und L-Betrieb gibt, weiss ich. Was hat aber die Einstellung mit einem verstopften Filter nach der L-Gas Fahrt zu tun?

Wirbelsturm hat Folgendes geschrieben:
also wenn du da öfter hinfährst lass die anlage umprogramieren.


Nein danke, ich meide L-Gas Zonen, wenn's geht. Ich bin 100.000 km ohne L ausgekommen :-D
Solange ich mit L-Gas am Berg nicht wieder rückwärts runterfahre Erstaunt , bleibt die Anlage, wie sie ist.
_________________
Gruss,

R. Petry;
Alhambra 1,8T; 6,9kg/100km
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Bassmann
Site Admin


Anmeldedatum: 24.04.2006
Beiträge: 28507
Wohnort: Zu hause.

BeitragVerfasst am: 16.10.2007 14:16 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Ein paarmal L-Gas-Tanken wird Dir wohl kaum den Filter verstopft haben. Das kann ich mir einfach nicht vorstellen, dass da eine Tankstelle bei einem oder ggf. auch 5 Tankvorgängen so viel Dreck in die Leitungen bläst, dass davon ein Filter dicht wird. Da werden wohl schon so einige Milligramm zuvor durch die davor durchgeführten Tankvorgänge hineingetragen worden sein.

MfG Bassmann
_________________
13 Zylinder, 4,25 Liter Hubraum, aber verteilt auf 2 Autos und 2 Motorräder:
Golf4 Kombi 1.6l autom. mit CNG-Nachrüstung, ca. 10€/100km
Polo4 9N3 united 1.4l 5-Gang mit CNG-Nachrüstung, ca. 8€/100km
(jeweils incl. Luxusbrühe)
Motorräder: 644ccm Suzuki Freewind (Eintopf), 600ccm Yamaha Fazer
Wenn Ruth albert, ruht Albert. Ruht Ruth, albert Albert.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
PETRYsoft



Anmeldedatum: 16.10.2005
Beiträge: 27
Wohnort: Rhein-Main

BeitragVerfasst am: 16.10.2007 14:28 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Bassmann hat Folgendes geschrieben:
Ein paarmal L-Gas-Tanken wird Dir wohl kaum den Filter verstopft haben.


Hmm. Der Wagen ist vorher auf H-Gas einwandfrei gefahren und nach 4 Tankvorgängen an unterschiedlichen L-Gas Tankstellen wieder zurück auf H-Gas gesprungen, wie ein junges Pferd - auch noch nach 2x H-Gas und ca. 300 km Fahrt, somit dürften die Long Time Werte wieder angepasst worden sein.
So ganz rund ist er auch mit L-Gas nicht gelaufen, das hatte ich aber auf die H-Optimierung geschoben.

Der Umrüster hatte dann den Filter getauscht und die Anlage wieder neu eingestellt.
Bei meinem letzten Besuch des Kölner Raums (1x L-Gas) in der letzten Woche war's nicht ganz so schlimm, jetzt habe ich nur im unteren Drehmomentbereich leichte Ruckelein (inzwischen wieder 3x H-Gas und ca. 600 km Fahrt).
_________________
Gruss,

R. Petry;
Alhambra 1,8T; 6,9kg/100km
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
dridders



Anmeldedatum: 17.11.2005
Beiträge: 6216
Wohnort: Weidenbach

BeitragVerfasst am: 16.10.2007 14:37 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Sind die Fehlercodes erstmal drin kannst du die Longterm-Werte vergessen, da sie gar nicht mehr angepasst werden. Es wird nur noch nach ShortTerm gearbeitet bis der Fehler behoben ist, und das ist fuer gewoehnlich nach Loeschen des Fehlerspeichers oder 80 mal starten ohne den Fehler der Fall.
Und: die Anlage ist schlichtweg falsch eingestellt, da braucht man gar nicht diskutieren. Fehler duerfen keine auftreten, egal ob H- oder L-Gas.
_________________
Mondeo Turnier Mk2 3.0 CNGPL und Mondeo Turnier Mk3 3.0 CNGPL / Scorpio 2.3 CNGPL (es war einmal...)
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    erdgasfahrer-forum.de Foren-Übersicht -> Forum Ford CNG Alle Zeiten sind GMT + 1 Stunde

Topic speichern
Seite 1 von 1

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.


diesen Thread bookmarken bei


Bookmark bei Mr. Wong Bookmark bei Webnews Bookmark bei Linkarena Bookmark bei Seekxl Bookmark bei Del.icio.us Bookmark bei StumbleUpon Bookmark bei Yahoo

Impressum | Haftungsausschluss | Nutzungsbedingungen | Datenschutz | Spende



Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de