Kerzenverschleiss ist enorm

Auch Ford hatte Erdgasfahrzeuge im Angebot. Löchern Sie Ihren Ford-Händler!

Moderatoren: MiniDisc, SiggyV70, sparbrötchen

Benutzeravatar
Wirbelsturm
Forums-Sponsor
Beiträge: 786
Registriert: 25.07.2005 22:50
Wohnort: Bernau bei Berlin

Kerzenverschleiss ist enorm

Beitrag von Wirbelsturm » 09.01.2006 16:38

So nun nach 18 tkm ist es wieder soweit, meine zündkerzen sind platt, langsam verzweifle ich, da kauf ich mir schon die richtig teuren von bosch, damit ich mal wenigstens wieder, mehr als 20TKM schafe, aber nix, er ruckelt, genau das hatte ich vor 18TKM auch, nach kerzen tausch lief er wieder einwanfrei.
wie kann das sein, mit meinem essi damals, bin ich 130TKM mit einem satz gefahren und dann hab ich die kiste verkauft. wieso friest mein focus die kerzen reglerecht auf?
ich glaub ich werd jetzt mal die ganz billigen für 4,50 das 4pack kaufen, viel weniger können die ja auch nicht halten.
wie sind eure erfahrungen?

Benutzeravatar
Franz24h
Beiträge: 709
Registriert: 15.06.2005 08:52
Wohnort: Dinklage

Beitrag von Franz24h » 09.01.2006 20:11

Hallo

Ich fahre seid 40.000km mit Gas und nach dem Umbau sind noch keine Neuen reingekommen. :o

Beim Umbau sind (sollen) Spezial-kerzen reingekommen, aber welche? Keine Ahnung! :oops:

Will es wohl mal nachfragen wenn Du willst? :?:

Also, bis jetzt keine Probleme! Toi, toi toi :!:

Franz

Benutzeravatar
Wirbelsturm
Forums-Sponsor
Beiträge: 786
Registriert: 25.07.2005 22:50
Wohnort: Bernau bei Berlin

Beitrag von Wirbelsturm » 09.01.2006 22:03

ja mach das mal,
ich hab jetzt die bosch super + mit ytonkern drin und dachten das die ja mal richtig gut sind, so teuer wie die waren.

die orginal plattinkerzen (Motokraft) waren auch nach 15TKM hin. stimmt vieleicht mein wärmewert nicht?? nur davon hab ich keine ahnung:(

Friesen-Cruiser
Admin h.c.
Beiträge: 6892
Registriert: 07.10.2005 12:29
Wohnort: Friesland

Beitrag von Friesen-Cruiser » 09.01.2006 22:22

Hi,

ich habe von den Kerzen auch nicht viel Ahnung, nur soviel das mein
Umrüster "Einpunkt"-Kerzen eingebaut hat, und mir extra gesagt hat
das solche auch wieder rein müssen. Drin waren wohl andere :?:

Vielleicht hilft das weiter.

Viele Grüsse
Eric
Livin' easy livin' FRI

Benutzeravatar
Wirbelsturm
Forums-Sponsor
Beiträge: 786
Registriert: 25.07.2005 22:50
Wohnort: Bernau bei Berlin

Beitrag von Wirbelsturm » 10.01.2006 08:30

ja das hab ich auch gehört, das kerzen mit einer massenelektrode genommen werden sollten, wegen dem stärkeren zündfunken,
hab ich auch drin.
wie gesagt er läuft super, immer bis er bei 18TKM ist. das letzte mal war ein richtiges loch in die masseelktrode reingebrand. jetzt hab ich sie noch nicht rausgeholt.

Benutzeravatar
dridders
Beiträge: 6207
Registriert: 17.11.2005 17:53
Wohnort: Weidenbach

Beitrag von dridders » 10.01.2006 10:42

Für den Zetec gibts gar nix anderes als einpolige Kerzen. Spiel aber bloss nicht mit non-Platin-Kerzen oder sonstigem rum, außer du willst dir die Maschine ruinieren. Nach Erfahrungswerten laufen in den Zetecs eigentlich nur die Motorcraft-Kerzen wirklich zuverlässig, selbst hier ändert Ford die Spezifikationen ständig. Gerade Bosch in im Zusammenhang mit dem Zetec als das mieseste was es gibt bekannt. Hat bisher fast jeder Ärger mit gehabt, dass er entweder gar nicht lief, oder bereits nach viel zu kurzer Zeit die Kerzen platt waren.
Ich hatte auch einige Probleme mit den Kerzen, zum Teil verursacht durch meine Zündkabel (da war die Elektrode aber noch heil), zum Teil durch falsches Gemisch. Wie lange ich die jetzigen nu drin hab weiss ich gar nicht genau... auf jeden Fall länger als alle davor.
Nur nochmal der Tip, spiel nicht mit den Kerzen, und spar hier nicht am falschen Ende. Der Zetec ist schon auf Benzin da sehr empfindlich, und auf CNG erhöht sich das nochmal um einiges. Immer original Motorcraft rein, die bekommst du bei den Ebay-Händler auch einiges günstiger als bei Ford direkt. Ford will ca. 36 Euro, Ebay 20. Wenn die für deinen Zetec nicht in den Angeboten sind such welche für den Vorgänger raus und schreib den Verkäufer an, ob er auch für dich die richtigen Hand, meist kommen die an eine große Auswahl von Motorcraft-Teilen ran.

E-Gas
Beiträge: 86
Registriert: 16.06.2005 10:06
Wohnort: Obersontheim
Kontaktdaten:

Zündkerzen

Beitrag von E-Gas » 11.01.2006 08:43

ebenfalls gute Zündkerzen sind Beru Ultra, wo auch schon in der Erstausrüstung verbaut wurden. Und wie oben schon erwähnt wurde gibt es sowieso für den Zetec nur Zündkerzen mit 1ner Elektrode.
Desweiteren empfehlen die Hersteller der Gasanlagen LandiRenzo etc. sowieso einen Zündkerzenwechsel bei 20000km.

Benutzeravatar
dridders
Beiträge: 6207
Registriert: 17.11.2005 17:53
Wohnort: Weidenbach

Beitrag von dridders » 11.01.2006 10:17

Die Gasanlagenhersteller empfehlen das aber völlig unabhängig vom Fahrzeug, was einfach eine Vorsichtsmaßnahme ist. Bei einer Platin-Kerze ist die Grenze im Normalfall deutlich zu gering, bei einer normalen Kerze kann sie sogar schon zu hoch sein.
In der Erstausrüstung ist bei Ford immer Motorcraft verbaut. Wer die Kerze dann wirklich für Motorcraft hergestellt hat ist eine andere Frage, die aber wohl nur Motorcraft beantworten kann. Alles weitere sind Erfahrungswerte mit Zetec-Aggregaten in den verschiedensten Ford-Modellen... und die zeigen eigentlich, dass man mit den Motorcraft immer noch am besten fährt. Und wie gesagt, bei ebay kosten die auch nicht die Welt

Benutzeravatar
Wirbelsturm
Forums-Sponsor
Beiträge: 786
Registriert: 25.07.2005 22:50
Wohnort: Bernau bei Berlin

Beitrag von Wirbelsturm » 13.01.2006 12:27

so ich hab den elektroden abstand etwas veringert, und er läuft wieder einwanfrei.
mal weiter beobachten.
kann das sein das sich der abstand so deutlich verändert???

Benutzeravatar
dridders
Beiträge: 6207
Registriert: 17.11.2005 17:53
Wohnort: Weidenbach

Beitrag von dridders » 13.01.2006 12:32

Was für einen Abstand hast du denn jetzt? Soll ist bei den Zetecs 1mm, müsste es auch bei der CNG-Maschine sein, wenn ich mich recht entsinne. Achte auf jeden Fall darauf, wie die Elektroden aussehen... wenn sie eindeutig abgebrannt ist oder womöglich sich was weggefressen hat, dann weg damit, ansonsten riskierst du die Maschine. Wenn sich die Kerze zerlegt kann die nämlich allerlei hübsche Dinge im Zylinder anstellen, bis sie sich dann irgendwo lang ihren Weg ins Freie sucht.

Benutzeravatar
Wirbelsturm
Forums-Sponsor
Beiträge: 786
Registriert: 25.07.2005 22:50
Wohnort: Bernau bei Berlin

Beitrag von Wirbelsturm » 13.01.2006 12:39

ne die elektrode sah gut aus, die kerze zeigte auch keine anzeichen einer überhitzung. nur eben der abstand war glaub ich mehr als vorher. und da er jetzt wieder wie ein bienchen läuft, wird es das wohl gewessen sein. aber erklären kann ichs mir trotzdem nicht :?:

Benutzeravatar
dridders
Beiträge: 6207
Registriert: 17.11.2005 17:53
Wohnort: Weidenbach

Beitrag von dridders » 13.01.2006 12:45

Wie groß war denn der Abstand und auf was hast du ihn eingestellt?

Benutzeravatar
Wirbelsturm
Forums-Sponsor
Beiträge: 786
Registriert: 25.07.2005 22:50
Wohnort: Bernau bei Berlin

Beitrag von Wirbelsturm » 13.01.2006 12:47

ich glaube das plattchen war 1,3mm
ich hab jetzt das 1mm plattchen genommen.

Benutzeravatar
Wirbelsturm
Forums-Sponsor
Beiträge: 786
Registriert: 25.07.2005 22:50
Wohnort: Bernau bei Berlin

Beitrag von Wirbelsturm » 05.03.2006 22:28

so nu nach nochmal 2000km mehr, lief er wieder ganz beschissen, :(
hab jetzt neue kerzen drin und er läuft wieder sahne.
die kerze sah jetzt nicht mehr so schick aus. die mittelelktrode, soll eigenlich wie ein bleistift aussehen. aber die spitze war wech. da war nix mehr und das bei alle 4 kerzen. wie kommt das? das metal kann sich doch nicht in luft auflösen oder? oder glühen die weg??

ich hab das thema mit dem wärme wert noch nicht soganz verstanden, was passiert wenn ich alls nächstes mal eine mit einem kälteren wert probiere. was kann dann schlimmstenfalls passieren?
Ford Focus 1.8L Turnier CNG

Zurzeit ein Durchschnitt von guten
4,95 kg/100KM (H-GAS)


[ externes Bild ] [ externes Bild ] [ externes Bild ]

Benutzeravatar
dridders
Beiträge: 6207
Registriert: 17.11.2005 17:53
Wohnort: Weidenbach

Beitrag von dridders » 06.03.2006 11:55

Ob die Elektrode sich wirklich verändert hat kannst du nur sagen, wenn du die Kerze in Neuzustand auch gesehen hast. Ford wechselt die Spezifikation für die Zetec-Kerzen öfter als normale Menschen die Unterwäsche. Mal haben sie eine ganze spitze Elektrode, dann wieder eine breite, alles schon gehabt, alles Zetec-Kerzen gewesen. Wenn man es nicht weiss meint man, die zweiten wären bereits abgebrannt.
Wenn du einen falschen Wärmewert hast, dann brennt sich die Kerze entweder nicht frei, es entstehen Rußablagerungen, schlechte Verbrennung, etc, oder die Kerze brennt richtig weg, droht im schlimmsten Fall zu schmelzen und so für einen richtig schönen Motorschaden zu sorgen.

Antworten