Portal erdgasfahrer-forum.de
Der Treffpunkt für Erdgasfahrer
 
  Portal  SitemapSitemap TankstellenTankstellen SuchenSuchen UserlistUserlist KalenderKalender  
Forum TourForum Tour  KarteKarte  TeamseiteTeamseite  ChatChat / (0) Besucher  RegistrierenRegistrieren 
ProfilProfil   PNEinloggen, um private Nachrichten zu lesen   LoginLogin 
www.gas24.de


Benzinbetrieb statt Gas?!
Gehe zu Seite Zurück  1, 2
Topic speichern

 
Neues Thema eröffnen   Neue Antwort erstellen    erdgasfahrer-forum.de Foren-Übersicht -> Forum Fiat Natural Power
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Bassmann
Site Admin


Anmeldedatum: 24.04.2006
Beiträge: 28739
Wohnort: Zu hause.

BeitragVerfasst am: 27.06.2010 18:56 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Hallo!

Ja, tut mir leid, aber einen besseren Rat kann man Dir da zur Zeit wohl nicht geben.

MfG Bassmann
_________________
13 Zylinder, 4,25 Liter Hubraum, aber verteilt auf 2 Autos und 2 Motorräder:
Golf4 Kombi 1.6l autom. mit CNG-Nachrüstung, ca. 10€/100km
Polo4 9N3 united 1.4l 5-Gang mit CNG-Nachrüstung, ca. 8€/100km
(jeweils incl. Luxusbrühe)
Motorräder: 644ccm Suzuki Freewind (Eintopf), 600ccm Yamaha Fazer
Wenn Ruth albert, ruht Albert. Ruht Ruth, albert Albert.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
taikoussou



Anmeldedatum: 10.06.2010
Beiträge: 26
Wohnort: Detmold

BeitragVerfasst am: 29.06.2010 08:12 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Evaa-Lotta hat Folgendes geschrieben:
Mein Auto fährt immer noch auf Benzin, obwohl ich schon über 200km gefahren bin. Es denkt auch nicht dran mal wieder auf Gas umzuspringen, der Gastank ist fast voll und der Schalter steht auch auf Gasbetrieb. Morgen werde ich dann doch wohl mal die Werkstatt aufsuchen. Traurig


So ein Mist!

Bitte berichte doch mal, was die Werkstatt festgestellt hat.
_________________
LG, Gudrun
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden besuche den Blog
Evaa-Lotta



Anmeldedatum: 11.09.2009
Beiträge: 35

BeitragVerfasst am: 04.07.2010 12:48 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

taikoussou hat Folgendes geschrieben:
Evaa-Lotta hat Folgendes geschrieben:
Mein Auto fährt immer noch auf Benzin, obwohl ich schon über 200km gefahren bin. Es denkt auch nicht dran mal wieder auf Gas umzuspringen, der Gastank ist fast voll und der Schalter steht auch auf Gasbetrieb. Morgen werde ich dann doch wohl mal die Werkstatt aufsuchen. Traurig


So ein Mist!

Bitte berichte doch mal, was die Werkstatt festgestellt hat.


Ich bin anfang der Woche in der Werkstatt gewesen und die konnten keinen Fehler feststellen und wollten wir dann erzählen ich wer einfach nur zu blöd. Der Gastank wäre nämlich angeblich leer und ich bräuchte ja nur mal tanken fahren und falls das Gas dann wieder nach kurzer Zeit weg wäre, dann wäre irgendwo eine undichte Stelle. Tja, dann bin ich mal tanken gefahren und es gingen grade mal 2kg rein. Der Tank war also nicht leer. Nach dem Tanken ist mein Auto dann auch erstmal auf Gas gefahren und als ich dann das nächste mal wieder mein Auto gestartet habe, war das Problem wieder da. Auto ist gestartet, auf Gas umgesprungen und innerhalb von ner Minute sind nach und nach alle LEDs ausgegangen. Dann ist das Auto auch ausgegangen und nach dem erneuten Starten fährt es jetzt wieder nur noch auf Benzin. Bei der Werkstatt angerufen, die meinten dann, dass es wohl ein mechanisches Problem wäre was beim Fehler auslesen nicht erkannt werden konnte, aber erstmal behaupten ich wäre zu doof und es würd an nem leeren Tank liegen. Vollidioten! Donnerstag werde ich das Auto dann wieder zur Werkstatt bringen und hoffen, dass die den Fehler schnell finden.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Bassmann
Site Admin


Anmeldedatum: 24.04.2006
Beiträge: 28739
Wohnort: Zu hause.

BeitragVerfasst am: 04.07.2010 13:10 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Hallo!

Da müsste man doch eigentlich was gerochen haben, wenn man beim Verschwinden der grünen Punkte zugucken konnte. Komisch...

MfG Bassmann
_________________
13 Zylinder, 4,25 Liter Hubraum, aber verteilt auf 2 Autos und 2 Motorräder:
Golf4 Kombi 1.6l autom. mit CNG-Nachrüstung, ca. 10€/100km
Polo4 9N3 united 1.4l 5-Gang mit CNG-Nachrüstung, ca. 8€/100km
(jeweils incl. Luxusbrühe)
Motorräder: 644ccm Suzuki Freewind (Eintopf), 600ccm Yamaha Fazer
Wenn Ruth albert, ruht Albert. Ruht Ruth, albert Albert.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
taikoussou



Anmeldedatum: 10.06.2010
Beiträge: 26
Wohnort: Detmold

BeitragVerfasst am: 04.07.2010 20:00 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Evaa-Lotta hat Folgendes geschrieben:
taikoussou hat Folgendes geschrieben:
Evaa-Lotta hat Folgendes geschrieben:
Mein Auto fährt immer noch auf Benzin, obwohl ich schon über 200km gefahren bin. Es denkt auch nicht dran mal wieder auf Gas umzuspringen, der Gastank ist fast voll und der Schalter steht auch auf Gasbetrieb. Morgen werde ich dann doch wohl mal die Werkstatt aufsuchen. Traurig


So ein Mist!

Bitte berichte doch mal, was die Werkstatt festgestellt hat.


Ich bin anfang der Woche in der Werkstatt gewesen und die konnten keinen Fehler feststellen und wollten wir dann erzählen ich wer einfach nur zu blöd. Der Gastank wäre nämlich angeblich leer und ich bräuchte ja nur mal tanken fahren und falls das Gas dann wieder nach kurzer Zeit weg wäre, dann wäre irgendwo eine undichte Stelle. Tja, dann bin ich mal tanken gefahren und es gingen grade mal 2kg rein. Der Tank war also nicht leer. Nach dem Tanken ist mein Auto dann auch erstmal auf Gas gefahren und als ich dann das nächste mal wieder mein Auto gestartet habe, war das Problem wieder da. Auto ist gestartet, auf Gas umgesprungen und innerhalb von ner Minute sind nach und nach alle LEDs ausgegangen. Dann ist das Auto auch ausgegangen und nach dem erneuten Starten fährt es jetzt wieder nur noch auf Benzin. Bei der Werkstatt angerufen, die meinten dann, dass es wohl ein mechanisches Problem wäre was beim Fehler auslesen nicht erkannt werden konnte, aber erstmal behaupten ich wäre zu doof und es würd an nem leeren Tank liegen. Vollidioten! Donnerstag werde ich das Auto dann wieder zur Werkstatt bringen und hoffen, dass die den Fehler schnell finden.


Na toll, das hast Du ja eine Spitzen-Werkstatt erwischt! Unglaublich. Richtig gute Werkstätten sind offenbar dünn gesät. Bitte berichte doch, wie es weiter geht!
_________________
LG, Gudrun
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden besuche den Blog
UEM



Anmeldedatum: 28.04.2010
Beiträge: 42
Wohnort: Sinzig an Ahr und Rhein

BeitragVerfasst am: 05.07.2010 11:51 Beitrag speichern    Titel: Mein neues Thema:wie man den Benzin-Zwangsbetrieb überlistet Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Hallo, schau mal mein neues Thema: wie man den Benzin-Zwangsbetrieb überlistet
taikoussou hat Folgendes geschrieben:
Evaa-Lotta hat Folgendes geschrieben:
taikoussou hat Folgendes geschrieben:
Evaa-Lotta hat Folgendes geschrieben:
Mein Auto fährt immer noch auf Benzin, obwohl ich schon über 200km gefahren bin. Es denkt auch nicht dran mal wieder auf Gas umzuspringen, der Gastank ist fast voll und der Schalter steht auch auf Gasbetrieb. Morgen werde ich dann doch wohl mal die Werkstatt aufsuchen. Traurig


So ein Mist!

Bitte berichte doch mal, was die Werkstatt festgestellt hat.


Ich bin anfang der Woche in der Werkstatt gewesen und die konnten keinen Fehler feststellen und wollten wir dann erzählen ich wer einfach nur zu blöd. Der Gastank wäre nämlich angeblich leer und ich bräuchte ja nur mal tanken fahren und falls das Gas dann wieder nach kurzer Zeit weg wäre, dann wäre irgendwo eine undichte Stelle. Tja, dann bin ich mal tanken gefahren und es gingen grade mal 2kg rein. Der Tank war also nicht leer. Nach dem Tanken ist mein Auto dann auch erstmal auf Gas gefahren und als ich dann das nächste mal wieder mein Auto gestartet habe, war das Problem wieder da. Auto ist gestartet, auf Gas umgesprungen und innerhalb von ner Minute sind nach und nach alle LEDs ausgegangen. Dann ist das Auto auch ausgegangen und nach dem erneuten Starten fährt es jetzt wieder nur noch auf Benzin. Bei der Werkstatt angerufen, die meinten dann, dass es wohl ein mechanisches Problem wäre was beim Fehler auslesen nicht erkannt werden konnte, aber erstmal behaupten ich wäre zu doof und es würd an nem leeren Tank liegen. Vollidioten! Donnerstag werde ich das Auto dann wieder zur Werkstatt bringen und hoffen, dass die den Fehler schnell finden.


Na toll, das hast Du ja eine Spitzen-Werkstatt erwischt! Unglaublich. Richtig gute Werkstätten sind offenbar dünn gesät. Bitte berichte doch, wie es weiter geht!
_________________
Schuld abladen verboten, Deponie geschlossen!
- - - UEM - - -
PandaPanda natural power, 120.000km
Tanke immer noch 90,0 ct/kg
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Evaa-Lotta



Anmeldedatum: 11.09.2009
Beiträge: 35

BeitragVerfasst am: 05.07.2010 20:36 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

taikoussou hat Folgendes geschrieben:
Evaa-Lotta hat Folgendes geschrieben:
taikoussou hat Folgendes geschrieben:
Evaa-Lotta hat Folgendes geschrieben:
Mein Auto fährt immer noch auf Benzin, obwohl ich schon über 200km gefahren bin. Es denkt auch nicht dran mal wieder auf Gas umzuspringen, der Gastank ist fast voll und der Schalter steht auch auf Gasbetrieb. Morgen werde ich dann doch wohl mal die Werkstatt aufsuchen. Traurig


So ein Mist!

Bitte berichte doch mal, was die Werkstatt festgestellt hat.


Ich bin anfang der Woche in der Werkstatt gewesen und die konnten keinen Fehler feststellen und wollten wir dann erzählen ich wer einfach nur zu blöd. Der Gastank wäre nämlich angeblich leer und ich bräuchte ja nur mal tanken fahren und falls das Gas dann wieder nach kurzer Zeit weg wäre, dann wäre irgendwo eine undichte Stelle. Tja, dann bin ich mal tanken gefahren und es gingen grade mal 2kg rein. Der Tank war also nicht leer. Nach dem Tanken ist mein Auto dann auch erstmal auf Gas gefahren und als ich dann das nächste mal wieder mein Auto gestartet habe, war das Problem wieder da. Auto ist gestartet, auf Gas umgesprungen und innerhalb von ner Minute sind nach und nach alle LEDs ausgegangen. Dann ist das Auto auch ausgegangen und nach dem erneuten Starten fährt es jetzt wieder nur noch auf Benzin. Bei der Werkstatt angerufen, die meinten dann, dass es wohl ein mechanisches Problem wäre was beim Fehler auslesen nicht erkannt werden konnte, aber erstmal behaupten ich wäre zu doof und es würd an nem leeren Tank liegen. Vollidioten! Donnerstag werde ich das Auto dann wieder zur Werkstatt bringen und hoffen, dass die den Fehler schnell finden.


Na toll, das hast Du ja eine Spitzen-Werkstatt erwischt! Unglaublich. Richtig gute Werkstätten sind offenbar dünn gesät. Bitte berichte doch, wie es weiter geht!


Mein Auto ist grad erst 9Monate alt. Daher hab ich noch Garantie und muss zu der doofen Werkstatt.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Bassmann
Site Admin


Anmeldedatum: 24.04.2006
Beiträge: 28739
Wohnort: Zu hause.

BeitragVerfasst am: 05.07.2010 20:44 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Ähmmm....

Könntet Ihr mal ein wenig sparsamer mit der Zitiererei umgehen? Danke!

MfG Bassmann
_________________
13 Zylinder, 4,25 Liter Hubraum, aber verteilt auf 2 Autos und 2 Motorräder:
Golf4 Kombi 1.6l autom. mit CNG-Nachrüstung, ca. 10€/100km
Polo4 9N3 united 1.4l 5-Gang mit CNG-Nachrüstung, ca. 8€/100km
(jeweils incl. Luxusbrühe)
Motorräder: 644ccm Suzuki Freewind (Eintopf), 600ccm Yamaha Fazer
Wenn Ruth albert, ruht Albert. Ruht Ruth, albert Albert.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Trelo
Site Admin


Anmeldedatum: 26.04.2009
Beiträge: 7355
Wohnort: am Würmsee

BeitragVerfasst am: 05.07.2010 20:45 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Gibt es keinen anderen Vertragshändler mit CNG-Erfahrung im Umkreis?
Oder geht es um Gebrauchtwagengarantie?
_________________
Grüße vom Würmsee
Trelo
---------------------------------------------------------------------------------
Zafira Ecoflex Turbo / derzeit ca. 73 kWh/100km
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Evaa-Lotta



Anmeldedatum: 11.09.2009
Beiträge: 35

BeitragVerfasst am: 05.07.2010 20:55 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Neuwagengarantie....Glaub, Ahnung von Erdgasfahrzeugen haben die in der Werkstatt nicht wirklich. Zumindest machen die den Eindruck. Augen rollen
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Trelo
Site Admin


Anmeldedatum: 26.04.2009
Beiträge: 7355
Wohnort: am Würmsee

BeitragVerfasst am: 05.07.2010 21:14 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Bei allen OEM-Erdgaser verlangt der jeweilige Hersteller CNG-Fachschulung um die Erdgaser reparieren oder auch nur warten zu können.
Fühl ihm mal dahingehend auf den Zahn.
Habe leider bei Fiat keine Händlersuche mit diesem Kriterium gefunden.
_________________
Grüße vom Würmsee
Trelo
---------------------------------------------------------------------------------
Zafira Ecoflex Turbo / derzeit ca. 73 kWh/100km
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Evaa-Lotta



Anmeldedatum: 11.09.2009
Beiträge: 35

BeitragVerfasst am: 05.07.2010 21:21 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Vielleicht waren die auch nur unmotiviert an dem Tag. War ja ein Montag Morgen.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Evaa-Lotta



Anmeldedatum: 11.09.2009
Beiträge: 35

BeitragVerfasst am: 10.07.2010 09:16 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

So, Auto ist wieder aus der Werkstatt raus und repariert. Irgendein Ventil hat nicht mehr geöffnet, aber das wurde ausgetauscht und nun ist alles wieder in Ordnung. grüne Daumen
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Bassmann
Site Admin


Anmeldedatum: 24.04.2006
Beiträge: 28739
Wohnort: Zu hause.

BeitragVerfasst am: 10.07.2010 09:36 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Na also. Geht doch.

Viel Spaß beim Gasen!

MfG Bassmann
_________________
13 Zylinder, 4,25 Liter Hubraum, aber verteilt auf 2 Autos und 2 Motorräder:
Golf4 Kombi 1.6l autom. mit CNG-Nachrüstung, ca. 10€/100km
Polo4 9N3 united 1.4l 5-Gang mit CNG-Nachrüstung, ca. 8€/100km
(jeweils incl. Luxusbrühe)
Motorräder: 644ccm Suzuki Freewind (Eintopf), 600ccm Yamaha Fazer
Wenn Ruth albert, ruht Albert. Ruht Ruth, albert Albert.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    erdgasfahrer-forum.de Foren-Übersicht -> Forum Fiat Natural Power Alle Zeiten sind GMT + 1 Stunde
Gehe zu Seite Zurück  1, 2
Topic speichern
Seite 2 von 2

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.


diesen Thread bookmarken bei


Bookmark bei Mr. Wong Bookmark bei Webnews Bookmark bei Linkarena Bookmark bei Seekxl Bookmark bei Del.icio.us Bookmark bei StumbleUpon Bookmark bei Yahoo

Impressum | Haftungsausschluss | Nutzungsbedingungen | Datenschutz | Spende



Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de