Portal erdgasfahrer-forum.de
Der Treffpunkt für Erdgasfahrer
 
  Portal  SitemapSitemap TankstellenTankstellen SuchenSuchen UserlistUserlist KalenderKalender  
Forum TourForum Tour  KarteKarte  TeamseiteTeamseite  ChatChat / (0) Besucher  RegistrierenRegistrieren 
ProfilProfil   PNEinloggen, um private Nachrichten zu lesen   LoginLogin 
www.gas24.de


Fiat-Multipla
Gehe zu Seite 1, 2  Weiter
Topic speichern

 
Neues Thema eröffnen   Neue Antwort erstellen    erdgasfahrer-forum.de Foren-Übersicht -> Forum Fiat Natural Power
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
antonio1990



Anmeldedatum: 22.01.2011
Beiträge: 10

BeitragVerfasst am: 22.01.2011 20:36 Beitrag speichern    Titel: Fiat-Multipla Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Hallo liebe User,



Ich fahre einen Fiat-Multipla Bipower Bj 2001,ich habe folgendes Problem: Wenn ich von den Benzinbetrieb auf den Erdgasbetrieb schalten möchte, geht das Auto aus.Ich habe folgendes bemerkt: Hinter der Batterie befindet sich ein Sicherungskasten mit drei Sicherungen und eine davon (10a) knallt immer durch,aber erst nach den ich den Umschaltknopf gedrückt habe.Das Umschalten funktioniert nur wenn die neue Sicherungen drin ist,die aber kurze Zeit später kaputt geht.Der Betrieb mit Erdgas funktioniert danach nur äußerst schlecht,wenn der überhaupt umschaltet.Heute habe ich bemerkt,dass die mittlere Spule an den Gastanks einen Kurzschlüsse auslöst.Weiß einer von euch wie man diese Spulen austauscht oder wie ich anderweitig dieses Problem löse?(Reinigung oder Reperatur)



Sobald die Spule nicht an den Stromkreis angeschlossen ist,knallt die Sicherung nicht durch.

Hat einer von euch schon mal so eine Spule ausgewechselt und kann mir sagen wie es geht?Was kommt Preislich auf mich zu?Oder ist die Reparatur an der Erdgasanlage für mich zu gefährlich?

Muss ich das ganze Magnetventil austauschen oder nur den elekotronischen Teil?
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Trelo
Site Admin


Anmeldedatum: 26.04.2009
Beiträge: 7313
Wohnort: am Würmsee

BeitragVerfasst am: 22.01.2011 20:47 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Hallo und Willkommen,
da die Fehlerquelle bereits durch Dich lokalisiert wurde und nur die Magnetspule (elektrischer Teil am Flaschenventil) zu tauschen ist, würde ich einfach einen FFH einen Kostenvoranschlag machen lassen.
Ist Dir der zu hoch, kann ein Umrüster weiterhelfen.
Die Alternative die Spule abgeklemmt zu lassen ist m.e. keine, da Du die Reichweite ja deutlich reduzierst (auch wenn der Multi dahingehend nicht so schlecht ausgestattet ist).

Gruß Trelo
_________________
Grüße vom Würmsee
Trelo
---------------------------------------------------------------------------------
Zafira Ecoflex Turbo / derzeit ca. 73 kWh/100km


Zuletzt bearbeitet von Trelo am 22.01.2011 21:04, insgesamt 2-mal bearbeitet
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Bassmann
Site Admin


Anmeldedatum: 24.04.2006
Beiträge: 28520
Wohnort: Zu hause.

BeitragVerfasst am: 22.01.2011 21:00 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Hallo Antonio!

Erstmal willkommen hier im Forum!

Generell raten wir eigentlich davon ab, an der Gasanlage zu hantieren. Dies gilt für alle, die keine spezielle Schulung für Gase unter Hochdruck haben, eben auch für Leute, die Automechaniker gelernt haben (oder vergleichbares) oder gar Meister sind. Immerhin war es ein Kfz-Meister, der seine LPG-Anlage mittels eines selbstgebastelten Adapters an einer CNG-Tanke hat befüllen wollen, mit tödlichem Ausgang. Es gehört also eine gehörige Portion Respekt vor dem Druck dazu. Ein ausdrückliches gesetzliches Verbot, dass da einer an seinem Eigentum schraubt, hab ich bisher nicht gefunden, allerdings gehört nach Arbeiten am Gassystem eben auch eine Dichtigkeitsprüfung. Und die kann auch nicht jeder durchführen.

Aktuell hat aber Forenkollege Chippeto eine Anleitung geschrieben. Vielleicht ist das ja für Dich hilfreich. Wenn nicht, dann solltest Du einen an das Material lassen, der sich damit auskennt.

MfG Bassmann
_________________
13 Zylinder, 4,25 Liter Hubraum, aber verteilt auf 2 Autos und 2 Motorräder:
Golf4 Kombi 1.6l autom. mit CNG-Nachrüstung, ca. 10€/100km
Polo4 9N3 united 1.4l 5-Gang mit CNG-Nachrüstung, ca. 8€/100km
(jeweils incl. Luxusbrühe)
Motorräder: 644ccm Suzuki Freewind (Eintopf), 600ccm Yamaha Fazer
Wenn Ruth albert, ruht Albert. Ruht Ruth, albert Albert.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
antonio1990



Anmeldedatum: 22.01.2011
Beiträge: 10

BeitragVerfasst am: 23.01.2011 16:11 Beitrag speichern    Titel: Fiat-Multipla Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Danke euch beiden für eure Antwortungen und die freundlichen Worte.


Ich habe folgendes heute probiert, ich habe die Magnetspule die den Kurzschluss vermutlich auslöst (die Leitung ist okay) abgesteckt.Es bleiben ja noch zwei Magnetventile übrig(Gastank ist voll)Ich habe das Auto gestartet,auf Erdgas geschaltet und es laufen nicht alle Zylinder.Wenn die Magnetspule abgesteckt ist müsste es ja eigentlich reibungslos laufen oder nicht?

Oder kann es sein das die Gasdüse vorne am Motor (also eine von den Vieren ) Defekt ist?
Sobald ich die Spule an der Gasflache wieder anschließe,knallt die 10 A durch.Heute habe ich mit Hilfe eines Bremslicht, mit Sockel an der Leitung der Magnetspule getestet ,wenn ich dann im Auto umschalte leuchtet das Licht auf,aber die Sicherung knallt nicht durch.Ich habe das Auto vor zehn Tagen wegen des Salz am Unterboden mit Dampfstrahlern gereinigt und habe es 100% nass gemacht.Kann das das Problem auslösen?

Die Stecker der Magnetventile habe ich mit Druckluft und Kontaktspray gereinigt.

Könnte eine defekte Düse einen solchen Kurzschluss auslösen oder ist das Steuergerät defekt?Gibt es Steuergeräte extra für die Gasanlage?Oder löst der Kurzschluss nicht mal mehr das Magnetventils aus?

Mit freundlichen Grüßen
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Bassmann
Site Admin


Anmeldedatum: 24.04.2006
Beiträge: 28520
Wohnort: Zu hause.

BeitragVerfasst am: 23.01.2011 17:24 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Hallo!

Wenn doch die Sicherung nicht rausfliegt, wenn der Stecker von dieser einen Flasche abgezogen wurde, dann hast Du doch den Schuldigen schon gefunden (zumindest in diesem Teilbereich).

Schlechte Laufeigenschaften haben aber mit dem Behälter-Magnetventil nichts zu tun. Es könnte also sein, dass da gleich zwei Defekte vorhanden sind. Oder Du hast einfach zu früh auf Gasbetrieb geschaltet, als der Motor noch zu kalt war? Wie alt sind die Zündkerzen?

MfG Bassmann
_________________
13 Zylinder, 4,25 Liter Hubraum, aber verteilt auf 2 Autos und 2 Motorräder:
Golf4 Kombi 1.6l autom. mit CNG-Nachrüstung, ca. 10€/100km
Polo4 9N3 united 1.4l 5-Gang mit CNG-Nachrüstung, ca. 8€/100km
(jeweils incl. Luxusbrühe)
Motorräder: 644ccm Suzuki Freewind (Eintopf), 600ccm Yamaha Fazer
Wenn Ruth albert, ruht Albert. Ruht Ruth, albert Albert.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
antonio1990



Anmeldedatum: 22.01.2011
Beiträge: 10

BeitragVerfasst am: 23.01.2011 18:10 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Danke für die Antwort,sehr interessant!

Allerdings ist der Motor definitiv nicht zu kalt gewesen.Die Zündkerzen sind ein halbes Jahr alt.Ich hab genau wie du den Verdacht,dass eventuell doch zwei Komponenten kaputt sind.Kann es sein das erst wenn der Kurzschluss nicht stattfindet alles wieder gut läuft?Druckminderer vorne im Motorraum?
Oder Gasdüsen?Die Frage die sich mir stellt ist, was löst den Kurzschluss aus?

Defekte Teile dürften es nicht sein wenn sie doch kaputt,oder?

Reicht es die Magnetspule auszutauschen,damit ich diese Kurzschlüsse abstellle und mein Auto wieder gut fährt?
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Trelo
Site Admin


Anmeldedatum: 26.04.2009
Beiträge: 7313
Wohnort: am Würmsee

BeitragVerfasst am: 23.01.2011 18:32 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Den Kurzschluß löst die auf dem Flaschenventil verbaute Magnetspule aus.
Wie Bassmann schrieb, haste den Fehler ja bereits eingegrenzt.

Damit ist die Sache mit der "durchbrennenden" Sicherung gelöst, jedoch nicht die Probleme mit dem schlechten Motorlauf.
Da steckt ein anderes Problem dahinter. Augen rollen
_________________
Grüße vom Würmsee
Trelo
---------------------------------------------------------------------------------
Zafira Ecoflex Turbo / derzeit ca. 73 kWh/100km
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Bassmann
Site Admin


Anmeldedatum: 24.04.2006
Beiträge: 28520
Wohnort: Zu hause.

BeitragVerfasst am: 23.01.2011 18:33 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Na, die eine Spule an dem einen Tank hat es doch offenbar erwischt. Den Tank kannst Du nur nutzen, wenn eine neue Spule eingebaut wird. Solange das nicht passiert ist, gibt es allenfalls eine verringerte Reichweite auf Erdgas. Von dieser Reparatur läuft aber der Motor noch nicht wieder anständig auf Gas.

Gibt es bei dem Auto eine Motorkontrollleuchte? Leuchtet die? Ggf. kann der FFH Fehler auslesen und weiß danach mehr.

MfG Bassmann
_________________
13 Zylinder, 4,25 Liter Hubraum, aber verteilt auf 2 Autos und 2 Motorräder:
Golf4 Kombi 1.6l autom. mit CNG-Nachrüstung, ca. 10€/100km
Polo4 9N3 united 1.4l 5-Gang mit CNG-Nachrüstung, ca. 8€/100km
(jeweils incl. Luxusbrühe)
Motorräder: 644ccm Suzuki Freewind (Eintopf), 600ccm Yamaha Fazer
Wenn Ruth albert, ruht Albert. Ruht Ruth, albert Albert.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
antonio1990



Anmeldedatum: 22.01.2011
Beiträge: 10

BeitragVerfasst am: 23.01.2011 21:00 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Danke für die Antworten!

Letzte Woche bin ich bei Fiat gewesen und habe den Wagen ausöesen lassen,da wurde nur sporadischer Fehler,d.h das beim ersten Mal ein Fehler gefunden wurde und bei der Überprüfung war kein Fehler mehr drin.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Bassmann
Site Admin


Anmeldedatum: 24.04.2006
Beiträge: 28520
Wohnort: Zu hause.

BeitragVerfasst am: 23.01.2011 22:10 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Und welchen Fehler hatten sie gefunden?

MfG Bassmann
_________________
13 Zylinder, 4,25 Liter Hubraum, aber verteilt auf 2 Autos und 2 Motorräder:
Golf4 Kombi 1.6l autom. mit CNG-Nachrüstung, ca. 10€/100km
Polo4 9N3 united 1.4l 5-Gang mit CNG-Nachrüstung, ca. 8€/100km
(jeweils incl. Luxusbrühe)
Motorräder: 644ccm Suzuki Freewind (Eintopf), 600ccm Yamaha Fazer
Wenn Ruth albert, ruht Albert. Ruht Ruth, albert Albert.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
antonio1990



Anmeldedatum: 22.01.2011
Beiträge: 10

BeitragVerfasst am: 24.01.2011 19:32 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Einmal das Kraftstoffpumpenrelai und nachdem erneuten auslesen war der Fehler verschwunden.Heute habe ich das Magnetventil ausgebaut,gereinigt und eingebaut die 10 a Sicherung knallt dennoch durch.

Was könnte noch dazu führen das die Sicherung durchknallt?
Irgendein Relai?
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Bassmann
Site Admin


Anmeldedatum: 24.04.2006
Beiträge: 28520
Wohnort: Zu hause.

BeitragVerfasst am: 24.01.2011 19:41 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Ein Kurzschluss in der Spule.

Hast Du was zum Messen von elektrischen Widerständen? (Vielfachmessgerät für 5€ aus dem Baumarkt reicht) Dann miss doch mal die Widerstände aller Flaschen durch. Ich könnte wetten, dass die Spule hinüber ist.

MfG Bassmann
_________________
13 Zylinder, 4,25 Liter Hubraum, aber verteilt auf 2 Autos und 2 Motorräder:
Golf4 Kombi 1.6l autom. mit CNG-Nachrüstung, ca. 10€/100km
Polo4 9N3 united 1.4l 5-Gang mit CNG-Nachrüstung, ca. 8€/100km
(jeweils incl. Luxusbrühe)
Motorräder: 644ccm Suzuki Freewind (Eintopf), 600ccm Yamaha Fazer
Wenn Ruth albert, ruht Albert. Ruht Ruth, albert Albert.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
antonio1990



Anmeldedatum: 22.01.2011
Beiträge: 10

BeitragVerfasst am: 24.01.2011 20:00 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Das könnte stimmen,und wäre einfach zu überprüfen.Kennst du da die konkreten Normalwerte die die Spule haben müsste?Sah nämlich ziemlich rostig,zumindest innen.Ist aber gereinigt und zurückgesteckt.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Bassmann
Site Admin


Anmeldedatum: 24.04.2006
Beiträge: 28520
Wohnort: Zu hause.

BeitragVerfasst am: 24.01.2011 20:52 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Chipetto hatte auch dazu was geschrieben:

Ohmwerte

MfG Bassmann
_________________
13 Zylinder, 4,25 Liter Hubraum, aber verteilt auf 2 Autos und 2 Motorräder:
Golf4 Kombi 1.6l autom. mit CNG-Nachrüstung, ca. 10€/100km
Polo4 9N3 united 1.4l 5-Gang mit CNG-Nachrüstung, ca. 8€/100km
(jeweils incl. Luxusbrühe)
Motorräder: 644ccm Suzuki Freewind (Eintopf), 600ccm Yamaha Fazer
Wenn Ruth albert, ruht Albert. Ruht Ruth, albert Albert.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
antonio1990



Anmeldedatum: 22.01.2011
Beiträge: 10

BeitragVerfasst am: 25.01.2011 17:00 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

So heute habe ich nachgemessen.


Einheit jeweils Ohm

Magnetventilspule mitte 0,13

Magnetventilspule rechts:10,3

Magnetventilspule links:10,2

Und der Druckminderer 0,91

Der Mittlere ist kaputt oder?
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    erdgasfahrer-forum.de Foren-Übersicht -> Forum Fiat Natural Power Alle Zeiten sind GMT + 1 Stunde
Gehe zu Seite 1, 2  Weiter
Topic speichern
Seite 1 von 2

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.


diesen Thread bookmarken bei


Bookmark bei Mr. Wong Bookmark bei Webnews Bookmark bei Linkarena Bookmark bei Seekxl Bookmark bei Del.icio.us Bookmark bei StumbleUpon Bookmark bei Yahoo

Impressum | Haftungsausschluss | Nutzungsbedingungen | Datenschutz | Spende



Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de