Portal erdgasfahrer-forum.de
Der Treffpunkt für Erdgasfahrer
 
  Portal  SitemapSitemap TankstellenTankstellen SuchenSuchen UserlistUserlist KalenderKalender  
Forum TourForum Tour  KarteKarte  TeamseiteTeamseite  ChatChat / (0) Besucher  RegistrierenRegistrieren 
ProfilProfil   PNEinloggen, um private Nachrichten zu lesen   LoginLogin 
www.gas24.de


Doblo Cargo Natural Power ruckelt

Topic speichern

 
Neues Thema eröffnen   Neue Antwort erstellen    erdgasfahrer-forum.de Foren-Übersicht -> Forum Fiat Natural Power
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
freeman2308



Anmeldedatum: 09.09.2011
Beiträge: 2

BeitragVerfasst am: 09.09.2011 21:11 Beitrag speichern    Titel: Doblo Cargo Natural Power ruckelt Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Guten Abend
Bin neu in diesem Forum und hab direkt mal eine Frage.
Ich fahre einen Doblo Cargo Natural Power 1.6 16v Bj 2005.
Ich habe folgendes Problem.
Auf Gasbetrieb ruckelt der Motor sehr und die Gasannahme ist auch nicht die tollste,die Motorleuchte gesellt sich dann auch dazu.
Es spielt keine Rolle ob der Wagen warm oder kalt ist.
Es wurden bereits alle 4 Gasdüsen gewechselt,brachte aber nix.
Im Benzinbetrieb fährt er sich wunderbar auch wenn er manchmal schlecht anspringt.
Woran könnte es liegen?

Mfg Patrick
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Bassmann
Site Admin


Anmeldedatum: 24.04.2006
Beiträge: 28517
Wohnort: Zu hause.

BeitragVerfasst am: 09.09.2011 21:52 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Willkommen im Club!

Was ist denn sonst noch neu?
Wie geht es der Zündanlage?
Wie alt sind die Zündkerzen?
Wurde die Einstellung der Gasanlage geprüft?

MfG Bassmann
_________________
13 Zylinder, 4,25 Liter Hubraum, aber verteilt auf 2 Autos und 2 Motorräder:
Golf4 Kombi 1.6l autom. mit CNG-Nachrüstung, ca. 10€/100km
Polo4 9N3 united 1.4l 5-Gang mit CNG-Nachrüstung, ca. 8€/100km
(jeweils incl. Luxusbrühe)
Motorräder: 644ccm Suzuki Freewind (Eintopf), 600ccm Yamaha Fazer
Wenn Ruth albert, ruht Albert. Ruht Ruth, albert Albert.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
freeman2308



Anmeldedatum: 09.09.2011
Beiträge: 2

BeitragVerfasst am: 09.09.2011 22:53 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Danke.
Neu ist Quasi auch der Motor,nachdem der Zahnriemen übergesprungen ist.
Zur Zündanlage kann ich dir nichts sagen,wie überprüfe ichs?
Zündkerzen sind jetzt ca.2 Monate alt.
Nein,wurde nicht geprüft,kam von Heute auf morgen,woran könnte es liegen?

MfG Patrick
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Bassmann
Site Admin


Anmeldedatum: 24.04.2006
Beiträge: 28517
Wohnort: Zu hause.

BeitragVerfasst am: 09.09.2011 23:35 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Zündanlage?
Nun ja: Sind zB Zündkabel brüchig (hat der überhaupt welche?) ?

Wenn es eine gelbe Leuchte gibt, gibt es auch einen Fehlercode. Was wirft denn der große integrierte festinstallierte Besserwisser als Fehler aus?

(Nach Möglichkeit bitte sowohl Code als auch vom Hersteller vorgesehene Übersetzung posten)

MfG Bassmann
_________________
13 Zylinder, 4,25 Liter Hubraum, aber verteilt auf 2 Autos und 2 Motorräder:
Golf4 Kombi 1.6l autom. mit CNG-Nachrüstung, ca. 10€/100km
Polo4 9N3 united 1.4l 5-Gang mit CNG-Nachrüstung, ca. 8€/100km
(jeweils incl. Luxusbrühe)
Motorräder: 644ccm Suzuki Freewind (Eintopf), 600ccm Yamaha Fazer
Wenn Ruth albert, ruht Albert. Ruht Ruth, albert Albert.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Ex-User19



Anmeldedatum: 09.12.2013
Beiträge: 8

BeitragVerfasst am: 10.12.2013 20:03 Beitrag speichern    Titel: So ähnlich ist es bei meinem auch !! Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Hallo zusammen,

Mein Cargo Bj. 2003 habe ich vor ca. 5 Monaten gekauft.
Seit dieser Zeit ruckelt immer wieder im Gasbetrieb. Anfangs so stark, daß sogar die Motormanagmentleucht sich meldete. Der ADAC-Mann meinte es liegt an der Zündspule.
Als Laie darauf hin sofort zu einer Bosch-Mezger Werkstatt. Die meinte sie kenne sich mit Gasfahrzeugen aus Weinen -"Sagen wir mal, Sie meinen es zu können!"
Also kpl. KD gemacht, neue Zündspule und Zündkerzen eingebaut. Und siehe da, deutlich besser ... zumindest am Anfang. Seit dieser Zeit immer wieder ruckeln und hüpfen im Gasbetrieb. Ich bilde mir ein, nach dem Tanken, also mit vollen Flaschen deutlich spürbarer. Genauso mit fast leeren. Seit dieser Zeit keine Fehlermeldung mehr.

Hier im Forum habe ich gelesen, daß auch die Zündkabel schuld daran sein könnten. Heute bei Dunkelheit auf "Funken" getestet. Muß sagen das aus allen 4 Leitungen kleine Funken zu sehen sind.
Werde diese umgehend wechseln.
Die Einstellung der Gasanlage wurde noch nicht geprüft !

Frage Was kann ich sonst noch - günstiges - machen ?
Auf eure Ratschläge freue ich mich

Gruß
Rainer
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Qubo-Gaser



Anmeldedatum: 03.03.2013
Beiträge: 6
Wohnort: Schleswig-Holstein

BeitragVerfasst am: 10.12.2013 22:45 Beitrag speichern    Titel: Software bei Fiat updaten Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Moin zusammen,

alle genannten Punkte zur Fehlersuche und Lösung erscheinen mir sinnvoll und aus der Ferne gesehen immer eine Idee wert.

Bosch/ADAC: beide haben möglicherweise nicht den neuesten Softwarestand für die Motorsteuerung. Fiat kann online den letzten Stand besorgen und in die schwarze Kiste brennen (siehe auch Beitrag Qubo - Motorsteuerung) - da muss bei Fiat aber auch jemand Bock und Ahnung haben...

Viel Erfolg bei der Fehlersuche!
Qubo-Gaser
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Ex-User19



Anmeldedatum: 09.12.2013
Beiträge: 8

BeitragVerfasst am: 11.12.2013 05:27 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Guten Morgen allerseits,

vielen Dank an Qubo-Gaser für die schnelle Antwort.
Werde mich heute nach Zündkabeln für meine Schüssel Zwinker umsehen.
Weiß jemand was die Dinger kosten dürfen ?
Mein Doblo hat ja schon 10 Jahre auf dem Buckel und 160.000 km auf der Uhr.
Gekauft mit ca. 139.898 km am 24.07.13 Glücklich

Einen erfolgreichen, schönen Sonnentag wünscht
Rainer
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Ex-User19



Anmeldedatum: 09.12.2013
Beiträge: 8

BeitragVerfasst am: 14.12.2013 13:46 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Mahlzeit miteinander

Vielen Dank für die schnellen Antworten an
@Bassmann
@Qubo-Gaser .

Also ich muß hier nochmal etwas loswerden.
Ich hab mir meine Zündanlage noch mal angeschaut. Ob ich die Zündkerzen und Zündleitungen selbst einbauen kann ... Verwirrt !
Dabei habe ich mal probeweise ein Kabel von der Zündspule (neu) abgezogen und wieder aufgesteckt. Bei allen vieren gemacht.
Dann wollte ich gleiches bei den Zündkerzen machen. Aber dies hab ich mir dann nicht getraut Schäm , da diese doch fester sitzen. Deshalb nur mit leichtem Druck auf festen Sitz geprüft.
UND NUN KOMMT´S Lächeln KEIN RUCKELN MEHR IM GASBETRIEB ! Erstaunt MANN BIN ICH LEIDENSFÄHIG !

Ich fuhr also seit 31.07. bis 12.12.2013 mit besagtem RUCKELN, nur weil (vielleicht) der Böse Boschdienst die Stecker nach wechseln der Zündkerzen und Zündspule nicht fest genug aufgedrückt hatte. Na Respekt - MEZGER-BOSCH-DIENST Applaus IHR KÖNNT ES PERFEKT. Sicherlich seht ihr mein BA-BY nie wieder !
Allerdings muß ich den Boschdienst aber immerhin ein kleines Lob aussprechen.
Er hat doch tatsächlich LPG/CNG Zündkerzen Bosch FR7KI332S verbaut.

Aber nun zu meiner neuen Frage ?
Bei meiner gestrigen Fahrt, ging beim Bergabfahren meine Temperaturanzeige auf NULL - Motormanagmentleuchte an - Motor ging auf Benzinbetrieb. Weinen
Kurz darauf wieder alles normal ? Dies passierte gleich 2x beim Bergabfahren !!!
KENNT JEMAND hier ABHILFE ?
HATTE JEMAND SCHON DAS GLEICHE PROBLEM ?

Desweiteren habe ich gehört, daß es spezielle Zündkabel für Gasfahrzeuge geben soll. Weiß hierzu jemand etwas ? Wollte diese doch tauschen, da leichter Funkenflug.

vielen Dank im voraus
schönes Wochenende
Rainer
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    erdgasfahrer-forum.de Foren-Übersicht -> Forum Fiat Natural Power Alle Zeiten sind GMT + 1 Stunde

Topic speichern
Seite 1 von 1

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.


diesen Thread bookmarken bei


Bookmark bei Mr. Wong Bookmark bei Webnews Bookmark bei Linkarena Bookmark bei Seekxl Bookmark bei Del.icio.us Bookmark bei StumbleUpon Bookmark bei Yahoo

Impressum | Haftungsausschluss | Nutzungsbedingungen | Datenschutz | Spende



Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de