Peugeot Partner Bivalent geht im 2. Gang aus!.

Citroen, Renault, Peugeot. (Und Dacia, falls von dort mal ein Erdgaser kommt)

Moderatoren: MiniDisc, SiggyV70, sparbrötchen

Benutzeravatar
dridders
Beiträge: 6204
Registriert: 17.11.2005 17:53
Wohnort: Weidenbach

Beitrag von dridders » 30.03.2012 16:25

Ein OBD-Reader steht vermutlich nicht zur Verfuegung, oder? Wenn doch bitte mal Kurzzeit/Langzeitkorrekturwerte (Fueltrim) bei Leerlauf, erhoehtem Leerlauf und Fahrt ablesen, einmal auf Gas, einmal auf Benzin. Das koennte einen Anhaltspunkt geben ob Falschluft vorliegt. Und ansonsten ggf. mal bei einigen Umruestern vorsprechen ob sie mit dem Anlagentyp was anfangen koennen, oder zumindest wissen um was fuer eine es sich handelt.

Don Camillo
Beiträge: 11
Registriert: 29.03.2012 12:57
Wohnort: Eifel

Beitrag von Don Camillo » 30.03.2012 17:40

Dieses Gerät sagt mir nix , aber morgen bin ich bei meinem Haus & Hof - Schrauber der eine "normale" Werkstatt hat , halt nicht für CNG ausgerüstet , vielleicht kann er mir weiterhelfen mit diesem OBD Reader.

Don Camillo
Beiträge: 11
Registriert: 29.03.2012 12:57
Wohnort: Eifel

Beitrag von Don Camillo » 02.04.2012 05:54

Ein Nachtrag zum Wochenbeginn.

Übers Wochenende bin ich gut 300km auf Gas gefahren , Stadt , Landstraße und BAB.

Keine Probleme , kein Motorsterben - gar nix. Er lief absolut sauber.

Man hört ja schon mal das Fahrzeuge "frei" gefahren werden müssen , ob da was dran ist können unsere Experten bestimmt erklären , aber ich habe subjektiv das Gefühl das er nun besser läuft.

Der Wagen lief bevor ich ihn gekauft habe nur im Stadtbetrieb für den hiesigen Stadtbetrieb , d.h. der Fahrer hat an jeder Milchkanne angehalten.

Erstmal genieße ich die fehlerfreie Zeit solange sie anhält und harre der Dinge die da noch kommen.

Gruß und eine schöne Woche

Dirk
Französische Autos sind eine Lebenseinstellung !.

Benutzeravatar
dridders
Beiträge: 6204
Registriert: 17.11.2005 17:53
Wohnort: Weidenbach

Beitrag von dridders » 02.04.2012 10:13

Wenn das wirklich was gebracht hat, dann koennten es z.B. Oelrueckstaende oder sonstiger Dreck in den Einblasventilen gewesen sein, was dann heissen wuerde das entweder kein Filter verbaut ist, oder der vor einigen zig 1000km reif fuer einen Wechsel war...

Don Camillo
Beiträge: 11
Registriert: 29.03.2012 12:57
Wohnort: Eifel

Beitrag von Don Camillo » 05.04.2012 17:49

Nachtrag:

Seit der Autobahnfahrt ist er bisher nicht mehr ausgegangen , zeigt aber tagesformabhängig starke Drehzahlschwankungen nach dem auskuppeln.

Die Drehzahl fällt auf bis zu 400 U. ab und pendelt dann für ein paar Sekunden zwischen 400 - 1300 U. und fängt sich dann bei ca. 800 U.
Französische Autos sind eine Lebenseinstellung !.

Benutzeravatar
Gövi
Beiträge: 1227
Registriert: 15.02.2007 14:26
Wohnort: näheWarendorf

Tip des Tages!

Beitrag von Gövi » 06.04.2012 16:38

:cool:
Nabend!
Ich denke da stimmt etwas mit der Luft nicht,
kontrolliere mal das Magnetventil des Aktivkohle-
behälter und alle Anschlüsse am Saugrohr.
MfG Gövi
Gasgeben schadet ja nicht !

Antworten