Portal erdgasfahrer-forum.de
Der Treffpunkt für Erdgasfahrer
 
  Portal  SitemapSitemap TankstellenTankstellen SuchenSuchen UserlistUserlist KalenderKalender  
Forum TourForum Tour  KarteKarte  TeamseiteTeamseite  ChatChat / (0) Besucher  RegistrierenRegistrieren 
ProfilProfil   PNEinloggen, um private Nachrichten zu lesen   LoginLogin 
www.gas24.de


BMW 523 bj 96 Motor ruckelt im Gasbetrieb ab 90 kmh

Topic speichern

 
Neues Thema eröffnen   Neue Antwort erstellen    erdgasfahrer-forum.de Foren-Übersicht -> Umrüster und Umrüstungen
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
thejoker



Anmeldedatum: 04.06.2012
Beiträge: 4

BeitragVerfasst am: 04.06.2012 00:23 Beitrag speichern    Titel: BMW 523 bj 96 Motor ruckelt im Gasbetrieb ab 90 kmh Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Hallo Zusammen,

ich habe da mal eine Frage und zwar habe ich von einem Bekannten einen BMW 523 gekauft, der eine Erdgasanlage drin hat, von Bigas, und zwar ist nun das Problem, das der Motor, wenn ich an der Ampel stehe und im D - Gang bin, leicht ruckelt und wenn ich auf der Autobahn, auch im D - Gang fahre, fängt der Motor ab 90 kmh sehr stark an zu ruckeln. Wenn ich im S - Gang fahre, somit nur 4 Gänge benutze, hört das ruckeln auf der autobahn auf, woran kann das liegen? Wenn ich zu den Werkstätten hingehe, versucht man mir immer nur Neuteile anzudrehen, vielleicht könnt ihr mir helfen.

Mfg
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Bassmann
Site Admin


Anmeldedatum: 24.04.2006
Beiträge: 28908
Wohnort: Zu hause.

BeitragVerfasst am: 04.06.2012 16:17 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Hallo und willkommen im Club!

Welche Laufleistung hat denn das Auto inzwischen? Und wie viele Kilometer wurden mit der Gasanlage abgespult? Wie alt sind Zündkerzen und -kabel? Welche Anlage ist das überhaupt (Bigas ist leider auch nicht beste Qualität)?

Fotos wären vielleicht hilfreich.

MfG Bassmann
_________________
13 Zylinder, 4,25 Liter Hubraum, aber verteilt auf 2 Autos und 2 Motorräder:
Golf4 Kombi 1.6l autom. mit CNG-Nachrüstung, ca. 10€/100km
Polo4 9N3 united 1.4l 5-Gang mit CNG-Nachrüstung, ca. 8€/100km
(jeweils incl. Luxusbrühe)
Motorräder: 644ccm Suzuki Freewind (Eintopf), 600ccm Yamaha Fazer
Wenn Ruth albert, ruht Albert. Ruht Ruth, albert Albert.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
thejoker



Anmeldedatum: 04.06.2012
Beiträge: 4

BeitragVerfasst am: 05.06.2012 10:04 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Hallo,

danke erstmal für die Antwort, also der BMW hat nun knapp 194 000 km runter, wie viel mit der Gasanlage weiß ich leider nicht. Mir wurde gesagt, da in dem Wagen normalerweise 6 blaue Injektoren mit 6 Ohm sind und zum Zeitpunkt des Kaufes einer Grüner drin war, das der ausgetauscht werden müsste und dann sollte das wieder klappen. Das haben wir nun getan, das Ruckeln im Stand wurde auch leicht besser, aber der Fehler mit dem fahren auf der Autobahn ist geblieben. Fotos kann ich später im laufe des Tages nachreichen. Wie alt die Zündkerzen nun sind, weiß ich leider nicht.

Mfg
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
ikonengold.de



Anmeldedatum: 15.05.2011
Beiträge: 3976
Wohnort: Plochingen

BeitragVerfasst am: 05.06.2012 10:21 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Wenn das Alter und Zustand von Zündkerzen und Luftfilter bei gebrauchten Autos nicht bekannt ist, wechsel ich die immer gegen Neuteile. Motoröl mit -filter, Getriebeöl, Hinterachsöl, Bremsflüssigkeit und Öl in der Servolenkung inkl. eventuell vorhandenem Filter gehören für mich auch zum Umfang der Eingangsinspektion.

So macht man aus 200 tkm-Autos 400 tkm-Autos.
_________________
Freundlicher Gruß
Eberhard

www.ikonengold.de/erdgas

Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
thejoker



Anmeldedatum: 04.06.2012
Beiträge: 4

BeitragVerfasst am: 05.06.2012 11:02 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Hallo,

Also Öl etc sind in ordnung, Zündkerzen bin ich mir nicht sicher und Luftfilter kann ich mal nachschaun, allerdings ist ja das ganze Problem im Benzinmodus nicht der Fall, es dreht sich dabei ja nur um den Gasbetrieb. Im Bezinbetrieb läuft er 1a, fast wie nen Neuwagen.

Mfg

[/img]
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
thejoker



Anmeldedatum: 04.06.2012
Beiträge: 4

BeitragVerfasst am: 05.06.2012 11:28 Beitrag speichern    Titel: Antworten mit Zitat Beitrag dem Moderator/Admin melden User zur Ignore Liste hinzufügen

Hallo zusammen,

also nu erstmal die gewünschten Bilder, hoffe das hat geklappt und man kann die sehen. Zum Luftfilter, der ist in Ordnung.






Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    erdgasfahrer-forum.de Foren-Übersicht -> Umrüster und Umrüstungen Alle Zeiten sind GMT + 1 Stunde

Topic speichern
Seite 1 von 1

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.


diesen Thread bookmarken bei


Bookmark bei Mr. Wong Bookmark bei Webnews Bookmark bei Linkarena Bookmark bei Seekxl Bookmark bei Del.icio.us Bookmark bei StumbleUpon Bookmark bei Yahoo

Impressum | Haftungsausschluss | Nutzungsbedingungen | Datenschutz | Spende



Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de